Anzeige

Anzeige

Sicherung fliegt auf Parzelle

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Sicherung fliegt auf Parzelle

      Erstmal Hallo!

      Ich hab ein recht mysteriöses Problem mit der Elektronik an meinem Hobby 495.
      Mittlerweile hatte ich schon 2 Elektriker aus dem Bekanntenkreis vor Ort, helfen konnte keiner. Jetzt hab ich mich also mal hier angemeldet.

      Also... ich komme auf der Parzelle an, stecke mein Kabel in die dortige Dose und auf der Parzelle fliegt die Sicherung. Zu der Zeit sind eigentlich alle Verbraucher „aus“, auch der Kühlschrank steht auf OFF.
      Das Kabel und die Adapter sind in Ordnung, hab natürlich auch andere probiert.
      Seltsam ist, dass es manchmal nicht passiert. Zuhause übrigens das gleiche. In 8 von 10 Fällen fliegt der FI. Die beiden Sicherungen im Wohnwagen bleiben drin. Wenn ich die Sicherung auf der Parzelle minimal „festhalte“, wir reden hier von keiner Sekunde, bleibt die drin und ich hab normalerweise Ruhe. Sehr selten dass danach noch was passiert.
      Wäre toll wenn jemand helfen könnte, ich bin echt ratlos und mittlerweile ein Horrornachbar auf den Plätzen...
    • Spricht einiges dafür, das eines der angeschlossenen Geräte anfangs einen zu großen Fehlerstrom zum grün-gelben Schutzleiter verursacht.

      Schalte einmal die zentrale Sicherung im WW ab und prüfe erneut.
      Wenn der FI fällt, ist irgend etwas mit der Zuleitung.
      Gequetschte Kabel und Kabeltrommelinterna sowie verbrannte Klemmen in Steckverbinder sind Klassiker.

      Wenn bis hier ok:
      Ziehe ALLE 230V-Geräte aus den Steckdosen und schalte auch den Kühlschrank aus.
      Schalte die Sicherung im WW wieder an.
      Wenn dann der FI auslöst, ist es etwas in der festen Verkabelung.
      Das sollte dann ein richtiger Elektriker instandsetzen.

      Was für ein Umformer (das, was aus 230V 12V für die Pumpe macht) ist angeschlossen?
      Gibt es noch Leuchtstoffröhren?
      Auch die 230V-Heizpatrone der Kühlschrank könnte einen Isolationsschaden haben.

      Sonst nach und nach die Geräte wieder anschließen.
      Wenn der FI fällt, hast du das schadhafte Gerät.

      Berichte!

      Bemerkenswert, das offenbar ausgewiesene Elektriker systematisches Fehlereinkreisen nicht beherrschen.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Hi,
      Ich gehe davon aus, dass bei Euch "nur" der FI (RCD) auslöst?
      ist denn der Wohnwagen schon an dem Kabel- Adapter- Konstrukt angeschlossen? Wenn ja, dann erst mal nur das Kabel- Zeug alleine testen.
      Sollten die Kabel alleine nicht zu dem Fehler führen dann ist innerhalb des Wohnwagens hinter der Einspeisesteckdose ein geringer Übergang zwischen Schutzerde und dem Neutralleiter oder der Phase. Hier würde nur genaues Messen und Suchen weiterhelfen.
      Hier könnte Ihre Werbung stehen
    • Hallo,
      wenn Deine Elektriker mal ein Fehlerstrommessgerät mitnehmen können, kann man dies Messen, denn wenn der FI auslöst dann ist es eine fehlerhafte Verbindung zwischen N (blau) und PE (grün-gelb).
      Ansonsten ist es ein Kurzschluss zwischen L1 (schwarz oder braun) und N oder PE und dann löst nicht der FI aus, sondern die Sicherung.
      Aber wie Leitplankenschubser schrieb, erstmal das Kabel nur rein und schauen was passiert. Dann die Kupplung in den Wohnwagen. Löst er dann aus ist das Problem von der Einspeisesteckdose bis zu den Verbrauchern im Wagen. Alternativ kann es auch das Netzteil für die 12V Verbraucher sein. Das könnte auch eine Erklärung sein, das wenn Du den Sicherungshebel für „1“ Sekunde festhält, er danach drin bleibt.
      Um es weiter einzuschränken, wäre es wichtig zu wissen was auslöst, der FI (RCD) oder die Sicherung (LS-Schalter).
      Alles andere ist Grundsatzmöglichkeiten gerate.


      Gruß Sebi
    • @treckertom

      Die Wohnwagensicherung hatte ich schon draußen, hier fällt nix, Zuleitungen scheinen ok.
      Lediglich das Ladegerät von der Mover-Batterie hängt an einer Steckdose, der Rest ist fest.
      Leuchtstoffröhren gibt es keine.
      Umformer schau ich später, ist ein Domnetic.

      Der Elektriker hatte alle Geräte von der 12V Platine abgezogen, nach und nach wieder zugesteckt.
      Als alle wieder drauf waren ist aufgefallen dass er die Platine selbst immer noch abgezogen hatte.
      Gut ne Stunde Arbeit umsonst.

      @Leitplankenschubser

      Die Kabel und Adapter sind ok, hab schon mehrere versuchsweise dran.
      Zuhause fällt der FI, auf der Parzelle die Sicherung.


      Was mich wundert ist, dass es eben nicht immer passiert.
    • David83 schrieb:

      Lediglich das Ladegerät von der Mover-Batterie hängt an einer Steckdose,
      Hat der eine Schukostecker oder am Gerät einen dreipoligen 230V-Anschluss?
      Dann ziehe den einmal ab und prüfe erneut.

      David83 schrieb:

      der Rest ist fest.
      Umformer schau ich später, ist ein Domnetic.
      Nennung des Typ wäre gut.
      Hat der einen Schukostecker oder am Gerät einen dreipoligen 230V-Anschluss?
      Dann ziehe den einmal ab und prüfe erneut.

      David83 schrieb:

      Was mich wundert ist, dass es eben nicht immer passiert.
      Hört Liest sich wie Wackelkontakt.
      Also an den Gerätschaften und Leitungen ruckeln.

      Ein Elektriker nutzt zum Prüfen ein Isolations-Prüfgerät.
      Haben wir nicht, also Versuch und Irrtum.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Hallo, die Frage kann man leicht beantworten.
      Sage deinen Elektriker, dje sollen eine DGUV-Prüfung "Vorschrift 3" machen.
      Also alle elektrischen ortsveränderlichen Geräte prüfen und auch die Elektrik im Wohnwagen"E-Check".
      Dann findet man den Fehler zu 100%
      Viel Glück.
    • David83 schrieb:

      @treckertom

      Die Wohnwagensicherung hatte ich schon draußen, hier fällt nix, Zuleitungen scheinen ok.
      Lediglich das Ladegerät von der Mover-Batterie hängt an einer Steckdose, der Rest ist fest.
      Leuchtstoffröhren gibt es keine.
      Umformer schau ich später, ist ein Domnetic.

      Der Elektriker hatte alle Geräte von der 12V Platine abgezogen, nach und nach wieder zugesteckt.
      Als alle wieder drauf waren ist aufgefallen dass er die Platine selbst immer noch abgezogen hatte.
      Gut ne Stunde Arbeit umsonst.

      @Leitplankenschubser

      Die Kabel und Adapter sind ok, hab schon mehrere versuchsweise dran.
      Zuhause fällt der FI, auf der Parzelle die Sicherung.


      Was mich wundert ist, dass es eben nicht immer passiert.
      Ungewöhnlich ist das zu Hause der FI fliegt und auf der Parzelle der LS Schalter. Ist dort auch ein FI verbaut? Oder nur ein Sicherungsautomat?

      Ich würde entweder auf das Mover Netzteil oder die Dometic Einspeisung tippen.

      Am besten vor dem Einstecken in den CP alles Sicherungsautomaten und den FI im WW ausmachen. Dann Kabel in die Steckdose und schauen ob alles drin bleibt, dann einen Verbraucher nach dem anderen EINZELN einschalten, bzw. Einstecken und schauen wann es Klatsch macht. Dort dann weiter suchen und eingrenzen.
      Ich würde aber fast auf das Dometic tippen,
      das irgendwas beim Inbetriebnahmen dort passiert, kleinen Masseschluss mit hohem Anschaltstrom, so das die Sicherung auf denn olatz auslöst (10A) oder wieviel hast Du auf dem CP?
      Und klein genug das die 16A zu Hause halten.
      Vielleicht ist auch nur der Automat auf dem CP defekt?
      Hast Du Dich mal woanders auf dem CP anschließen können?
    • Was mir gerade noch so auffällt, warum löst Dein FI zu Hause aus, der vom WW aber nicht.
      Oder hast Du dort keinen verbaut?

      Kann es sein das der Sicherungsautomat am CP mit einer falschen Charakteristik verbaut ist? Z. Bsp. einen flinken LS-Schalter, der mit der Stromabnahme des Dometic in Kombination dem Mover Lader.

      Gruß Sebi
    • Mal ganz platt gefragt: arbeitest du mit einem Schuko-Kabel und je einem CEE-Adapter auf jeder Seite? Mal die Schuko-Kabel um 180 Grad drehen und einstecken schon probiert? Wir hatten sowas auch mal, hatte erst die Therme im Verdacht und letztlich war es das Kabel. Seit ich ein Kabel mit CEE auf beiden Seiten hab stellt sich die Frage nicht mehr.
      2014: Knaus Hamburg | Nørre Lyngvig/DK | Jarplund | Derneburg | Steinrodsee
      2015: Koversada/HR | Rosental Rož/AT
      2016: Mohrenhof Franken | Ulika/HR | Burgstaller/AT | Azur Regensburg | 2x Freizeitinsel Bad Abbach | Lindlbauer Inzell | Rostocker Heide | Ystad/SE | Böda Sand/SE | Långsjön/SE | Flottsbro Stockholm/SE | Habo/SE | Hasmark Strand/DK | Stover Strand | Auensee Joditz | Seeblick Toni/AT | Naabtal-Pielenhofen
      2017: 6x Freizeitinsel Bad Abbach | Mohrenhof Franken | Hegi Familien Camping | Zablaće Krk/HR | Kažela Medulin/HR | Maltatal/AT | Lüneburger Heide | Tingsryd/SE | Böda Sand/SE | Västervik/SE | Saxnäs/SE | Trelleborg/SE | Marina Brandenburg | Waldcamp. Brombachsee

      2018: 5x Freizeitinsel Bad Abbach | Bad Feilnbach | De Kleine Wolf/NL | Moränasee | Bunken/DK | Nørre Lyngvig/DK | Rothenbühl
    • David83 schrieb:

      Zuhause fällt der FI, auf der Parzelle die Sicherung.
      Könnte es sein, das auf der Parzelle kein FI im Anschlusskasten verbaut ist und die Anlage noch "genullt" ist?
      Dann fließen schon große Fehlerströme, wenn wirklich die Sicherung auslöst...
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Hast du eine Klima eingebaut.
      Bei mir war das Problem wenn die Dachklima nur angeschaltet WAR aber nicht gelaufen ist hat sie ganz kurz einen Fehlerstrom gezogen.
      Wenn sie aber ganz aus war passierte nichts.

      Harry
    • Hallo,
      könnte es sein das der FI auf dem CP nicht auslöst weil der Leitungsweg zu lang ist??
      Es gab hier immer mal wieder Beiträge das die Leitung von der Stromsäule zum WW nicht länger als 20m sein darf und mind. 2,5mm² haben mussdamit der FI auch zuverlässig auslösen kann
    • Hm ein fi misst ob der Strom der rein geht auch wieder raus kommt. Oder ob zwischendurch Strom abhanden kommt. Ganz grob gesagt. Die tolerierte Differenz beträgt 30mA also 0,03A.
      Der wird schon auslösen, da ist die Leitung nicht das Problem.

      Das Problem ist die Sicherung.diese brauch z.b. 10 A damit diese auslöst. Um so länger das Kabel um so höher der widerstan der Leitung und um so geringer der Strom der durch das Kabel fließen kann
    • joeschle schrieb:

      könnte es sein das der FI auf dem CP nicht auslöst weil der Leitungsweg zu lang ist??
      Das wir es ganz sicher nicht sein. Dein FI ist sehr viel empfinglicher als eine Sicherung in genullten Altanlagen.
      Faktor (sicherungswert im Stromkasten) : 0,03 A.
      Wird schon mit 6 A CP-Sicherung Faktor 200 empfindlicher.

      joeschle schrieb:

      Es gab hier immer mal wieder Beiträge das die Leitung von der Stromsäule zum WW nicht länger als 20m sein darf und mind. 2,5mm² haben mussdamit der FI auch zuverlässig auslösen kann
      Das hat genau den Grund, das auch noch (wegen Bestandschutz) ganz alte CP-Anlagen gibt, die keinen FI haben und nur genullt sind.
      Da muss die Sicherung auch bei dann zwangsläufig hohen Fehlerstrom noch in angemessener Zeit auslösen.
      Das kann sie nur, wenn die Schleifenimpedanz (auch: Schleifenwiderstand) klein genug bleibt.
      Daher die Längenbegrenzung und der Mindest-Leiterquerschnitt.

      Aber wir brauchen uns nicht mehr darum kümmern und können unsere Glaskugeln in Frieden lassen:
      David83 meldet sich nicht mehr. Bedauerlich.
      Abo justiert.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät