Anzeige

Anzeige

Elektrik Hilfe Steckdosen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Elektrik Hilfe Steckdosen

      Liebes Forum,
      gerade habe ich festgestellt, dass bei unserm Knaus 450 TF von 2001 sämtliche Steckdosen nicht mehr funktionieren.
      Wir hatten ihn unlängst in der Werkstatt wg TÜV und Gas. Außerdem wurde eine Deckenleuchte eingebaut.
      Alles funktionierte. Die Steckdosen hatten wir natürlich beim Abholen nicht getestet.....

      Fällt euch ein ,was das sein kann? Und wenn es eine Sicherung wäre, wo ist sie versteckt?
      Unterm Bett ist ein Kasten mit drei Sicherungen, die aber alle leuchten. Dann weiß ich noch von einer an der Toilettenspülung.

      Ich möchte so ungern wieder mit dem WW in die Werkstatt, wenn ich vorher mit meinen Bürohänden und -verstand vielleicht doch was retten kann.

      Für Tipps bin ich seeehr dankbar.

      Grüße
      Frida
    • Sicherungen die leuchten? Kenne ich eigentlich nur so, das die dann kaputt sind.
      Wo geht denn der Stromanschluß in deinen WoWa rein? Meist ist da auf der Innenseite ein Schrank verbaut und da drin ist der Verteiler und die Sicherung.
      Man kann auch einfach nur die Werkstatt anrufen.
    • Meistens befindet sich der Sicherungskasten im "großen" Schrank ;) <-- da mal rein geschaut?
      2016: Schwarzwälder Hof / Campingplatz "Zur Mühle" Nürnberg-Playmobilland / Camping Village Mediterraneo / Camping Continental (Laggo di Mergozzo)
      2015: Bad Hütten Bodensee / Camping Village Mediterraneo / Campingplatz Legoland Günzburg

      2014: Camping Continental (Laggo di Mergozzo)

      2013: Camping Continental (Laggo di Mergozzo)

      2012: Bad Hütten Bodensee

      2011: Bad Hütten Bodensee

      2010: Bad Hütten Bodensee


      Herzliche Grüße "Road-Traveler" :0-0:
    • Moin moin,

      @Frida1008 ich gehe mal davon aus das bei dir ein Miko MK375 verbaut wurde der für die 12V Verteilung 3 grüne Kontrolllampen
      hat. Wenn die alle leuchten bekommt das Netzgerät 230V und die Sicherungen für die 12V und 230V Versorgung sind in Ordnung.
      Ich gehe von einen Verdrahtungsfehler beim Einbau der Deckenleuchte aus.

      Gruß Fidi
    • Hallo Frida,

      Fehlerquellen sind viele vorhanden.
      Daher ist systematisches Vorgehen gefragt.
      1. Stromeinspeisung tatsächlich vorhanden? Anschluss des Anschlusskabels direkt an einen Verbraucher (Lampe o.ä.).
      2. sind am Umformer 2-polige Sicherung und FI/RCD eingeschaltet?
      3. sind hier die 230V- oder 12V-Steckdosen gemeint? Bitte beides testen.

      Danach sehen wir weiter.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Hall zusammen,

      vielen Dank für die Antworten.

      Ich habe von der Werkstatt so ein Testgerät bekommen. Damit habe ich festgestellt, dass die Steckdose im Kabel am WW schon keinen Strom führt.

      Habe dann das Kabel gewechselt. Damit gingen sie wieder.

      Zum Glück jetzt und nicht in drei Wochen im Urlaub.

      Habe eben ein neues Kabel bestellt.

      Grüße !!

      Frida
    • Benutzer online 1

      1 Besucher