Anzeige

Anzeige

Wilk deluxe CI 471 (BJ:1996) - bekannte Mängel? Worauf achten?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Kann aber auch der Auflaufdämpfer sein. Das sollte eine gute Werkstatt aber auch wissen und prüfen.
      Schöne Grüße aus dem Münsterland
      Lambert
      ----------------------------------------------------------------------------------------
      VW-Bus fahren ist wie eine Droge.
      Du weißt, dass er dich ruiniert, aber du kommt einfach nicht davon los.
      ----------------------------------------------------------------------------------------
    • lufti schrieb:

      Kann aber auch der Auflaufdämpfer sein. Das sollte eine gute Werkstatt aber auch wissen und prüfen.
      Hey lufti, was den auflaufdämpfer angeht, habe ich gelesen das man den testen kann indem man ihn von Hand reindrückt und dann muss er von selbst wieder ausfahren. Das macht er auch bei mir (lässt sich zwar schwer reindrücken, geht aber)

      Beim WoWa meines Onkels (4-5 Jahre alt, jährlich zur Inspektion) hab ich das gleiche getestet und verhält sich quasi genauso.

      Ist das korrekt so, das der Dämpfer bei diesem Verhalten nicht defekt ist?
    • Benutzer online 1

      1 Besucher

    • Tags