Anzeige

Anzeige

Mobil LTE mit Teltonika RUT950

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Mobil LTE mit Teltonika RUT950

      Hi,
      Ich habe mir besagten Router gekauft.
      - Ein eigenes WLAN erstellen -> kein Problem
      - mich mit denn Router in ein zugängliches WLAN einwählen -> kein Problem
      Jetzt das Problem :)
      Heute kam meine Telekom Zweitkarte an. Diese in den Router geschoben...jawoll Signalstärke ist da...Carrier Telekom.de...jetzt nur noch die PIN eingeben und...nix, funzt nicht...über die Mobile Verbindung komme ich nicht ins Netz...wenn ich den „Idle Test mache“ kriegt er vom 127.0.0.1 auch keine Antwort (also „failt“) da das garantiert an den Einstellungen und meinen Unvermögen liegt hier mal ein Foto der Einstellungsseite mit bitte um Hilfe :D ..PIN gebe ich natürlich wieder ein
      Danke
      Yedyod
      Dateien
    • Hi,
      habe mein WLAN zu Hause ausprobiert.Also als WAN Verbindung mein Home WLAN ausgewählt, eigenes WLAN im Router erstellt und in dieses dann mit einigen Endgeräten eingeloggt. WLAN aufn Platz probiere ich erst nächste Woche..ich glaube aber nicht, das es da Probleme mit mehreren Endgeräten gibt, da ich die CP Zugangsdaten ja im Router hinterlege. Zu Hause im WLAN und über LTE läufst problemlos mit einigen Endgeräten. Ich bin aber kein „Netzwerk-Native“ :S (das merkt man wahrscheinlich :) )
      Werde berichten sobald ich was weiß.
      Gruß
      Yedyod
    • Das was du hinterlegst ist das Wlan Passwort und welches Wlan der Router verwenden soll.
      Die Campingplätze geben normal noch ein extra Zugangspasswort. Das man kaufen muß und für ein Endgerät frei ist.
      Das kann man dann z. B. mit dem CPE verteilen.
      Bin gespannt ob es klappt.
      Das Gerät interessiert mich, deshalb wäre ein Bericht von dir sehr gut.

      Harry
    • Die Anleitung kenne ich. Danke
      Aber auch da habe ich nicht den Wisp Modus gefunden.
      Deshalb bin ich gespannt ob du auf einen Zugang mit Passwort 2 oder 3 Handys oder Tablet in das Internet bekommst.
      Natürlich nur bei WLAN.
      Danke Harry
    • Hi Harry,
      erster Erfahrungsbericht...ich schaffe es bisher nicht einmal auf meinen Endgeräten die Anmeldeseiten (Captive Portal-Seiten) aufzurufen (3 Plätze probiert, immer nur Verbindung kann nicht hergestellt werden). Ich habe also etwas grundsätzliches an der Routereinstellung noch nicht verstanden. An das WLAN selber anmelden geht aber dann geht es noch nicht weiter...aber ich bleibe dran :thumbsup:
      Gruß
      Yedyod
    • Also beim Captive Portal darf man keine Seite aufrufen, die man regelmäßig aufruft. Die Endgeräte sind faul und nehmen immer erst den DNS Cache. Der DNS löst den eingegebenen Domainnamen (z.B. google.de) gegen die richtige IP-Adresse auf. Das Captive Portal schaltet sich genau da ein. Es wird eine Seite aufgerufen und das Captive Portal leitet nicht auf die echte IP Adresse um, sondern auf die eigene IP/Domain.
      Wenn das Endgerät aber gar keine DNS Abfrage macht, da es noch meint eine gültige zu besitzen, kann der DNS des Captive Portal die Umleitung nicht machen. Man läuft ins Leere. Ich gebe immer Fantasiedomains ein: slflskfkdklsloi.de
      Weitere Möglichkeit die Adresse der Anmeldeseite an der Rezeption erfragen oder im Teltonika unter Status - Netzwerk - Topologie das WAN scannen lassen (so bekommt man zumindest den Router raus und da reicht es meistens den einfach anzusurfen (z.B. bei Hotplots WLANs).
      Bisher hat es mit jedem WLAN geklappt. Zuhause kann man in der Fritzbox das Captive Portal im Gäste-WLAN einschalten und üben.
    • Hi,
      danke..das scheint der richtige Tipp gewesen zu sein! Ich habe mich soeben mit einem Telekom Hotspot verbunden, dann eine Phantasieseite aufgerufen, die Portalseite wurde angezeigt.
      Dann auf einem Endgerät die Zugangsdaten eingegeben und sofort konnte ich mich mit all meinen anderen Endgeräten - die auf dem Router angemeldet sind - im Internet bewegen ohne dass es hier nochmal zu einer Passwortabfrage kam.
      @'HarryB66: damit dürfte auch deine Frage geklärt sein, oder?
      Super...vielen herzlichen Dank!!!!
      Yedyod
    • Hi zusammen,
      so, 11 Tage Union Lido sind um und hier ein kurzer Erfahrungsabericht zum RUT950.
      Kurz: Es hat alles geklappt!
      Eingeloggt in das WLAN des Platzes, dann an einem Endgerät die Zugangsdaten eingegeben und in Summe mit 5 Endgeräten (auch zeitgleich) im Internet gewesen. Das Einzige was ich machen musste ist, das ich das Endgerät mit dem ich die Zugangsdaten eingegeben habe „hart verkabeln“ musste (nur zur Eingabe der Anmeldedaten) damit die Lido-Anmeldeseite aufgerufen wurde. Einmal eingegeben ging das dann aber alles wireless, d.h. danach konnte ich das Netzwerkkabel zwischen MAC und Router entfernen.
      Das Netzwerk lief die ganzen 11Tage stabil durch und es musste sich nicht einmal wieder neu eingewählt werden.
      Vielen Dank für eure Tipps
      Yedyod
    • Ich kann noch kein unterschied zwischen dem Lan und Wlan erkennen bei der Anmeldung auf dem Platz.
      Nach der Eingabe von den Camping Daten konntest du immer auch per Wlan einloggen?

      War das jetzt eine Kennung vom Camping-Platz für ein Endgerät oder für viele?
      Harry
    • Hi,
      das erste mal einloggen musste ich mich hardverkabelt zwischen Router und Endgerät. Die Verbindung könnte ich danach trennen. Dann lief es ohne Probleme (und ohne weiteres einloggen) auch auf den anderen wireless Endgeräten. Keine Ahnung warum ich sonst nicht auf dir Portal Seiten komme ?( Wir hatten (weil wir mit mehr Leuten unterwegs waren) zeitweise bis zu 5 Endgeräten gleichzeitig im Netz. Das Ticket war für bis zu 2 Endgeräten.
      Gruß
      Yedyod
    • Bei dem Router muss man um den Router mit einem anderen WLAN zu verbinden dies über LAN machen. Steht auch in der Anleitung. Hat was damit zu tun, dass der für die WLAN Suche das eigene WLAN deaktiviert. Und wenn das eigene WLAN deaktiviert ist, sieht man das Ergebnis der Suche nicht mehr. Ist man per LAN verbunden ist es egal, dass der das eigene WLAN abschaltet während der Suche. Danach bleibt der aber stabil verbunden und erst auf dem nächsten Campingplatz muss man dies wieder über LAN machen.