Anzeige

Anzeige

Premio Plus 510 TK 2018 mit Autark-Paket zieht Starterbatterie leer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Premio Plus 510 TK 2018 mit Autark-Paket zieht Starterbatterie leer

      Hallo,

      unser nagelneuer Premio Plus 510 TK hatte bis vor kurzem die Eigenheit, dass er im Ruhezustand und angekoppelt an den PKW bis zu 7A Strom von der Starterbatterie gezogen hat! Kurzer Hand bin ich selber auf Fehlersuche gegangen und siehe da, Fehler gefunden und gefixt!

      Problem: um die Autark-Batterie zu laden, ist ein Laderegler verbaut, der über Dauerplus versorgt wird. Weiter gibt es hier dann auch ein Relais, welches an das geschaltete Plus vom Kfz drauf muss, wo auch der Kühlschrank dranhängt. UND hier war der Fehler, da das Relais ebenfalls auf Dauerplus hing!

      Lösung: Im WoWa-Bug links unter der Sitzgruppe (bei der Therme) ist eine Schaltleiste, an der man das Relais ganz einfach umstecken kann. Weg von Dauerplus, drauf auf den Kühlschrank und schon haben wir im Ruhezustand auch 0A Stromverbrauch!

      Wer es genauer wissen will, wie man den Ruhestrom misst oder den Fehler behebt, darf sich gerne hier nochmal bei mir melden.

      Gruß, Stefan
    • Hallo Stefan,

      stevejoe schrieb:

      Hallo,

      unser nagelneuer Premio Plus 510 TK hatte bis vor kurzem die Eigenheit, dass er im Ruhezustand und angekoppelt an den PKW bis zu 7A Strom von der Starterbatterie gezogen hat! Kurzer Hand bin ich selber auf Fehlersuche gegangen und siehe da, Fehler gefunden und gefixt!

      Problem: um die Autark-Batterie zu laden, ist ein Laderegler verbaut, der über Dauerplus versorgt wird. Weiter gibt es hier dann auch ein Relais, welches an das geschaltete Plus vom Kfz drauf muss, wo auch der Kühlschrank dranhängt. UND hier war der Fehler, da das Relais ebenfalls auf Dauerplus hing!

      Lösung: Im WoWa-Bug links unter der Sitzgruppe (bei der Therme) ist eine Schaltleiste, an der man das Relais ganz einfach umstecken kann. Weg von Dauerplus, drauf auf den Kühlschrank und schon haben wir im Ruhezustand auch 0A Stromverbrauch!

      Wer es genauer wissen will, wie man den Ruhestrom misst oder den Fehler behebt, darf sich gerne hier nochmal bei mir melden.

      Gruß, Stefan
      auch nach mehrmaligem Lesen habe ich weder die Ursache noch die Behebung des Problems so richtig verstanden.
      Du siehst die Situation vor dir, wir leider nicht.

      Ist es so gemeint, dass am Dauerplus (Pin 9) der Booster zum Laden der Batterie hängt?
      Logischerweise würde dann der Booster auch nach Abstellen des PKW weiter die Strom von der PKW-Batterie zur WW-Batterie schaufeln.

      Wie und wo sitzt genau das von dir geschilderte Relais und wie ist der Kühlschrank eingebunden?
      Der Kühlschrank benötigt nur bei Heiz-/Kühlbetrieb die mind. 7A (je nach Modell). Dazu müsste dieser jedoch auf 12V eingeschaltet sein bzw. sich automatisch (AES) eingeschaltet haben.
      Bei vorhandenem Zündungsplus (Pin 10) benötigt man kein Relais, da hier nur bei laufendem Motor Spannung ansteht.
      Alles etwas mysteriös beschrieben.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Ich kenne es nur vom Schaust Booster. Der hat den normalen Eingang für Plus/Minus. Daneben hat er noch einen Steuereingang. Erst wenn dieser auch 12V hat, schaltet der Booster in den Ladebetrieb.
      Nun hatte der Steuereingang auch Dauerplus und der Booster arbeitet also permanent und nicht nur, wenn der Motor läuft.
      Den Steuereingang hat er nun auf Ladeplus geändert.
      Peugeotpik, Kurzform von Peugeot RC PIK
      RC Pik und RC Karo: 2 Konzeptstudien von Peugeot für den Genfer Automobilsalon 2002
    • Hallo

      Peugeotpik schrieb:

      Ich kenne es nur vom Schaust Booster. Der hat den normalen Eingang für Plus/Minus. Daneben hat er noch einen Steuereingang. Erst wenn dieser auch 12V hat, schaltet der Booster in den Ladebetrieb.
      Nun hatte der Steuereingang auch Dauerplus und der Booster arbeitet also permanent und nicht nur, wenn der Motor läuft.
      Den Steuereingang hat er nun auf Ladeplus geändert.
      stimme ich voll zu.
      Jedoch ist nicht bekannt, ob bei Stefan Zündungsplus/Ladeleitung eingebaut ist.
      Und falls ja, wozu er das Relais dann noch umstecken musste.
      Das Relais ist eigentlich nach Umswitschen auf Zündungsplus/Ladeleitung nicht erforderlich.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0: