Anzeige

Anzeige

VW Touran 1.4 TSI (150 PS) 2018 - zu schwach?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • VW Touran 1.4 TSI (150 PS) 2018 - zu schwach?

      Hallo in die Runde,

      ich ziehe mit meinem Touran einen TEC Caravan, einachsig mit 1.400 kg zulässigem Gesamtgewicht.

      Bis letzten Sommer habe ich den Wohnwagen mit dem gleichen Fahrzeug, jedoch mit Dieselmotor gezogen.
      Keine Probleme, alles super.

      Da ich bis auch ein mal im Jahr sehr wenig fahre, habe ich mich letzten Sommer für das neue Touran Modell als Benziner entschieden.
      Mir ist von Beginn an bewusst gewesen, dass die beiden Motorenmodelle nicht vergleichbar sind. Von den zugelassenen Gewichtswerten
      ist dies jedoch unproblematisch und ich fahre damit ja auch keine steilen Bergpässe.
      Wie gesagt, für 1x im Jahr habe ich bewusst auf Spitzigkeit und schnelle Beschleunigung verzichtet.

      Nun komme ich gerade aus einem Urlaub in Bayern und bin etwas irritiert.
      Nach meiner subjektiven Beurteilung ist dieser Wagen nicht wirklich in der Lage diesen Wohnwagen zu ziehen.

      Auf der Autobahn zwischen München und Bad Reichenhall gibt es mehrer Anstiege. Das ich hier nicht, wie mit dem Diesel,
      ohne Geschwindigkeitsverlust und runterschalten rüberkommen, ist mir schon klar gewesen.
      Jedoch ist die Motortemperatur im 3. Gang innerhalb von weniger als einer Minute auf diesen Anstiegen in den roten Bereich gegangen.
      Zusätzlich tritt ein sehr unangenehmer Geruch nach verbranntem Gummi auf.
      Kühlflüssigkeit ist ausreichen vorhanden.

      Der Wagen ist nun 6 Monate alt und darf einen gebremsten Hänger mit 1.500 kg ziehen.
      In dem Auto sind wir mit 2 Erwachsenen und einem Kind gefahren. Im Kofferraum noch eine Kühlbox und auf dem Dach 3 Fahrräder.
      Der Wohnwagen ist innerhalb des zul. Gesamtgewichtes beladen gewesen. Ich habe die Gewichtswerte also nicht voll ausgenutzt.

      Kann es tatsächlich sein, dass trotz theoretischer Eignung dieses Fahrzeug nicht in Lage ist den Wohnwagen zu ziehen,
      oder ist es ein Defekt?

      Mein Weg führt mich nun in den nächsten Tagen zum Händler um ihn mal darauf anzusprechen.

      Hat hier jemand ähnliche Erfahrungen gemacht?
      Ich bin immer davon ausgegangen, dass die Werte eines Fahrzeugs auch stimmen.
      Das führt ja sonst zu sehr gefährlichen Situationen wie ich erleben musste.

      Herzliche Grüße

      Der Ruhrpott-Camper
    • Wenn beim 150-PS-TSI außer den Verbrauchswerten irgendetwas schlechter ist als beim 150-PS-TDI, dann stimmt was nicht.

      Beschleunigung und Durchzugskraft sollten (messbar) wenigstens auf gleichem Niveau oder marginal besser sein, plus Drehvermögen und Laufruhe als Bonus beim Benziner.

      Anhängerbetrieb im dritten Gang bergauf ist natürlich bei den derzeitigen Außentemperaturen anstrengend für den Motor, aber eigentlich sollte er das können.

      Im Zusammenhang mit der Motorkühlung: Ist die Anhängerkupplung ab Werk verbaut oder nachgerüstet? Ist der passende Lüfter eingebaut, und ist es der richtige Kühler? Manchmal sind stärkere Lüfter und/oder größere Kühler für Anhängerbetrieb vorgeschrieben; bei Nachrüstung wird das gerne mal "übersehen".
      Bei AHK ab Werk müsste eh alles OK sein.

      Hier mal die Aussagen von Zugwagen.info zu der Kombination - klar, manchmal schreiben die Mumpitz, aber als generelle Marschrichtung sind die Angaben fast immer brauchbar:

      "Die Motorleistung ist in dieser Ausstattung allgemein gut. Unter den meisten Bedingungen auf Autobahnen kann ein Tempo von 90 km/h im 6. Gang gehalten werden. Dabei dreht der Motor mit ca. 2000 U/min. Eventuell läuft der Motor bei niedrigen Drehzahlen nicht rund, weshalb es besser sein kann in den 5. Gang herunterzuschalten. Der Motor dreht dann mit 2400 U/min. Bei Gegenwind oder beispielsweise an Überführungen muss nicht sofort heruntergeschaltet werden.
      Auf den meisten Autobahnsteigungen (5%) ist es kaum möglich, im 4. Gang mit 80 km/h bergauf zu fahren. Im 3. Gang beträgt die Höchstgeschwindigkeit 109 km/h (4369 U/min). Anfahren am Berg ist sogar bei starken Steigungen bis 15% möglich, wenn die Antriebsräder genug Traktion haben. In Fahrt bewältigt der Motor auch Steigungen bis 28%.
      [IMG:https://zugwagen.info/images/bord_gevaar.jpg]Achtung: dieser Zugwagen kann mit dem Wohnwagen leicht deutlich schneller fahren als sicher ist. Beachten Sie also stets Ihre Fahrgeschwindigkeit."

      Klingt jetzt nicht unendlich souverän, aber auch nicht wie roter Bereich. Fahr wie geplant zu VW und lass sie den Fehlerspeicher auslesen...
      Viele Grüße

      Martin




      “Why do you go away? So that you can come back. So that you can see the place you came from with new eyes and extra colors. And the people there see you differently, too. Coming back to where you started is not the same as never leaving.” (Terry Pratchett)
    • das Auto hat halt nur 1,4 Liter Hubraum. Und bei Steigungen, 30°C und voller Bepackung inkl. Klima und Kühlbox ist irgendwo jeder Physik eine Grenze gesetzt.....

      Dass es nach verbranntem Gummi gerochen hat: ist das ein Schalter oder DSG?

      Auch hier ist wieder die Physik das maßgebende Moment....
      Eric


      mein Hobby

      unser Hobby :0-0:
      Frühjahr 2017 Hopfensee
      Sommer 2017 Knauscamp Hamburg
      Spätsommer 2017 Le Brasilia
      Sommer 2018 Le Brasilia; Les Pins (les Salles sur Verdon); Knauscamp Hamburg
      Spätsommer 2018 Le Brasila
    • Da kann etwas nicht stimmen!
      Ich ziehe mit vergleichbarem Drehmoment, zwar 10 PS mehr einen WW mit 1300Kg, aber mit vollgeladenem Zugfahrzeug (4 Erwachsene, Gepäck plus Dachkoffer) ohne Probleme und quälerei im Hochsommer diese Strecke oder zum Vergleich den Reschenpass hoch. Die Temperaturanzeige rührt sich nicht mal! Und ich habe es so manche male flott angehen lassen.
      Gruß Wolfgang
      :w Tschüß Stress. :prost:
      :0-0:
    • In dem Moment hat ich ändere Sorgen.
      Wenn es das Thermostat ist, sollten die es bei VW feststellen können.

      Es hat mich nur gewundert wie schnell das ging.
      Normal steht es immer auf 12 Uhr, das sind 90 Grad laut Anzeige.
      Dann gab es kurz hintereinander 3 Sprünge und ich war im roten Bereich.
      Es ging auch schnell wieder runter, wenn die Belaszung weg war. Innerhalb weniger Sekunden.
      Die Öltemperatur hat sich lt. Anzeige kaum verändert.
    • Habe den 1.4 im Ateca mit dsg und awd und hinten hängen 1700 kg fast dran. Auto zwei Erw. + 2 Kinder + Vorzelt im Kofferraum. Zieht genauso gut wie sein 2.0 tdi mit 143 PS vorgänger den Irschenberg rauf mit 90 km/h.
    • Ruhrpott-Camper schrieb:

      In dem Moment hat ich ändere Sorgen.
      Wenn es das Thermostat ist, sollten die es bei VW feststellen können.

      Es hat mich nur gewundert wie schnell das ging.
      Normal steht es immer auf 12 Uhr, das sind 90 Grad laut Anzeige.
      Dann gab es kurz hintereinander 3 Sprünge und ich war im roten Bereich.
      Es ging auch schnell wieder runter, wenn die Belaszung weg war. Innerhalb weniger Sekunden.
      Die Öltemperatur hat sich lt. Anzeige kaum verändert.
      wenn du eh in die Werkstatt fährst dann lass mal das Kühlsystem abdrücken. Es gab im Ateca Forum durch die Bank alle Motorcarianten wo von heute auf morgen fast kein Kühlmittel im Ausgleichsbehälter mehr war. War scheinbar im Werk nicht ordentlich entlüftet worden beim befüllen.
    • Hallo in die VAG Runde.
      Ich hab mal hier mitgelesen und komme nicht umhin etwas zu schmunzeln.
      Die Einstellung des TE ist nachvollziehbar und doch für mich fragwürdig.
      ich meine zwischen den Zeilen Herausgelesen zu haben, das es vermutlich hauptsächlich um die Einsparung von € und Kosten geht.
      Seit jeher gilt Hubraum ist durch nichts zu ersetzen.
      Wir sind sowohl mit Benzinern und jetzt Diesel unterwegs mit Caravan gewesen.
      Was VW dem Kunden verspricht , daran kann doch keiner mehr glauben. Manchmal frage ich mich wie naiv der deutsche Kunde ist.
      Und eure fehlerdiagnose Suche -- so haben wir in den 80igern nach Ursachen gesucht. heute sollte ein fahrzeug laufen.
      Wie der Käfer - und läuft und läuft und läuft :ok
      Sehts mit Humor. :prost:
      LG andreas
      es gibt keine mehr
    • Dem TE geht es darum dass ein Diesel sich nicht mehr lohnt aufgrund privater/beruflicher Veränderungen, mit weniger km. Deswegen ein adäqater Ersatz für ihn der 1.4 tsi geworden ist. Dem TE bringt die Stammtischparole „ Hubraum ist durch nicht zu ersetzen“ herzlich wenig. Ich denke aber das er, so wie ich, 85-90% seiner Fahrleistung Innerstädtisch oder im Kurzstreckemodus runterspult. Warum sollte er es mit einem 3,0 l Motor machen, wenn es der 1.4 auch tut? Warum soll er sich wieder einen Diesel holen, wenn er weis dass das in die Hose geht?
      Ach ja, weil Hubraum durch nichts zu ersetzen ist und ein Diesel immer da wahnsinn ist!
      Solche Parolen sind längst überholt. Jedem das was er will und braucht, aber mal einfach so nen Dampf einzustellen was mit dem TE gar nichts zu tun hat, find ich totale Themaverfehlung.
    • l200auto schrieb:

      Hallo in die VAG Runde.
      Ich hab mal hier mitgelesen und komme nicht umhin etwas zu schmunzeln.
      Die Einstellung des TE ist nachvollziehbar und doch für mich fragwürdig.
      ich meine zwischen den Zeilen Herausgelesen zu haben, das es vermutlich hauptsächlich um die Einsparung von € und Kosten geht.
      Seit jeher gilt Hubraum ist durch nichts zu ersetzen.
      Wir sind sowohl mit Benzinern und jetzt Diesel unterwegs mit Caravan gewesen.
      Was VW dem Kunden verspricht , daran kann doch keiner mehr glauben. Manchmal frage ich mich wie naiv der deutsche Kunde ist.
      Und eure fehlerdiagnose Suche -- so haben wir in den 80igern nach Ursachen gesucht. heute sollte ein fahrzeug laufen.
      Wie der Käfer - und läuft und läuft und läuft :ok
      Sehts mit Humor. :prost:
      LG andreas
      Na dann freue dich an deinem bestimmt fehlerfreien Toyota!
      Ich freue mich noch an meinem vergleichbar alten VAG-Produkt welches mich und meinen WW (fast) fehlerfrei über die Jahre gebracht hat. Und das wirklich gut und mit Spaß!
      Und mit 100%iger Sicherheit, der Touran mit dem 1,4TSI kann das "normalerweise" problemlos meistern. Hubraum ist schön (ab 4 Liter V8) aber heutzutage nicht mehr nötig. Das merkt man positiv an den Unterhaltskosten. ;)
      Ich möchte wetten, normalerweise wirst du ihm am Berg nicht davonziehen, nur eben sparsamer. Was aber durch den höheren Energiegehalt im Diesel im Vergleich zum Benzin kein Wunder ist.
      Aber zum Thema, am Fahrzeug des TE ist sicherlich leider ein Defekt vorhanden, denn normal ist dieses Verhalten definitiv nicht.
      Gruß Wolfgang
      :w Tschüß Stress. :prost:
      :0-0:
    • Ich hatte mir sehr bewusst ein VCDS zugelegt und damit schon einige kostenintensive Fehler aufgespürt.

      Das gibt es mit einigen Ausnahmen nur für VAG

      Denk mal darüber nach, es kostet ca 400€ und Du kannst ALLES damit bewegen und abfragen.

      Warum sollte so ein Fz schlapp machen, da stimmt doch etwas nicht!

      So einen Hänger konnte selbst mein alter Passat mit nullproblemo ziehen

      Gruss
      Michael
    • Hallo,
      auch ich bin so einer, der es gewagt hat, seinen 2.0 Diesel mit 140 PS abzugeben und wegen der wenig Fahrerei im Jahr einen 1,4 Turbo Benziner mit 140 PS gekauft zu haben.
      Dieses Jahr zum 2.Mal mit 1350kg Wohnwagen ( war bestimmt schwerer!) in Urlaub. Auf einer Strecke von 470 km Autobahn bei einem Schnitt von 88 km/h ein Verbrauch von 12 l auf 100 km laut BC. Drehzahl lag zwischen 2000 und 2500 U/min. Fahrt im 5. und 6. Gang. Bei größerer Steigung ( Wiedbachtal ) ca. 3000 U/min, auch mal im 3.Gang.
      Kühlwassertemp. hat sich überhaupt nicht gerührt, war immer bei 90 Grad. Außentemperatur war wie überall bei ca. 30 Grad.
      Also stimmt etwas mit dem Auto des TE nicht. Termostat defekt?
      Ach ja, Auto ist ein Opel Mokka!
      Achim