Anzeige

Anzeige

Das Forum ist langsam geworden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Die meisten Foren werden nicht auf einem separaten Server betrieben. Das wäre viel zu teuer. In der Regel teilen sich 50-100 Nutzer einen Server. Je nachdem was der Provider zulässt (Stichwort "Chats, Uploads etc.") oder auch nicht, kommt der Server dann und wann an seine Grenzen, wenn gerade bei vielen Nutzern viel Betrieb ist. Hier bei uns ist schon nicht gerade wenig Betrieb. Noch so ein paar Foren, und dann kann es schon mal dauern, bis die Abfrage eines Nutzers bedient wird, oder auch das Absenden eines Beitrags.

      Die vielen Bots von Suchmaschinen und anderen "Diensten" tun ein übriges. Viele kann man per Software draußen halten, aber nur für sein Eigenes. Nehmt es einfach zur Kenntnis, wenn mal etwas nicht klappt, und versucht es erneut. Im Großen und Ganzen funktioniert das Forum doch gut.
      Viele Grüße, Christiane


      Freiheit bedeutet …dass man nicht unbedingt alles so machen muss wie andere Menschen
      – Astrid Lindgren
    • Zumindest bei mir hat sich das Problem nicht reduziert oder verflüchtigt.
      Immer wieder tierisch lange Umsetzzeiten der gewählten Funktionen.
      Dann völlig sinnfreie Meldungen, wie kein Zugriff wegen "Wartung" und
      "der Server konnte nicht gefunden werden". Obwohl vor einem Click die
      Seite offen war.

      Meiner Meinung nach stimmt da irgendwas mit der Serververbindung nicht.
      Bevor das kürzlich massiv auftrat, war alles paletti. Und alle anderen
      Seiten funzen bei mir mit der gewohnten Geschwindigkeit.
      Grüßle, Micha

      Kein Haar wächst so schnell, wie´s gespalten wird!

      Wer Sarkasmus findet, ist selber schuld!

    • Ubertino schrieb:

      Mich wundert nur, daß manche, darunter auch ich keine Probleme mit den Zugriffszeiten haben.
      Es ist mal so, mal so. In letzter zeit komm ich leider nicht oft dazu ins Forum zu schauen, aber es gibt Zeiten, da dauert das Öffnen der Page gut und gerne 10 Sekunden und dann funktioniert wieder alles wie gehabt. Die anderen Internetseiten sind unauffällig... ?(
      Gruß
      Bernhard

      Urlaube:
      1993-1995: Rosenfelder Strand, Grube
      2015: Nordseecamping "Seehund", Husum / Camping Unterbacher See, Düsseldorf
      2016: Rhöncamping, Bischofsheim an der Rhön / Camping Süderholz, Sieverstedt / Svinkløv Camping, Fjerritslev DK / Camping Parksee Lohne, Altwarmbüchen
      2017: Svinkløv Camping, Fjerritslev DK / Camping Behnke, Neukirchen / Campingplatz Puttgarden, Fehmarn
      2018: Campingplatz am Nordseestrand, Dornumersiel / Campingpark Kirchzell
      2019: Campingpark Moränasee, Soltau / Camping Lindlbauer, Inzell
      2020: Berge oder Meer! Berge oder Meer? Berge oder Meer!?!?!? Die Qual der Wahl... :wacko:
    • Ich lese das alles hier mit Schrecken...
      Klar sind wir mit auf einem Server und haben keinen eigenen aber bisher ging es doch.

      Mal im Auge behalten. Wartungsarbeiten kommen nicht immer von uns. Da kann auch mal sein das der Provider dran dreht und uns kurz kappt.
      ---------------------------------------------------------------------------------------------------------------------
      Eine Bitte an alle :
      Nutzt sinnvolle Überschriften für Eure Themen - erleichtert die spätere Suche ! - Keine "...ich hab mal eine Frage..."
      Achtet auf die Themenbereich - alles in "Allgemein" zu schreiben macht die anderen Rubriken überflüssig.
      Danke euch für's Mitmachen :ok

      Forum Kennzeichenhalter für euren Wohnwagen :****Klick mich****


    • Neu

      Hallo

      Von der Geschwindigkeit geht es.

      Aber ich habe fast täglich das Problem wenn ich ins Forum gehe und mich angemeldet habe das ich spätestens wenn ich ein Beitrag schreibe automatisch abgemeldet bin ?(

      Dann melde ich mich nochmal an und es geht dann dauerhaft.

      Bis ich am nächsten Tag den gleichen Mist habe.

      Nervt irgendwie :thumbdown:

      Hat das auch jemand ??

      Bernd

      WEINSBERGFREUND ♛

      225 Tage on Tour :ok