Anzeige

Anzeige

Aldi Batterieladegerät zum Überwintern der Batterie

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Die kleine Batterie war zwei Jahre, die große drei Jahre alt.
      Wobei ich überhaupt nicht bestätigen kann, dass sich Motorradbatterien schon im zweiten Jahr verabschieden.
      Bei uns haben, abgesehen von diesem Vorfall, alle Batterien mindestens vier bis sechs Jahre gehalten.

      @bastl-axel
      Warum legst Du denn so viel Energie hier rein, unbedingt einen anderen Fehler als bei diesem Murks-Ladegerät zu finden?

      Mein Rat:
      Wie auch Jürgen schreibt-
      Ctek kaufen, denn das hat sich bewährt.
      Und keine Versuche mit Billigladern machen, die optisch vielleicht so ähnlich aussehen.
    • Der Unterschied liegt tatsächlich im "fast".
      Auseinander genommen hat wohl noch keiner von uns beide Typen.

      Aber glaubt man wirklich, ein Hersteller wäre wettbewerbsfähig, wenn sein Produkt dreimal teurer ist als ein identisches vom Lebensmittelhändler?

      Jeder kann es halten, wie er will. Wirklich!
      Aber: Man gibt viel Geld für einen Wohnwagen und nimmt bei der Batteriewahl auch das Beste, hat dann aber keine rund 60 EUR für ein bewährtes Ladegerät? Irrsinn.
    • Friedeldiddl schrieb:

      DieselMitch schrieb:

      Mopedbatterien sind Verschleißteile, spätestens im 2. Frühjahr waren die immer regelmäßig im Eimer 8| , trotz Ladegerät und Lagerung über 0°C X/
      Durch das Gerappel verabschiedet sich nach und nach die aktive Masse (Bleioxid) und rieselt zu Boden.
      Es war ein 125mm³ Suzuki-Roller, Marke "selbstfahrende Rüttelplatte" :rolleyes:

      Moni/Bernd schrieb:

      @bastl-axelWarum legst Du denn so viel Energie hier rein, unbedingt einen anderen Fehler als bei diesem Murks-Ladegerät zu finden?
      Ein jeder hat so seinen persönlichen Grendel ... :whistling:
      Gruß,
      Michael und Abby *Pfotenabdruck*, unterwegs mit "Schnucki" :D
      --
      "Gib dem Menschen einen Hund, und seine Seele wird gesund." (Hildegard von Bingen)

      "Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion, wissend zu sein." (Stephen Hawking)

      Auf der Verpackung der Softwareschachtel stand "Windows XP oder besser" ... da habe ich LINUX installiert :saint:
    • DieselMitch schrieb:

      Friedeldiddl schrieb:

      DieselMitch schrieb:

      Mopedbatterien sind Verschleißteile, spätestens im 2. Frühjahr waren die immer regelmäßig im Eimer 8| , trotz Ladegerät und Lagerung über 0°C X/
      Durch das Gerappel verabschiedet sich nach und nach die aktive Masse (Bleioxid) und rieselt zu Boden.
      Es war ein 125mm³ Suzuki-Roller, Marke "selbstfahrende Rüttelplatte" :rolleyes:
      Ich hatte in den 70ern mal ne Honda CB125 Twin.
      Hat keinen Hering vom berühmten Teller gezogen.
      Aber in Drehzahl (bis 16.000 U/min.) und Vibrationen (kugelgelagerte Kurbelwelle beim 4-Takter!) hat mich keiner geschlagen ;) .
      Die 6V Batterie hat auch nicht lange gehalten...
    • Moni/Bernd schrieb:

      @bastl-axel Warum legst Du denn so viel Energie hier rein, unbedingt einen anderen Fehler,
      als bei diesem Murks-Ladegerät zu finden?
      Kommt das so rüber? War nicht meine Absicht.

      Friedeldiddl schrieb:

      und Vibrationen (kugelgelagerte Kurbelwelle beim 4-Takter!)
      Das hat aber nix mit der Kugellagerung an sich zu tun.
      Das ist heute teilweise noch Standard und diese Motoren vibrieren nicht, zumindest nicht deswegen.
    • bastl-axel schrieb:

      Friedeldiddl schrieb:

      und Vibrationen (kugelgelagerte Kurbelwelle beim 4-Takter!)
      Das hat aber nix mit der Kugellagerung an sich zu tun.Das ist heute teilweise noch Standard und diese Motoren vibrieren nicht, zumindest nicht deswegen.
      Naja, der Bock war schon ausgelutscht, als er übernommen wurde.
      Ein Fass ohne Boden.
      Danach kam eine CB400 four, die hatte Gleitlager, die absolute Laufruhe dagegen (heute habe ich wieder eine, voll restauriert ;) ).
    • Jo, Gleitlagerung ist da schon besser, aber dafür braucht es eine leistungsfähige Ölpumpe
      und das hatten die älteren Motoren noch nicht.
      Enduros und MotoCross-Maschinen haben heutzutage auch noch sehr oft noch Kugellagerung, denn
      wenn das Motorrad umfällt, saugt die Ölpumpe eventuell Luft und die Lager würden nicht geschmiert.
      Kugellagern macht das wenig aus, aber Gleitlager würden sich dann festfressen.
    • Die Getriebe-Ölpumpe pumpt aber nur das Öl aus dem Getriebe raus, in den Bereich rein,
      wo die Motor-Ölpumpe das Öl für die Gleitlagerung ansaugt.
      Dem Getriebe selbst langt die Schmierung nur durch das Schleuderöl, weil Rollengelagert.
      Ein Mix aus Kugel- und Nadellagerung.
    • bastl-axel schrieb:

      Die Getriebe-Ölpumpe pumpt aber nur das Öl aus dem Getriebe raus, in den Bereich rein,
      wo die Motor-Ölpumpe das Öl für die Gleitlagerung ansaugt.
      Dem Getriebe selbst langt die Schmierung nur durch das Schleuderöl, weil Rollengelagert.
      Ein Mix aus Kugel- und Nadellagerung.
      Ja stimmt, bis auf den Schönheitsfehler, dass der erste Gang ein Bronze-Sinterlager hat.
      Das war tatsächlich nach 30.000km verschlissen und wurde ausgebuchst.
    • x-file schrieb:

      Batterie laden und Pole abklemmen.
      So handhaben wir das mittlerweile auch

      Fendtine schrieb:

      Wir bauen die Batterie aus. Hauptsächlich weil wir an unserem Abstellplatz keinen Stromanschluss haben. Der Wohnwagen hat da über den Winter schon mal 7 Monate am Stück gestanden. Alle paar Monate wird die Batterie Zuhause nachgeladen.
      Das habe ich anfangs auch gemacht, bin dann etwa 1xMonat ins Gartenhaus und habe die Spannung kontrolliert, nach etwa 4 Monaten habe ich dann für 24 Stunden nachgeladen, wobei nach 2 Stunden das Gerät angezeigt hat das die Batterie voll ist.

      Moni/Bernd schrieb:


      @bastl-axel
      Warum legst Du denn so viel Energie hier rein, unbedingt einen anderen Fehler als bei diesem Murks-Ladegerät zu finden?

      Mein Rat:
      Wie auch Jürgen schreibt-
      Ctek kaufen, denn das hat sich bewährt.
      Und keine Versuche mit Billigladern machen, die optisch vielleicht so ähnlich aussehen.
      Also das die Ladegerät vom Discounter nicht taugen kann ich nicht bestätigen!
      Ich habe bei Mutter in der Garage Licht installiert, ohne Stromanschluss blieb nur die Variante 12V Akku + 12V Leuchte.
      Habe also einen 12V/36Ah Starterakku gekauft (gab es für 20€ im Ramschverkauf), als Ladegerät diente ein 12V Lader von Vater der vermutlich aus den 1970iger Jahren stammte. Der Akku hat das zeitlich gesegnet weil jemand vergessen hat das Licht auszumachen, da war dieser etwa 3,5 Jahre in Betrieb und wurde alle 3-4 Monate mal geladen.
      Da ich beim nächsten mal was eher geeignetes nutzen wollte habe ich einen AGM-Aku gekauft, denn die sind ja eher für zyklische Anwendungen geeignet.
      Da ich diese auch vernüftig laden wollte habe ich beim Discounter ein 18€ Ladegerät (was ähnlich sein sollte wie die ctek) gekauft.
      Der Akku wird weiterhin alle ~3 Monate geladen, angeschafft und installiert habe ich diesen im Herbst 2012, also vor 6 Jahren.
      Wirkliche Ermüdungserscheinungen kann ich noch nicht feststellen.
      Das Licht wird nur ein paar mal für wenige Minuten in der Woche genutzt (Ist ein ehemaliger LKW Nebelscheinwerfer mit jetzt einem 12V/20W Leuchtmittel) geladen wird dieser nur mit dem Ladegerät vom Discounter.

      grüße
    • Wer von uns kann schon wirkliche "Ermüdungserscheinungen", wie Du es nennst, feststellen.
      Auch wird man wohl die von Dir beschriebene Anwendung mit denen im Wohnwagen/Wohnmobil vergleichen können.

      Aber egal, vielleicht gilt ja beim Kauf eines Ladegerätes für seine hochwertige Batterie der hier immerfort zu lesende Satz: "Jeder ist seines Glückes Schmied".
    • juergenmv schrieb:

      Wie immer, gehen hier die Meinungen auseinander.

      Was mich aber immer wieder wundert:
      Man hat einen Wohnwagen, sagen wir mal für 15.000 EUR +x, mit viel Schick. Verbaut sind auch ein Mover und eine nicht billige Optima 75Ah Batterie.

      Und dann zieht man in Erwägung, beim Lebensmittelhändler Aldi ein Batterieladegerät für seine hochwertige Batterie zu kaufen, zu dem es bezüglich der Batterielebensdauer keinerlei technisch fundierten Langzeiterfahrungen gibt.
      Nur weil es gerade billig ist?

      Das hier m.E. richtigerweise empfohlene Ctek5 kostet ca. 60 EUR.
      Ist es die Differenz wirklich wert, seine Technik einem solchen Fragezeichen-Ladegerät zu überlassen?

      Es kann jeder machen, wie er denkt, meine ehrliche Meinung! Aber ehrlich gemeint ist auch das, was ich gerade dazu schrieb.
      Die Aldi-Ladegerät sind/waren Ctek-Geräte, baugleich, auch das Gehäuse, nur mit anderem Aufdruck . Genauso wie die "original" BMW-Ladegeräte auch Ctek-Ladegeräte sind, aber halt einen BMW-Aufdruck haben und deswegen das Dreifache kosten.

      Aber es kann jeder sein Geld raußschmeißen wie er will.
      Fendt 510 TFB (Bj 2004)
    • Benutzer online 1

      1 Besucher