Anzeige

Anzeige

Slimtower und seine Erkentnisse !!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Slimtower und seine Erkentnisse !!

      Wie hier schon von mir und von vielen Campern bestättigt wurde ist der Kühlschrank eine Totale Fehlkonstruktion.Der Hersteller hat die Funkstionprüfung an die Käufer der Wohnwagen weiter gegeben.Auch ich habe Anfangs nicht geglaubt das es so ein Fusch geben kann,das man einen Kühlschrank verkauft der auf 12 Volt gar nicht funktioniert.Was habe ich nicht alles angestellt um den Kühlschrank während der Fahrt mit 12 Volt Strom zu betreiben.Alles in meinen alten Theads nach zu lesen,in den neuen Wohnwagen hat der Hersteller die 12 Volt funktion einfach nicht angeschlossen.Ich habe die letzten zwei Jahren den Kühlschrank während der Fahrt mit Gas betrieben,man muss nur aufpassen das die Flamme bei Starkem Wind nicht ausgeht.
    • Bei meinem "alten" war das auch ein Kampf mit den 12 Volt, Dethleffs hat dann komplett neue Kabel eingezogen damit es einigermaßen funktionierte.
      Jetzt in dem Tabbert hat mir der Händler auch bei Übergabe erzählt "12 V Kühlschrank nicht angeschlossen" aber es funktioniert tadellos.
      Ich vermute aber das der Kühlschrank über die Wohnwagen Batterie durchgeschliffen ist ( Autark Paket )
      Ich könnte zwar auch auf Gas während der Fahrt aber ich trau dem bis heute nicht auch wenn Crashsensor usw. .
      Probier's mal mit Gemütlichkeit, mit Ruhe und Gemütlichkeit ......

      MfG
      Gordon
    • Hallo,
      habe diesen und den anderen Thread immer aufmerksam verfolgt und mußte einigen Recht geben. Letzten Urlaub 2017 hatten wir ähnliche Probleme.
      Dieses Jahr auf der Sardinien Reise keinerlei Probleme. Eventuell liegts daran wie der Slimtower bestückt ist.
      12V funktioniert tadellos und kühlt auch unterwegs - sagen wir es so - es reicht. Durch Dauerplaus ist ja im WW auch Toilette etc. nutzbar. Auf der Fähre habe ich aber den Stecker vom Auto genommen. sicher ist sicher - nicht das er dann nicht mehr anspringen will weil leere Batterie.
      Das vereisen der Rippen bei 220 V Trat bei uns nicht mehr auf weil im Frost ständig was lag - Kühlakkus zum kalt werden etc. - und somit dort vermutlich die Kälte gebraucht wurde. Keinerlei Frost an den rippen unten.
      LG andreas
      es gibt keine mehr
    • Schluckspecht schrieb:

      moritz333 schrieb:

      man muss nur aufpassen das die Flamme bei Starkem Wind nicht ausgeht.
      Auch da gibt es Lösungen.Mir geht die Flamme auch bei 120 nicht aus. ;)


      Was zum Beispiel? Wäre es während der Fahrt eine Lösung, die Winterabdeckung anzubringen, damit die Flamme nicht ausgeht. Oder wie löst Du das Problem? ?(
      Viele Grüße!!
      sucraM
    • Nicht schneller als 100km/h fahren? :D
      Ich habe mir aus dem Wohnmobilbereich eine automatische Zündung mit 12 V nachgerüstet, die die eventuell ausgeblasene Flamme direkt wieder zündet. Hat mir mein Dethleffs-Händler verkauft.
    • Unser Slim Tower RML 9 4 3 0, eingebaut im ERIBA 530 SL Bj. 2016, funzt seit Anfang an zur vollsten Zufriedenheit.
      Gut vorgekühlt mit Gas oder 230 V Netz hält das Teil im TK-Fach und im Kühlraum die Temperaturen auch auf der Fahrt mit 12 V = und bei Temperaturen >30°C.

      Zur Kontrolle der Temperaturen im TK-Fach und im "normalen" Kühlraum habe ich für sagenhafte 19,90 € das Teil uns und dem Slim Tower gegönnt.
      Kann ich nur empfehlen, ängstliche Gemüter können das Anzeigeteil auch mit und den Zugwagen nehmen und der oder die Beifahrer/in kann sich an der Anzeige ergötzen.
      Es grüßt Jürgen :w
    • bastl-axel schrieb:

      Nicht schneller als 100km/h fahren? :D
      Ich habe mir aus dem Wohnmobilbereich eine automatische Zündung mit 12 V nachgerüstet, die die eventuell ausgeblasene Flamme direkt wieder zündet. Hat mir mein Dethleffs-Händler verkauft.
      Hey bastl-axel,

      Könntest du uns vielleicht mitteilen, wie du die automatische Zündung umgesetzt hast, bzw welche Teile du verbaut hast?

      Viele Grüße
      Markus
    • Schluckspecht schrieb:

      Es gibt Leute die hatten Probleme mit erlischender Flamme. Die haben sich Windleitbleche oder sowas am Brenner angebaut.
      Kann bei Wohnwagen-Otto auf der Seite gewesen sein.

      Bei mir geht auch so nix aus. Kommt wohl auf die Einbausituation an.
      Ein Windleitblech habe ich mittlerweile schon angebracht, da die Flamme auch im Stand bei stärkerem Wind ausgeblasen wurde. Seitdem keine Probleme mehr. Auch bei der Fahrt nicht.

      Dennoch finde ich die Idee mit der automatischen Zündung gut und würde sie gerne zusätzlich umsetzen. Könnte super im Winter mit einem Kühlschrankventilator verbaut werden :D

      Hatte bei der Bestellung schon danach gefragt, ob AES möglich wäre, jedoch bei Fendt keine Chance
    • emsländer schrieb:

      Könntest du uns vielleicht mitteilen, wie du die automatische Zündung umgesetzt hast, bzw welche Teile du verbaut hast
      Oh, da muss ich suchen. Ist schon ziemlich lange her. Aber im folgendem Link schon mal der Zündautomat.
      Da mal nachfragen, was man sonst noch dazu braucht. Die Zündkerze und den Schalter zum Beispiel.
      Zündautomat
    • dieter2 schrieb:

      Unser Slimtower im Dethleffs geht einwandfrei mit 12 V und während der Fahrt.

      Es wird natürlich vorgekühlt vor antritt der Fahrt.

      Mit 230 V sowieso,bin sehr zufrieden mit den Teil.
      Welchen Slimtower hast Du denn verbaut ? Mein Thetford, 3000er Serie, 175 L +31 L kühlt auf 12 V garnicht. Selbst Erhaltungskühlung ist nicht möglich.

      Gruß
      Jörg
    • bastl-axel schrieb:

      emsländer schrieb:

      Könntest du uns vielleicht mitteilen, wie du die automatische Zündung umgesetzt hast, bzw welche Teile du verbaut hast
      Oh, da muss ich suchen. Ist schon ziemlich lange her. Aber im folgendem Link schon mal der Zündautomat.Da mal nachfragen, was man sonst noch dazu braucht. Die Zündkerze und den Schalter zum Beispiel.
      Zündautomat
      Info auf der Seite von Dometic:
      Für alle Electrolux und Dometic
      Absorberkühlschränke bis Bj. ca. 2011 mit elektrischer Zündung.
      Ausser RM 7 und RM 8 Serie

      Lieferfarbe ist weiss (ersetzt alle schwarze und auch türkise)

      Hier der Link zur Dometic Service Seite
      Es grüßt Jürgen :w
    • Die Idee, die WW-Batterie für den Kühlschrank zu ertüchtigen, hatte ich auch schon im Kopf, im Hinblick auf eine längere Fährfahrt.
      Dafür braucht's aber mindestens 200 Ah.
      In Blei viel zu schwer, in Lithium viel zu teuer für mal eben eine Nacht...
      Vielleicht reicht es, das Gefrierfach komplett mit Kühlakkus zu bestücken.
      Im Zugfahrzeug wird zudem die Kompressor-Kühlbox mitgeführt, mit Gefriergut bei -18°C.
      Die kann bequem über Zusatz-Akku die Nacht betrieben werden.

      Gruß Friedel
    • Friedeldiddl schrieb:

      Vielleicht reicht es, das Gefrierfach komplett mit Kühlakkus zu bestücken.
      Nee, habe ich auch schon geübt, zumindest im Sommer funktioniert es nicht... Die Kiste wird trotzdem warm... Es funktioniert wirklich nur mit der Mono- oder Duo-Control auf Gas, alles Andere ist "verlorene Liebesmüh"... ?( ?( ?(
    • Benutzer online 2

      1 Mitglied und 1 Besucher