Anzeige

Anzeige

Minikal autark funktioniert nicht :-(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Minikal autark funktioniert nicht :-(

      Neu

      Hallo zusammen.

      Ich habe ein Problem bei Umsetzung meiner Idee, eine POWERXTREME X20 LITHIUM IONEN BATTERIE 20AH, mit einem Kabel und 13poliger Dose an der Deichsel meines
      Weinsberg Caratwo 390 QD für ca. 2 Tage autarker Nutzung, mit dem Stecker des Wohnwagens, elektrisch zu verbinden,wenn er vom Zugfahrzeug abgekoppelt ist

      Habe ein Kabel 3x2,5 mm² von - Batterie auf Klemme 13 der Dose und Batterie + auf Klemme 9 verbunden. 1 Ader ist also noch frei.
      Aber im Wohnwagen leuchtet weder eine Lampe oder brummt die Wasserpumpe. Die Batterie ist natürlich voll geladen.

      Was meint ihr habe ich falsch gemacht bzw. nicht beachtet ? Bitte unterstützt mich bei der Lösung.

      Ich freue mich auf rege Unterstützung.

      Grüße, Peter
      Fast täglich scheint die Sonne nieder, jeder Tag bringt neues Licht ^^
      Alles sieht man einmal wieder,..... nur verborgtes Werkzeug nicht ;(
    • Neu

      Danke Klaus, so habe ich es auch geklemmt, nur falsch geschrieben
      Fast täglich scheint die Sonne nieder, jeder Tag bringt neues Licht ^^
      Alles sieht man einmal wieder,..... nur verborgtes Werkzeug nicht ;(
    • Neu

      Sicherung dazwischen und defekt?, ansonsten muss es so funktionieren, habe ich auch so gemacht.

      Schau noch mal ob es in den Dose die richtigen Anschlüsse sind.
    • Neu

      Booster NEIN
      Ja Blau + und Braun - an beiden Seiten
      Noch nicht
      Noch nicht
      Fast täglich scheint die Sonne nieder, jeder Tag bringt neues Licht ^^
      Alles sieht man einmal wieder,..... nur verborgtes Werkzeug nicht ;(
    • Neu

      Dann schnell Akku abklemmen und vor anderen Tests eine Sicherung einbauen.
      Sonst verdampfen da ein paar Meter Kupferkabel.

      Vor allem da offensichtlich ein Problem vorliegt, auch an sich harmlose 12V können sich heftig auswirken.

      Am Auto (mit Motor aus) funktioniert alles?
    • Neu

      Schonmal geprüft, ob es mit Pin 10 und 11 anstatt Pin 9 und 13 funktioniert? (Belegung)
      Gruß,
      Michael und Abby *Pfotenabdruck*, unterwegs mit "Schnucki" :D
      --
      "Gib dem Menschen einen Hund, und seine Seele wird gesund." (Hildegard von Bingen)

      "Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion, wissend zu sein." (Stephen Hawking)

      Anmeldelinks zu den Tippspielen: wowabuli1 / wowabuli2 / wowabuli3 / wowadfbpokal / wowachampliga / wowaeuroliga
    • Neu

      Opelix schrieb:

      (Externen Akku an separater AHK-Steckdose anschließen)
      Habe ein Kabel 3x2,5 mm² von - Batterie auf Klemme 13 der Dose und Batterie + auf Klemme 9 verbunden.


      Aber im Wohnwagen leuchtet weder eine Lampe oder brummt die Wasserpumpe.
      Die Batterie ist natürlich voll geladen.
      wie schon geschrieben, hast du dich verschrieben: An Kontakt 13 kommt minus, an 9 Plus.

      Funktioniert das genannte, wenn am Zugfahrzeug angeschlossen?

      Am Akku wird an den Klemmen auch Spannung abgegeben?
      Einfachprüfung mit einer Autolampe aus der Resevelampenbox.

      Vielleicht ist im WW etwas nicht korrekt: Probeweise Minus auch an Kontakt 10 und/oder 3 anschließen.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Neu

      bastl-axel schrieb:

      treckertom schrieb:

      Probeweise Minus auch an Kontakt 10 und/oder 3 anschließen.
      Kontakt 10 ist doch die Ladeleitung/bzw.gesteuertes Plus. Kontakt 11 wär da die Masse dafür oder nicht?
      Ah.
      Der Oder-Füllwortsatz.
      Du hast Recht.
      Gelobe Besserung.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät