Anzeige

Anzeige

move control comfort von Reich: Antriebsrollen rutschen durch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • move control comfort von Reich: Antriebsrollen rutschen durch

      Hallo zusammen,
      auch wenn das Thema hier immer wieder mal behandelt wurde, hier dazu eine aktuelle Frage:

      Wegen Durchrutschens der Antriebsrollen (an einem abgesenkten Bordstein) war der WoWa (Baujahr 2010 und vermutlich von Anfang an mit diesem mover ausgestattet) in einer Werkstatt. Hier wurden die Abstände enger zu den Reifen eingestellt. Trotz genauer Beschreibung des Problems scheint man aber nicht eine Steigungsprobe gemacht zu haben, denn das Problem ist unverändert... Wir sind auf das Funktionieren angewiesen, da der WoWa über einen (auf ca. 3 cm abgesenkten) Bordstein muss, um auf den Stellplatz vor dem Haus zu kommen. Ohne Hilfe können wir nicht mehr den WoWa nutzen, denn der blockiert sonst die schmale Siedlingsstraße.

      Ich habe schon eine kleine Holzrampe von ca. 15 cm Länge gebaut, die ist aber scheinbar nicht lang genug, d.h. ich müsste schon eine von mindestens ca. 40-50 cm bauen, damit die movertechnik mit dem Steigungsgrad klarkommt (?). Eigentlich kann es das doch nicht sein, oder? Gibt es vielleicht eine echte Fachwerkstatt im Raum Düsseldorf-Wuppertal-Kreis Mettmann-Essen, die das hinbekommt?
      Ich hatte den Austausch der Antriebsrollen (s. Foto) angeregt, falls dem Problem nicht anders beizukommen ist; der Gedanke wurde aber erst garnicht aufgegriffen. Ich vermute, dass es wohl nicht an der mangelnden Leistungsfähigkeit des Systems liegt, solang die Rollen arbeiten, die rutschen lediglich am Reifen. Auf richtigen Reifendruck habe ich geachtet = 4,5 bar.
      Vorab schon mal herzlichen Dank für alle Tipps und Stellungnahmen.
      Dateien
      • Antriebswalzen.jpg

        (60,14 kB, 59 mal heruntergeladen, zuletzt: )
    • Hallo,

      Interessant und hilfreich wären bestimmt Bilder worauf man erkennen kann wie er den überhaupt montiert ist. Zu tief, Radachse ....

      Gruss Rainer
      remacamp.de
      --- 10 Jahre ReMaCAMP ---

      Wir montieren "nicht vor Ort" auf der Straße, Abstellplatz oder Campingplatz. Auf öffentlichen Straßen und Flächen ist das aus guten Gründen verboten! Bei uns wird Ihr Caravan mit einer spez. Hebebühne (RADGREIFERANLAGE) gehoben.

      MONTAGE AM WOCHENENDE, auf den Weg in den Urlaub oder bei einem Besuch in der Nähe, kein Problem bei Rechtzeitiger Terminabsprache. Bei Kauf zur Selbstmontage, stehen wir unseren Kunden mit Rat und Tat zur Seite bei Problemen auch am Wochenende.

      www.remacamp.de / info@remacamp.de
    • Naja; solange die Walzen am Reifen durchdrehen, gibt es ja eigentlich nur den Aspekt das zu wenig Reibung zwischen Reifen und Antriebswalze gegeben ist.
      Ursachen dafür können sein:
      1. Antriebswalzen zu glatt (wobei ich das bei denen auf dem Bild nicht sehe)
      2. Reifengummi ist mittlerweile zu hart
      3. Abstand Walzen -> Reifen immer noch zu groß
      4. Die Klemmen auf dem Chassis könnten verrutscht sein (wenn diese nicht fest sind, nützt auch das Nachstellen nichts, denn danach rutschen die Klemmen weiter)
      5. Antriebswalzen sind nicht mittig / schräg auf dem Reifen (Antriebskraft kann so nicht zu 100% übertragen werden)

      Mehr fällt mir gerade nicht dazu ein, wenn ich die Problembeschreibung berücksichtige.
      Gruß,
      lonee
    • Habe ich es überlesen?

      Meine Fragen:
      sind die Motoren vor oder hinter der Achse montiert?

      Wenn vor der Achse: Was für ein Fahrgestell ist es? Beim "schrägen" Alko Vario-IV Chassis z.B. geht es nicht ohne Adapterplatten, Nachteil: die Motoren sitzen etwas tiefer. Ohne Adapterplatten passt es zum einen evtl nicht und wenn man es doch hinbastelt, wäre die horizontale Position der Motoren zum Reifen hin sehr ungünstig, da die Antriebsrollen nicht plan anliegen.

      Auch hinter der Achse sind evtl Montageplatten/ Distanzplatten notwendig, wenn die Rahmenstärke unter einem bestimmten Mass ist (oft 2,8mm) bzw. wenn die Chassis - Rahmenhöhe zu gering ist. Gerade wenn die Rahmenstärke zu gering ist, kann es sich ungünstig auswirken. Aber auch, wenn durch die Distanzplatten keine gute Position zum Reifen vorhanden ist.

      Hast Du den Aluklotz o.ä., zur Not Selbstbau , um den korrekten Abstand zu ermitteln (oft 20mm)? Die Antriebsrolle muss den Reifen schon etwas eindrücken, damit er korrekt arbeitet.

      Zudem solltest Du einmal die Montageanleitung genau studieren um die SOLL / IST Maße zu ermitteln.

      Wurde im Prinzip ja alles schon in Vorbeiträgen angedeutet.

      Tatsächlich wäre ein Bildchen mit Position zum Reifen hilfreich!

      Gruß
      Michael
    • Hallo,
      ich hatte zuerst auch Probleme mit den Antriebsrollen. Grund war das etwas seltsam gestaltete PEITZ Fahrwerk.
      Dort wo ich den Mover anklemmen konnte, war das Profil nicht waagerecht.
      Der Mover zeigte nicht zur Radmitte sonder schräg nach unten.
      Mit schrägen U-Scheiben habe ich dann eine Zwischenlage gebastelt und jetzt zeigt das Mover fast in Radmitte.
      Es kommt offensichtlich nicht die nötige Andruckkraft auf das Rad.

      Wenn ich meine Zeichnung davon etwas kleiner bekomme, stelle ich es hier rein.

      Gruss Axel R
    • lonee schrieb:

      ......
      2. Reifengummi ist mittlerweile zu hart
      .....
      Hatte ich tatsächlich neulich bei einem Kunden, wollte es erst nicht glauben und Walze tauschen. Übrigens bei leicht schräg montierten kenne ich das Problem nicht. Aber wie geschrieben Bilder würden hier sicher weiter helfen.

      Gruß Rainer
      remacamp.de
      --- 10 Jahre ReMaCAMP ---

      Wir montieren "nicht vor Ort" auf der Straße, Abstellplatz oder Campingplatz. Auf öffentlichen Straßen und Flächen ist das aus guten Gründen verboten! Bei uns wird Ihr Caravan mit einer spez. Hebebühne (RADGREIFERANLAGE) gehoben.

      MONTAGE AM WOCHENENDE, auf den Weg in den Urlaub oder bei einem Besuch in der Nähe, kein Problem bei Rechtzeitiger Terminabsprache. Bei Kauf zur Selbstmontage, stehen wir unseren Kunden mit Rat und Tat zur Seite bei Problemen auch am Wochenende.

      www.remacamp.de / info@remacamp.de
    • danke für die guten Infos und Tipps!
      Da mir das nötige know how fehlt, werde ich wohl eine Reich-Vertragswerkstatt aufsuchen müssen. Aber gerade dann ist auch schon mal Vorwissen ganz hilfreich, um die aus der Werkstatt zu erwartenden Infos besser einschätzen zu können. Je nach Ergebnis könnte es interessant sein, das hier noch zu posten.
    • die Firma Reich hat sich inzwischen geäußert, das noch zur Kenntnis:


      Ein Durchrutschen der Antriebsrollen resultiert immer aus einer mangelnden Traktion zwischen Antriebsrolle und Reifen. Hier können verschiedene Faktoren ursächlich sein:

      - die bei dem Hersteller Tabbert verwendeten ALKO Fahrgestelle sind – abhängig von Typ und Gewicht des Wohnwagens – mit (im Verhältnis zum Rad) sehr tiefliegenden Rahmenlängsträgern ausgestattet. Dies hat teilweise zur Folge, dass der Move-Control Comfort aufgrund seines konstruktiven Aufbaus sehr tief am Rad sitzt, bzw. deutlich unterhalb der Radnabenhöhe am Reifen anliegt. Daraus resultierend neigt der Antrieb schneller zu Torsion und kann sich in Abhängigkeit vom Einbauort und der Fahrtrichtung vom Reifen „abkippen“. So wird z.B. bei einem Einbauort hinter der Achse der Antrieb bei Rückwärtsfahrt zum Radmittelpunkt gedrückt, bei Vorwärtsfahrt verwindet sich der Antrieb vom Reifen weg und verliert somit Traktion.

      - begünstigt wird dieser Sachverhalt durch ein hohes Fahrzeuggewicht.

      - bei montierten M&S Reifen, können weichere Lamellen- und Profilblöcke ebenfalls zu einem schnelleren Verlust der Traktion führen.

      - Wir empfehlen bei Fahrzeugen ab ca. 1.600 kg die Verwendung von zusätzlichen Antriebsverstärkungen (Art.-Nr. 227-2025), die die Verwindung der Antriebsschwinge zumindest reduzieren.

      - Zudem können verstärkte Klemmplatten (227-1025us) zur Versteifung der Klemmbefestigung des Antriebes eingesetzt werden

      - sollte die Rahmenstärke – d.h. die Materialdicke im Bereich der Klemmung des Antriebes – unter 3 mm liegen, muss hier eine zusätzliche Rahmenverstärkung (227-1655s) montiert werden um einer Verwindung des Chassis vorzubeugen

      - Wichtig ist natürlich die optimale Einstellung des Antriebes bei der Montage. Hier sind sowohl der Abstand der Antriebsrolle zum Reifen (zwischen 15 – 20 mm), als auch die seitliche Ausrichtung der Rolle entscheidend. Die Einstellung sollte möglichst so erfolgen, dass die Antriebsrolle die komplette Breite der Reifenlauffläche abdeckt und im abgeschwenkten Zustand maximal 20 mm vom Reifen entfernt ist.

      - bei Verwendung des Antriebes muss die Antriebsrolle komplett angeschwenkt werden, d.h. die grüne Markierung seitlich an der Antriebsrollenlagerung muss komplett sichtbar sein.

      Möglicherweise ist hier die Kombination aus den o.g. Punkten für das von Ihnen geschilderte Problem ursächlich und sollte ggf. nochmals über einen Fachhändler (siehe: reich-easydriver.com/service/haendlerverzeichnis/ ) überprüft und bei Bedarf optimiert werden. Ein technischer Defekt ist hier in der Regel auszuschließen.
    • Benutzer online 1

      1 Besucher