Anzeige

Anzeige

Megasat Campingman Portable eco Satanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Megasat Campingman Portable eco Satanlage

      Hallo zusammen ,

      hat schon jemand von euch die neue Megasat Campingman Portable eco Satanlage und kann mir seine Erfahrungen schildern ?
      Die Antenne benötigt kein separates Steuergerät mehr.
      Bei zukünftigen Transponder-Änderungen auf dem Satelliten sind keine Updates bei der Antenne notwendig.

      Gruß raibu
    • so, rausgestellt angeschlossen ca 1 Minute gedauert und geht auf Anhieb alles.
      Mit megasat Fernseher ist nicht mal ein Suchlauf erforderlich gewesen.
      Momentan begeistert.
      Grüße Markus
    • Hab sie auch vor ein paar Wochen bekommen.
      War leider noch nicht unterwegs damit, aber ein paar Tests daheim an Haus und Hof verliefen absolut problemlos.
      ich bin keine Signatur - ich putze hier nur!
    • Ich habe schon gelesen dass die 'nicht-Eco' recht laut sein soll.
      Also ich fand den Suchlauf jetzt nicht soo laut. Klar, man hört es (und ich denke die weisse
      Haube ist ein guter Resonanzkörper) aber als störend würde ich es nicht empfinden.
      ich bin keine Signatur - ich putze hier nur!
    • Man hört unsere Campingman II beim suchen aber laut? Nöö, nicht wirklich. Laut geht anders. Von der Akustik sind Schrittmotoren eingebaut und die hört man halt, vor allem durch die Resonanz der Kuppel und die Schallübertragung der Füße auf das Caravandach bei uns...
      Störend wäre anders...
      ...und Danke für den Fisch
    • Ich frag mal hier nach, evtl hat ja schon der eine oder andere die Eco...:

      Meine Anlage funktioniert grundsätzlich ganz gut, nur hin und wieder bleibt sie bei der Satelitensuche hängen:
      Die Anlage ˋschraubt´ ja durch drehen der Schüssel die Neigung langsam hoch bzw. runter. In der flachsten bzw. steilsten Stellung dreht der Motor und es geht wieder in die andere Richtung.
      In der flachsten Stellung bleibt die Anlage bei mir manchmal hängen, scheint als wollte sie über den Umkehrpunkt weiterdrehen und kommt dann nicht mehr zurück.

      Kennt das Phänomen jemand bzw. hat eine Idee ob man das selber irgendwie lösen kann?
      ich bin keine Signatur - ich putze hier nur!
    • Hallo!

      Das ist aber nett daß sie sich hier melden, wollte sowieso schon eine Mail an den Service schicken.
      Video werde ich die nächsten Tage gerne erstellen und Ihnen zukommen lassen!

      vG, Andi
      ich bin keine Signatur - ich putze hier nur!
    • Megasat Werke schrieb:

      Guten Tag a_k52,

      dieser Fehler ist uns nicht bekannt. Besteht die Möglichkeit, dass Sie von der Antenne die Kuppel abnehmen und uns ein Video zukommen lassen?
      Dieses können Sie uns an service@megasat-werke.de senden. Für weitere Fragen können Sie uns gerne telefonisch kontaktieren: TEL: 09771/63567-186 (täglich ab 9:30 Uhr)

      Mit freundlichen Grüßen

      Ihr Megasat-Team
      Hallo,

      Email mit Video an die Serviceadresse ist raus!

      Danke im voraus,
      Andi
      ich bin keine Signatur - ich putze hier nur!
    • Megasat Werke schrieb:

      Guten Tag a_k52,

      dieser Fehler ist uns nicht bekannt. Besteht die Möglichkeit, dass Sie von der Antenne die Kuppel abnehmen und uns ein Video zukommen lassen?
      ....
      Ihr Megasat-Team
      Problem gelöst :)
      Besten Dank an @Megasat Werke für die schnelle und unkomplizierte Hilfe per Mail :ok

      Kurz die Auflösung, falls jmd. mal dasselbe Problem plagt:
      Der Endschalter der den 'Umkehrvorgang' einleitet hat nicht ausgelöst. Damit dies stattfindet musste ein kleines Blech das diesen betätigt leicht gebogen werden und siehe da: läuft wie eine Eins :D

      2 Minuten Arbeit, dabei ein bisserl was über die Funktion gelernt und hin- und herschicken vermeidet. Passt.
      ich bin keine Signatur - ich putze hier nur!
    • Hallo,

      hier mal das Bild das ich vom Kundendienst bekommen habe. Wenn du nicht klar kommst damit kann ich gerne noch eins machen, dann musst du dich aber bis zum Wochenende gedulden weil ich unterwegs bin (aber leider nicht mit dem Wohnwagen :rolleyes: )

      An dem schwarzen Kästchen das da markiert ist sitzt unten der Schalter der betätigt werden soll. Wenn die Schüssel am Umkehrpunkt steht einfach ein bisschen zurückdrehen, dann erschliesst sich eigentlich auch gleich wie der Metallstreifen leicht (!!) gebogen werden muss.

      viel Erfolg, Andi


      2F940420-847F-4525-AA2E-29997E923AE8.jpeg
      ich bin keine Signatur - ich putze hier nur!
    • worschtsopp schrieb:

      Superpraktisch für Käufer und Dieb. Einfach mitnehmen an den TV anschließen und fertig. Bis jetzt habe ich das externe Steuergerät als Vorteil angesehen. So muss der potentielle Dieb wenigstens noch das Steuergerät kaufen, damit die Anlage nutzbar wird.
      ............das war nach einer Durchsicht der Beschreibung auch mein erster Gedanke :thumbsup:

      Bei unserer Vuqube II sehe ich das im WW verbaute Steuergerät und den Alarmton, welcher beim entfernen des Antennenkabel entsteht, noch als kleinen Sicherheitsaspekt :_whistling:
      ......klug war es nicht, aber geil :D