Anzeige

Anzeige

Defekte Truma Umluft

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Defekte Truma Umluft

      Hallo zusammen,

      meine Truma Umluft für die Heizung hat leider den Geist aufgegeben. Da ich diese eh mal reinigen wollte, habe ich mir die Mühe gemacht und diese zerlegt. Dabei habe ich festgestellt das einfach nur ein Kabel locker ist. Leider bin ich kein Elektriker und habe keine Ahnung wo ich dieses Kabel wieder draufklemmen soll. Ich hoffe es kann mir hier jemand helfen.

      Die Elektrik habe ich fotografiert und das gelöste Kabel rot markiert. Das andere Kabel vom Schalter was noch befestigt ist, hab ich mal mit gelb markiert. Meiner Meinung nach ist dies das Kabel was vom Regelschalter zur Heizung geht.

      Schon mal im Voraus vielen Dank für Eure Hilfe.
      Dateien
      • Truma Bild.gif

        (996,34 kB, 82 mal heruntergeladen, zuletzt: )
    • So wie es ausschaut ist das jedenfalls keine TN3, also älteren Datums.

      An diese Lüsterklemme kommt normalerweise die 230V Spannungsversorgung, wobei der Schutzleiter anscheinend auch nicht angeschlossen ist.
      Die TN´s unterscheiden sich anhand der Baujahre, schau mal hier ob Du die Deine findest:
      -> dealernew.truma.com/_anweisung…laese_de/geblaese_de.html

      Der schwarze, etwas verschmörmelte Dingen, ist normalerweise ein Steckkontakt hoch zum Steuerteil.
      Gruß,
      lonee
    • Hallo,

      vielen lieben Dank für deine schnelle Antwort. Ich dachte schon ich hätte in deinem Link mein Truma Gebläse wiedererkannt, allerdings war bei genauerem hinschauen nicht das zu erkennen, was ich gesucht habe. Die Dinger haben sich in den Details unterschieden.

      In der Beschreibung fehlt mir auch diese Klemmen, auf die die schwarzen Kabel draufgeklemmt sind. Oder irgendwie fehlen die schwarzen Kabel ganz...

      Trotzdem lieben Dank für deine Bemühungen.

      Viele Grüße

      Andreas
    • @Andreas Otto
      Ich glaube, ich habe die Lösung für Dein Problem.
      Gut wenn man etwas aufhebt..
      Unsere TN, die wir gegen eine TEB2 getauscht haben.
      Schaust Du:
      IMG_0001.JPG
      IMG_0002.JPG

      Das schwarze Kabel, was da an der rechten Seite rumbaumelt kommt in die Lüsterklemme.
      Aber bitte mit Aderendhülse versehen, bevor Du das Kabel wieder richtig anschließt.
      Oder aber nach dem Funktionstest eine aufbringen.
      Gruß,
      lonee
    • Wenn man die Bilder vergleicht hat er schon ein Kabel in der Lüsterklemme (gelb markiert).
      Das freie schwarze gehört auf den 2 Pin von rechts gelötet, ist der einzige wo 2 Kabel weggehen.

      Aber bei so viel blankem Metall gleich neben den Kabeln muss man auf einen funktionierenden FI hoffen.
    • Mea culpa!
      Du hast natürlich Recht damfino!!
      @Andreas Otto
      Kommando zurück! ;)
      Also doch den Lötkolben schwingen und das Kabel auf Pin 2 von rechts auflöten.

      Was den FI betrifft, so hast Du ebenfalls Recht. Da ist ansonsten nur noch die schwarze Plasteabdeckung drauf.
      Bei unserer war zwischen den Kabeln und dem Metallgehäuse noch so eine Art Pappe. Die habe ich aber weggenommen weil dunkelbraun so schlechten Kontrast ergibt. Auf den Montageanleitungen ist die Pappe aber nicht zu sehen. Also weiß ich nicht ob die Original ist. Könnte sie aber sein oder der Vorbesitzer hat sich sehr, sehr viel Mühe mit dem Zuschnitt gegeben das der so akkurat ausschaut...
      Gruß,
      lonee