Anzeige

Anzeige

Fragen zum Hobby Deluxe 560 UL Bj.2016

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Fragen zum Hobby Deluxe 560 UL Bj.2016

      Hallo zusammen und danke für die Aufnahme.

      Habe auch gleich ein paar Fragen.

      Bei meinem Hobby DeLuxe 560 UL Bj.2016 ist mir am Unterboden etwas aufgefallen:

      1.) Die Stöße an denen die einzelnen Bodenplatten aufeinander treffen sind nicht versigelt. (Siehe Bild.5408)
      Müsste das nicht abgedichtet werden.Ich befürchte bei Regenfahrten könnte da Feuchtigkeit einziehen.

      2.) Die Manschette für das Abwasserrohr der Nasszelle ist Nur sehr windig an den Unterboden getackert.(Siehe Bild.5411)
      kann man da was optimieren? sie löst sich leider schon.

      3.) Wenn man im WW zwischen den beiden Betten entlang geht hört man das dort der Unterboden wackelt.
      Ich habe mich dann drunter gelegt und festgestellt das vom Chassis ein ca 1 Meter Langes U-Profil abgeht das den Unterboden stützt.(Siehe Bild.5410)
      Der Unterboden ist jedoch nicht mit dem Profil verschraubt und genau da kommt das Geräusch beim gehen her.
      Ist das bei euch auch so oder wurde da bei meinem was vergessen?

      4.) der Unterboden ist an manchen Stellen aufgekratzt.
      Soll ich diese Stellen neu versiegeln?
      Wenn ja was nehme ich da am besten?

      Vielen Dank für eure Hilfe.
      Dateien
      • IMG_5408.JPG

        (303,22 kB, 25 mal heruntergeladen, zuletzt: )
      • IMG_5410.JPG

        (227,87 kB, 29 mal heruntergeladen, zuletzt: )
      • IMG_5411.JPG

        (230,43 kB, 31 mal heruntergeladen, zuletzt: )
    • moin,

      Hab zwar keinen Hobby, aber im zuge der Renovierung auch bei meinem die Leitungen neu gemacht.
      Ich hab einen 90° Bogen auf das Rohr gesetzt, dann noch ein Stück Rohr durch den Unterboden geschoben bis in den Wagen hinein. Innen dann mit einer weiteren Schelle das Stück befestigt. Anschließend den Spiralschlauch vom Abfluss kommend ein Stück in das Rohr geschoben und rundherum abgedichtet.
      Ich verstehe nicht wie Hobby den Spiralschlauch außen so blöde knicken kann der wird mit der Zeit im Knick kaputt reißen.

      Mit dem Träger würd ich mal bei einem Hobby Vertragspartner nachfragen. Oder beim Händler mal unter andere Neuwagen legen und vergleichen.
      Gruß aus Ostwestfalen

      CaRsTeN
    • MichiMuc schrieb:

      Die Stöße an denen die einzelnen Bodenplatten aufeinander treffen sind nicht versigelt. (Siehe Bild.5408)
      Müsste das nicht abgedichtet werden.Ich befürchte bei Regenfahrten könnte da Feuchtigkeit einziehen.
      Ist bei unserem Hobby auch so und ich vermute dass das bei anderen WoWa (zumindest Hobby) auch so ist. Ich habe mit einer Dose Unterbodenschutz diese Stöße zus. versiegelt. Allerdings war der Händler der Meinung, dass das nicht notwendig sein.

      MichiMuc schrieb:

      Die Manschette für das Abwasserrohr der Nasszelle ist Nur sehr windig an den Unterboden getackert.(Siehe Bild.5411)
      kann man da was optimieren? sie löst sich leider schon.
      Dito. Auch so üblich bei Hobby. Kannst zus. verschrauben. Aber auf Schraubenlänge achten!

      MichiMuc schrieb:

      Wenn man im WW zwischen den beiden Betten entlang geht hört man das dort der Unterboden wackelt.
      Ich habe mich dann drunter gelegt und festgestellt das vom Chassis ein ca 1 Meter Langes U-Profil abgeht das den Unterboden stützt.(Siehe Bild.5410)
      Der Unterboden ist jedoch nicht mit dem Profil verschraubt und genau da kommt das Geräusch beim gehen her.
      Ist das bei euch auch so oder wurde da bei meinem was vergessen?
      Muss ich mal schauen. Ist aber bei uns nicht wahrnehmbar.

      MichiMuc schrieb:

      der Unterboden ist an manchen Stellen aufgekratzt.
      Soll ich diese Stellen neu versiegeln?
      Wenn ja was nehme ich da am besten?
      Wie oben. MIt Dose Unterbodenschutz zus. versiegeln.

      Unterbodenschutz bekommst Du im Baumarkt oder bei Kfz-Zubehör als Spray-Dose.
    • Aber besser darauf achten, das der Unterbodenschutz Diffusions-offen ist. Das Zeug für PKW ist in der Regel ungeeignet. Da „kann“ dir der Boden von oben/ den Seiten weggammeln.
      Steht so in der Regel auch in den Bedienungsanleitungen.
    • Nubi schrieb:

      Aber besser darauf achten, das der Unterbodenschutz Diffusions-offen ist. Das Zeug für PKW ist in der Regel ungeeignet. Da „kann“ dir der Boden von oben/ den Seiten weggammeln.
      Steht so in der Regel auch in den Bedienungsanleitungen.
      Ich muss mal auf die Büchse schauen. Was ich verwende ist dafür geeignet. War Empfehlung vom Händler.