Anzeige

Anzeige

Problem mit Autark-Nachrüstung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Problem mit Autark-Nachrüstung

      Hallo zusammen,

      ich habe ein Problem mit meinen im 2017er Hobby mit Originalteilen (Laderegler, Batteriesensor, Kabelbaum) nachgerüsteten Autark-Paket. Meine Erwartungahaltung wäre gewesen, dass der Laderegler die Batterie auf (annähernd) 100% Kapazität hält, solange die 230 V Versorgung angeschlossen ist (Erhaltungsladung).

      Was tatsächlich passiert ist folgendes: Sobald ich die Versorgung anschließe, sehe ich im Bedienpanel, dass die Batterie geladen wird. Ladestrom und geschätzte Dauer bis zum vollen Aufladen werden ebenfalls angezeigt. So weit so gut. Sobald die Batterie voll ist (angezeigt werden dann knapp über 14 V) schaltet der Laderegler offenbar ab und im TFT wird kein Ladestrom mehr angezeigt. Ab diesem Zeitpunkt nimmt die Batteriespannung langsam aber stetig ab. Nach zwei bis drei Wochen ist die Spannung auf gut 8,5 B runter. Trotzdem wird die Batterie nicht geladen. Das passiert erst wieder, wenn ich die 230 V Zuleiting kurz trenne und wieder verbinde. Dann wied wieder mit etwa 8 A Ladestrom geladen und das Spiel geht von vorne los.

      Ich hatte zunächst gedacht, der Laderegler sei defekt. Dieser wurde von Toptron aber schon geprüft und obwohl kein Fehler gefunden wurde auf Kulanz getauscht. Trotzdem weiterhin gleiches Verhalten.

      Kann sich da jemand einen Reim drauf machen?

      Danke
      Hartmut
    • hatrick schrieb:

      Nach zwei bis drei Wochen ist die Spannung auf gut 8,5 B runter
      Hallo Hartmut,

      gehe ich richtig in der Annahme, dass die Batterie nur noch 8,5V hat?
      Das wäre Tiefentladung und die Batterie, sofern sie keinen Tiefentladungsschutz hat, im Eimer.

      VG Klaus
      Wenn ich etwas nicht genau weiß, gebe ich nur eine Empfehlung oder meine Erfahrung weiter.

      2014 Schweden zu empfehlen
      http://www.munkeberg.com/
      2015 Norwegen einfacher Platz http://www.longerak.com/
    • Hallo Hartmut,

      dass nicht nachgeladen wird ist die eine Sache. Dass die Batterie ohne Nutzung so viel Spannung in so kurzer Zeit verliert eine ganz andere. Oder war sie schon älter? Sonst muss es einen oder mehrere Verbraucher geben, die weiter Strom ziehen. Wenn sie auf 8,5V?? tiefentladen wäre, dann ist sie vermutlich nicht mehr zu retten. Trotzdem liegt das Grundproblem woanders.

      Kannst du mal genauere Angaben über deine Geräte machen, und auch Fotos posten, worauf man die Anschlüsse sieht?
      Viele Grüße, Christiane


      Freiheit bedeutet …dass man nicht unbedingt alles so machen muss wie andere Menschen
      – Astrid Lidgren
    • Ja, es gibt einen Verbraucher. Habe eine Alarmanlage (CAS-III) verbaut, die den Strom direkt aus der Batterie bezieht. Wie viel Strom die zieht kann ich nicht sagen, müsste ich nachschauen.

      Bei der Entladegeschwindigkeit habe ich aber möglicherweise auch etwas übertrieben. Der Wohnwagen hängt jetzt seit zwei Wochen am Strom und die Spannung ist (nach Vollladung) jetzt auf 12,4 V gefallen.

      20190507_065728-2016x980.jpg

      Hier die Anzeige nach Trennen der Versorgungsspannung. Es werden 0,3 A gezogen, was vermutlich von der Alarmanlage kommt.

      20190507_065808-2016x980.jpg

      Versorgung wieder eingesteckt - Batterie wird mit 8,4 A geladen:

      20190507_065901-2016x980.jpg

      Hier die Einstellungen - passen zur Batterie:

      20190507_065906-2016x980.jpg

      Nach 4 Minuten:

      20190507_070301-2016x980.jpg

      An der Batterie kann das Verhalten nicht liegen, da habe ich schon eine neue eingebaut, bei der ich auch darauf geachtet habe, dass sie nie unter 12 V gekommen ist.

      Zu den Geräten: Ich habe als Laderegler den Toptron EL 604 verbaut und mit dem Original Hobby-Kabel mit dem CI-Bus verbunden.

      Laderegler:
      20190507_065959-980x2016.jpg

      Lichtsteuerung:
      20190507_070004-2016x980.jpg

      Innenleben:
      20190507_070236-2016x980.jpg

      Dazu den passenden Hella IBS.

      Nach diesem Plan habe ich angeschlossen:

      20190507_070326-2016x980.jpg
      Dateien
    • Bei dem Lderegler kann ich dir leider nicht helfen. Beim Rechnen schon :rolleyes:

      0,3A Verbrauch entspricht 0,3 Ah/Stunde und 7,2 Ah am Tag. Bei deiner 95 Ah AGM kannst du ca. 45 Ah entnehmen, ohne dass es der Batterie schadet. Das ist erreicht nach 6 Tagen.
      In 14 Tagen hättest du rechnerisch aber 100,8 Ah verbraucht, was nicht möglich ist. Wenn kein Tiefentladeschutz verbaut ist und die Alarmanlage auch keinen Batteriewächter hat, dann ist deine Batterie schon deutlich vorher tiefentladen und damit kaputt. Manche Batterien haben einen eingebauten Tiefentladeschutz. Das erste wäre also, nachzusehen ob es bei deiner auch so ist.


      Wenn das hier stimmt

      hatrick schrieb:

      bei der ich auch darauf geachtet habe, dass sie nie unter 12 V gekommen ist.
      dann wird es spätestens nach 1 Woche so weit gewesen sein, dass kein Verbraucher mehr funktioniert, insbesondere nicht die Alarmanlage. Im 2. Bild steht 206,7 Std. Das entspricht 8,6 Tagen. Waren es denn nun doch keine 14 Tage? Wäre das System stromlos gewesen, wäre diese Zahl vermutlich jetzt 0. Wird es vom Landstrom gepowert?

      Bitte überprüfe doch deine Angaben noch einmal. Das kann alles so nicht stimmen.
      Viele Grüße, Christiane


      Freiheit bedeutet …dass man nicht unbedingt alles so machen muss wie andere Menschen
      – Astrid Lidgren