Anzeige

Anzeige

und wieder mal ein Kühlschrank Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • und wieder mal ein Kühlschrank Problem

      Neu

      Hallo zusammen
      Ich habe folgendes Problem.
      Wenn ich meinen Kühlschrank auf Gas umstelle läuft er zuerst Wunderbar.
      Er hat eine schöne Flamme und
      Man hört auch sehr gut die Strömungsgeräusche an dem Lüftungsgitter.
      Nach ca. 30 Minuten sieht man nur noch eine ganz kleine Flamme und die Kühlleistung ist gleich null.
      Wenn ich den Brenner und das Abgasrohr dann mit Druckluft durchpuste funktioniert er wieder, aber nur kurz und das Spiel beginnt von vorne.
      Was könnte ich noch machen?
      Jemand eine Idee?
      Gruß Tobi
    • Neu

      Moin Tobi,

      das scheint ein Problem der Regelung zu sein.
      Was ist im Kühlschrank eingelagert?
      Am besten 10 Wasserflaschen o.ä. als Masse einpacken.
      Stellung des Reglers auf Mitte drehen.

      So mit diesem Rahmenbedingungen nochmals testen.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Neu

      Immer wieder Kühlschrankprobleme.
      Dank der fehlenden Rubrik "Kühlschrank" immer wieder an anderer Stelle. Mal bei Gasversorgung dann bei Stromversorgung und auch häufig in einer Wohwagenhersteller Rubrik.

      Und die Forenbetreiber wehren sich mit fadenscheinigen Argumenten eine eigene Rubrik "Kühlschrank" zu eröffnen, verstehe das wer will.
      Es grüßt Jürgen :w
    • Neu

      Lass den Kühl mal für ein paar Stunden aus, dann mach ihn mit Gas an und lass das mit dem vorkühlen mit Strom weg. Stellknopf vom Gas auf höchste Stufe und dann lass ihn laufen, bei Betrieb mit Gas dauert es länger, bis er die richtige Kühlleistung erreicht hat, bei 230 V geht es schneller. Ich kann bei meinem so nach ca. 6 Stunden die Gaszufuhr von 7 auf 3 reduzieren und habe 6 Grad im Kühli.
      Das teste ich mit dem funkgesteuerten Aussensensor von der Wetterstation, übrigens misst man unterschiedliche Temperaturen, liegt der Sensor in der Tür, zeigt er 8 Grad, unter den Kühlrippen 3 Grad. Am besten kann man das mit einer guten Temperatur anhand von Margarine und deren Streichfähigkeit feststellen.
      the second place is the first loser
    • Neu

      Eigentlich sollte der Kühli auf Gas besser kühlen als mit 230V. Das hängt aber auch von der Gasdüse und der eingebauten Heizpatrone ab.
      Vielleicht mal in die technischen Daten bzgl. der Leistungswerte der verschiedenen Kühlarten schauen.
      Ich würde davon ausgehen wollen, dass Gas die höchste Leistung bringt.


      Wir kühlen übrigens vor der Fahrt auch mit 230V vor; der Kühli wird dann mit Sachen aus dem Haushaltskühli bestückt und je nachdem auch noch einen gefrorenen Kühlakku aus der Tiefkühltruhe.
      (Handelt sich dann meist um gefrorenes Fleisch für die Schnüffs.)
      Gruß,
      lonee
    • Neu

      Was für ein KS ist es überhaupt (Typenschild innen) und mit welcher Regelung?

      Du hast ja eine Vermutung getätigt, mit der ich auch ständig Ärger habe- mit Brennraum Ablagerungen, auch oxidierte Teile bei mir oft nach einer längeren Fahrt, da rüttelt sich was ab.
      Gruss
    • Neu

      mft schrieb:

      Was für ein KS ist es überhaupt (Typenschild innen) und mit welcher Regelung?

      Du hast ja eine Vermutung getätigt, mit der ich auch ständig Ärger habe- mit Brennraum Ablagerungen, auch oxidierte Teile bei mir oft nach einer längeren Fahrt, da rüttelt sich was ab.
      Gruss
      ich denke auch daß es an den Ablagerungen liegt.
      Nach dem Frei pusten funktioniert er ja tadellos.
      Nur reicht das anscheinend nicht
      Gruß Tobi
    • Neu

      Wie ist die Flammenfarbe? Gelb oder blau, wenn er mal funkt.?

      Ändert klopfen etwas?

      Ich habe eine ähnliche Sache gerade mit dem Heizgerät durch, zuerst die beiden Düsen (Standby, Hauptbrenner) kontrolliert und durchgestochen, dann den Brennraum (beim Ofen die sog Trompete) entfernt und gereinigt, dort waren Ablagerungen. Der Hauptbrenner selbst war absolut verschmutzt mit einer hartnäckigen Dreckpatina.

      Aber am Ofen kommt man ja besser heran, auch ein Komplettausbau wäre einfacher als beim Kühli.

      Und die Seiten von Wohnwagen-Otto, hast Du dort geschaut?

      wohnwagen-otto.jimdo.com/absorberkühlschränke-fehlersuche/

      Im Servicehandbuch?

      Oder die dänische Anleitung?



      Die Düse sollte nicht verkehrt herum ausgeblasen werden.

      Thermoelement verschmutzt, falsch positioniert?


      wiki.womoverlag.de/wiki/index.…ennerreinigung_02_web.jpg
      Zum Schluss kann es auch ein defektes Kombiventil sein, was durch die erzeugte Spannung des Thermoelementes steuert.

      Bei einfachen Kühlschränken wird diese am Galvanometer (normales Drehspulinstrument aus einer alten HIFI Anlage) angezeigt.

      Gruss
      Michael
    • Neu

      Moin,
      @sato112
      bei dem Dometic RM8551 handelt es sich um einen Kühlschrank mit manueller Energiewahl und
      automatischer Zündung.
      Eine Thermoelektrische-Zündsicherung ist nicht verbaut und somit auch keine Kompaktarmatur.
      Bei Kälteanforderung beginnt der Gasfeuerungsautomat zu zünden und öffnet das Gasventil GV100.
      Zwischen dem Gasventil und Gasversorgungsleitung befindet sich im Rohr ein Filtereinsatz, dieser könnte
      sich dicht gesetzt haben.
      Weiterhin könnte das Gasventil nicht weit genug öffnen.
    • Neu

      Genau deswegen kommt mir so ein AES oder MES- KS nicht ins Schneckenhaus. Unnötige elektronische Lösungen.

      Aber auch hier wird umgedacht, auf Ausstellungen sieht man immer mehr KS, auch als Slimtower ohne.

      Habe auch zu Hause die nach wenigen Jahren defekten elektronisch gesteuerten KS wieder durch welche mit Thermostatspindel ersetzt.

      Das Problem sind zuletzt auch die Servicefachkräfte, die da selbst nicht mehr so richtig durchblicken und blind anfangen, Module zu tauschen, bezahlen soll es der Kunde.

      Gru§
      Michael
    • Neu

      streuselkuchen schrieb:

      Moin,
      @sato112
      bei dem Dometic RM8551 handelt es sich um einen Kühlschrank mit manueller Energiewahl und
      automatischer Zündung.
      Eine Thermoelektrische-Zündsicherung ist nicht verbaut und somit auch keine Kompaktarmatur.
      Bei Kälteanforderung beginnt der Gasfeuerungsautomat zu zünden und öffnet das Gasventil GV100.
      Zwischen dem Gasventil und Gasversorgungsleitung befindet sich im Rohr ein Filtereinsatz, dieser könnte
      sich dicht gesetzt haben.
      Weiterhin könnte das Gasventil nicht weit genug öffnen.
      Danke für die Antwort

      Wo genau befindet sich der Filtereinsatz?
      Gruß Tobi
    • Neu

      Hallo Tobi, hast Du eine neue Gasflasche angeschlossen? Bei fabrikneuen Gasflaschen kann es sein das noch CO2 von der Inertisierung, in der Flasche ist. Nach Aussage meines Dealers die Flasche im freien ohne Zündquelle in der Nähe 5-10 Sekunden abblasen lassen, bei mir ist das Problem danach nicht mehr aufgetreten.
      Gruß Bernd
    • Neu

      Grisu88 schrieb:

      Hallo Tobi, hast Du eine neue Gasflasche angeschlossen? Bei fabrikneuen Gasflaschen kann es sein das noch CO2 von der Inertisierung, in der Flasche ist. Nach Aussage meines Dealers die Flasche im freien ohne Zündquelle in der Nähe 5-10 Sekunden abblasen lassen, bei mir ist das Problem danach nicht mehr aufgetreten.
      Gruß Bernd
      Nein
      meine Flaschen sind schon älter
      Gruß Tobi
    • Neu

      Hallo,
      ich hatte mal Probleme mit meinen Kühlschrank im Gasbetrieb.
      Ging immer wieder nach ein paar Minuten aus.
      Der Fehler war.......in der angeschlossenen Flasche war Butangas
      dies hatte man mir in Südamerika als Propan „verkauft“
      Da es dort meist sehr warm war gab es mit dem Butan keine Probleme.
      Hier im „kalten“ Europa aber schon.
      Also darauf achten, daß Propan (LPG) in der Flasche ist.

      Gruß Sigo