Anzeige

Anzeige

Batterie oder Ladegerät defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Merandyl schrieb:

      Guten Morgen zusammen,
      habe eben im Wohnwagen nach der Batterie geschaut. Diese wurde ja seit gestern wieder vom Perfectcharge IU 812 geladen. Die Batterie ist heiß und piept. Habe sofort alles abgeklemmt. Die Batterie hat 12,8 V. Ist die Batterie also auch hinüber?

      Gruß
      Merandyl
      Jop die ist durch. Vermutlich hat eine Zelle einen Kurzen und die anderen fangen jetzt an zu "kochen" weil Sie überladen werden.
      Recyceln und eine neu kaufen.
    • Doppelachser schrieb:

      ich habe eine 55 Ah Optima für einem Motor eingebaut,
      der vom Hersteller her eine 85 Ah haben soll,
      Von meinem Mover-Hersteller wird auch eine 90AH-Batterie empfohlen, aber trotzdem kann ich mit meiner 60er-AGM locker 80 Meter rückwärts von meinem Standzelt weg rangieren und das sogar leicht bergauf.
      Eine Optima kosten mindestens 150,- €, meine 60AH-AGM von Banner nur 100,- € und mit 20,3 kg ist die Optima auch kaum leichter, als meine Batterie. Eine Optima ist schon besser, aber nicht zwingend nötig.
    • Wenn sie wirklich nach dem Abkühlen 12,8 Volt hat (Optima gibt 12,9 Volt an), dann bezweifele ich, dass sie hin ist. Abkühlen lassen und den Kaltstartstrom messen, dann weißt Du was Sache ist. Dass die Batterie selbst piept ist auch ungewöhnlich, wenn sie kocht zischt es höchstens, ich nehme an das Ladegerät piept. Mal sehen, ob sie hin ist.
      Manchmal schließe ich den Wohnwagen auf, lege mich für 5 Minuten aufs Bett, mache die Augen zu und habe kurz das Gefühl im Urlaub zusein.
    • Ich nutze nur für den Mover eine Optima 5,5. von 2012. Mein Calira Ladegerät im WW soll bis 14.5 V laden.Das Ctek kann bis 14,7 V laden.Ich weiss jetzt nicht wie viel die Optima an Höchstspannung verträgt.Im Augenblick tut die Batterie noch was sie soll.


      Gruß Parabol
    • Ich hab etwa 8 Optima Batterien in Costa Rica, aber da ich da nur 6 Monate verweile sind Nass Blei-Säure abgekackt wenn ich zurückkomme.
      Die Optimas habe immer noch 80% Ladung und in den 4 Jahren wo ich die habe hatte nie ein Problem mit denen.
      Mein grosses Boot hat 2 Suzuki 300HP Aussenbordmotoren und Suzuki schreibt 100Ah vor, die 75Ah BlueTop starten die Motoren aber zuverlässig.
      Chris
      2017 Amarok V6 + Tabbert 560 Private PEAT mit Autark, zuviel Gewicht, zuwenig Batterie und kein Wechselrichter :(
    • Parabol schrieb:

      Wie misst man an einer Batterie den Kaltstrom?

      Gruss Parabol
      Um den Kaltstartstrom oder auch Kaltprüfstrom zu prüfen braucht man ein entsprechendes Messgerät (haben oder leien) dann wird der Batterieart (VRLA) eigestellt, dann der Kaltprüfstrom (steht auf der Batterie), bei der Optima 4,2 = 765 A, eingestellt und die jeweilige Norm, bei Optima = EN , dann wird gemessen, dann wird der wirkliche Kaltstartstrom angezeigt, der lässt sehr gut Rückschlüsse auf den Zustand der Batterie zu, wenn der noch bei mind. 750 liegt, wird sie wohl nicht defekt sein.

      Parabol schrieb:

      Ich nutze nur für den Mover eine Optima 5,5. von 2012. Mein Calira Ladegerät im WW soll bis 14.5 V laden.Das Ctek kann bis 14,7 V laden.Ich weiss jetzt nicht wie viel die Optima an Höchstspannung verträgt.Im Augenblick tut die Batterie noch was sie soll.


      Gruß Parabol
      Da mach Dir mal keine Sorgen, bis 15 Volt geht.
      de.optimabatteries.com/de-de/s…/maintenance-and-storage/
      Manchmal schließe ich den Wohnwagen auf, lege mich für 5 Minuten aufs Bett, mache die Augen zu und habe kurz das Gefühl im Urlaub zusein.
    • WorldCruiser1964 schrieb:

      Mein grosses Boot hat 2 Suzuki 300HP Aussenbordmotoren und Suzuki schreibt 100Ah vor, die 75Ah BlueTop starten die Motoren aber zuverlässig.
      Chris
      Neid. :anbet: :ok Habe erstmal gegoogelt wo Costa Rica genau liegt. Ist ja nicht weit von Mexico, wo die Optima hergestellt wird. :)
      P.S.: Ich habe einen 130er Yammi mit der ganz kleinen Optima YT R 2,7 38 A schon mal ansatzlos gestartet.
      Manchmal schließe ich den Wohnwagen auf, lege mich für 5 Minuten aufs Bett, mache die Augen zu und habe kurz das Gefühl im Urlaub zusein.