Anzeige

Anzeige

12 Volt Versorgung defekt

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Das klingt eher danach als ob Du die Phase geprüft hättest....
      Wenn Du den Verdacht implizieren möchtest das der linke Automat defekt sein sollte, dann klemme mal die 230V außen ab und miss den Durchgang zwischen dem oberen Kontakt und dem unteren. Ich würde derzeit mal davon ausgehen, dass dieser gegeben ist.
      Vielleicht solltest Du Dir technische Hilfe bzgl. der Elektrik holen. Möglicherweise findet sich in der Bekanntschaft ja ein Elektriker oder Funkamateur.
      Die sollten dem Problem auf die Schliche kommen können.
      Gruß,
      lonee
    • Der vorige Post mit dem Sicherungskasten sollte eigentlich nicht gepostet werden, da mein Arbeitskollege der Elektriker ist mich belehrt hat das ich falsch gemessen habe .

      Fakt ist nun das am Umformer 230 V ankommem , es kommt aber keine 12 V raus.

      Ich habe den Umformer ausgebaut und lasse ihn morgen mal von einem Elektriker auf meiner Dienststelle durchgucken.


      Macht es jedoch noch Sinn das Lichtsteuergerät zu überprüfen?
    • Moin moin,
      @FraZak

      habe ich das richtig erkannt das bei Dir im Gaskasten die Batterie und das Ladegerät verbaut wurde.
      Ein FI Schalter ist auch nicht vorhanden.

      Rechts neben dem Schalter (Natoknochen) ist das das Steuergerät für den Mouver oder Handelt es sich dabei um einen
      12V+ und Masseverteiler mit Sicherungen?

      Gruß Fidi
    • FraZak schrieb:

      ja das ist richtig. Die Batterie ist im Haskasten verbaut.
      Ich gehe davon aus, dass du in deinem Gaskasten keine Gasflaschen transportierst...
      Wenn doch und du hast eine Batterie und Elektrik im Gaskasten, bekommst du von der
      Versicherung keinen Cent, wenn dir dein Wohnwagen durch eine Gas-Undichtigkeit und
      ein Funke durch die Elektrik um die Ohren fliegt. Nur so als Hinweis.
      Wenn dein Umformer keine weitere SIcherung (Glas-Feinsicherung) im Inneren verbaut
      hat und diese defekt ist, dann wird das Teil wohl hinüber sein sein.
    • Ich denke ein Elektriker hat den Umformer durchgemessen?
      Der sollte doch in der Lage sein diesen zu öffnen und den Fehler eingrenzen zu können?
      Aus der Ferne tappt man natürlich immer im Dunklen, jedoch würde ich den Fehler entweder am Umschaltrelais, dessen Ansteuerung oder am Netzteil verorten. Dier Umformer scheint neueren Typs zu sein, daher sollte der "Funkenschuster" im Bereich Schaltnetzteil äußerst vorsichtig sein.
      Zuweilen ist es auch möglich den Netzteilbereich totzulegen und dort ein anderes separates einzuspeisen. Dann würde alles wieder laufen wie zuvor.
      Alternativ: Umformer gegen das exakt gleiche Modell austauschen und 1:1 die Kabel umstecken.
      Gruß,
      lonee
    • Na guck! jetzt bin ich mal gespannt was in dem alten Umformer defekt ist / war. Wenn dieser Bereich dann doch so empfindlich ist, würde ich mir vermutlich das Gerät als Reserve in den Keller packen. Wenn man es nicht braucht,um so besser! Und es nimmt allenfalls ein bisschen Platz weg.
      Gruß,
      lonee