Anzeige

Anzeige

Ladeleistung Lichtmaschine

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Ladeleistung Lichtmaschine

      Hi Zusammen

      Ich hatte dieses Jahr folgendes Problem bzw. Sachverhalt

      WIr hatten uns dieses Jahr eine Mobicool Kühlbox FR40 gekauft um Grillfleisch etc von Zuhause in den Urlaub mitzunehmen. (Bitte keine Diskussion darüber :)

      Die Box habe ich im Wohnwagen an 12 Volt angeschlossen. Sie lief bei einer Zwischenübernachtung ca 10 Stunden über die im WW verbaute 95Ah Batterie.

      Am nächsten Morgen sind wir noch ca 5 Stunden gefahren und siehe da am Stellplatz war nichts mehr mit Movern. Batterie zu schwach.

      Ich hatte angenommen sie würde in der Fahrzeit wieder geladen werden. Pin 10 ist angeschlossen.

      Ich bin Laie was das angeht aber es scheint wohl so zu sein dass da der Kühlschrank auch während der Fahrt über 12 V läuft plus der Kühlbox die Ladeleistimg nicht ausreicht.

      Wie kann man den die LAdeleistung messen?`Dann könnte man ja grob überschlagen ob nach den VErbrauchern Kühlbox und Kühlschrank noch was zum Laden der Batterie übrigbleibt

      Eventuell würde es dann ja reichen den Kühlschrank während der Fahrt auf Gas laufen zu lassen.

      Auto Madza CX5 Bj 2014
      WW Sprite Cruzer 520 SR Bj2017

      Habt ihr Ideen bzw. Tipps?

      Gruß Marco
    • Die Batterie war leer, weil das, was da an der AHK-Dose rauskommt, nicht reicht,
      einen beanspruchten Akku voll zu kriegen, bzw. soviel zu liefern, wie alleine die K-Box schon benötigt hat.

      Dürfte schon gefühlte 254 mal hier im Forum abgehandelt worden sein ...
      Rüdiger aus dem Bayerischen Nizza
      ______________________________________________
      ... ehem. mit einem alten Esterel CC34 am Haken
      Jetzt Upgrade auf einen Knaus Südwind 395 T ...
    • Ist beim WW überhaupt die Funktion verbaut das während der Fahrt übers zugfahrzeug geladen wird. Das die Leitungen liegen hat ja nichts zu sagen, es muss ja ein Ladegerät das sein das aus 12v die benötigte ladeleistung erzeugt.
    • Das kommt ganz darauf an, wie es im WW verdrahtet ist.
      Die "Ladeleitung" wird bei unserem z.B für den Kühli genutzt. War schon vom Werk so.
      Über die Dauerplusleitung hätte ich dann die Batterie laden können.
      Das setzt natürlich eine entsprechende Beschaltung vorraus. Früher ist man auch schon mal hergegangen und hat die Ladeleitung direkt auf die Bordbatterie gelegt. Das hatte allerdings den Nachteil, dass bei der geringen Spannung an der Bordbatterie diese nicht richtig geladen wurde.
      Daher kam dann der Ladebooster.
      Gruß,
      lonee
    • Es ist ein Sprite Cruzer und in dem ist eine sogenannte Sargent-Box verbaut. Die läft die Batterie auf jedenfall wenn Landstrom anliegt.

      Ich war oder bin der Meinung das macht sie auch wenn das geschaltete Plus vom Auto anliegt.

      Aber wie gesagt eventuell reicht das nicht da ja dann auch der Kühlschrank auf 12 Volt läuft sobald das Auto läuft (und nur dann)
    • Hallo Marco,
      Wenn die Kühlbox schon während der Fahrt im WW war, liegt da schon Problem! Die Leitung vom Auto bis zur Kühlbox ist zu lang. Durch den Spannungsverlust auf der Leitung fängt die Kühlbox bereits von Anfang an die Batterie im WW leer zu ziehen. Du musst dir das so ähnlich wie eine Waage vorstellen. Die Batterie wird dann bis auf das Spannungsniveau der Leitung leer gezogen. Und dadurch kann sie natürlich auch am nächsten Tag nicht wieder voll aufgeladen werden. Wenn die Betterie alleine an der langen Leitung liegt, wirkt das wie eine Reihenschaltung von zwei Wiederständen. Da dauert das Laden dann etwas länger, aber am Ende wir dann doch die volle Ladung erreicht da der Innenwiederstand mit steigender Ladung auch steigt, sprich dadurch ein geringerer Strom fließt.
      Was du am einfachsten machen kannst, ist die Kühlbox während der Fahrt ins Auto zu stellen und dort anzuschließen.
    • Wenn ich mich richtig belesen habe dann liegt das Problem auch an der Lichtmaschine die nichts von LAdezustand der WW Batterie weiß und sobald die Autobatterie wieder voll ist die Ladeleistung runterregelt.

      Also die Mobicool braucht etwa 4 Ampere die Stunde bei niedrigster Temparatur.

      Rechnung:

      geschätze 10 A zum rausmovern aus meinem Carport
      10 Stunden Standzeit x 4 Ampere = 40 Ampere
      Kühlschrank während der Standzeit auf Gas
      Batterie hat 95 Ampere

      Dann wären bei Losfahren noch ca 45 A übrig.

      Wenn ich jetzt einen Ladebooster mit max 10 Ampere einbaue dann müsste die Batterie doch nach 5 Stunden wieder halbwegs voll sein und das Movern sollte kein Problem darstellen
      am Zielort.

      Oder habe ich einen Gedankenfehler?
    • Ja, da hast du einen Denkfehler! Wie ich schon beschrieb, ändert sich die Stromaufnahme mit dem Ladezustand. Also zum Ende dauert es länger. Die Ladelinie ist nicht linear!!
      Aber es sollte trotzdem reichen um wieder movern zu können. Auch ein Ladebooster ist nicht verkehrt! Allerdings heißt es ja nur, das er 10A max. kann, aber nicht permanent fließen! ;)
    • grosser29 schrieb:

      Also die Mobicool braucht etwa 4 Ampere die Stunde bei niedrigster Temparatur.
      Nope, das wären 48 Wh.
      Angegeben ist der reine Kompressorkühlschrank Mobiccol FR40 mit durchschnittlich 0,24 kWh oder 240 Wh in 24 Stunden, was im Schnitt 240Wh:12V = 20 Ah Akkukapazität in 24 Stunden erforderlich machen würde.
      DAS müsste ein 95Ah-Akku für 24h locker liefern.

      Nur durch in Augenschein nahme, d.h. ohne Prüfgerät lässt sich jedoch nicht bestimmen, ob der Akku wodurch auch immer während der Fahrt geladen wird.
      Nur das Leitungen sichtbar sind bedeutet nicht, das diese auch durchgängig angeschlossen sind.

      Geräde bei Importfahrzeugen wie Mazda etc. pp. werden Anhängerkupplungen erst vor der Übergabe durch den Auslieferungshändler installiert, in Japan wird das NICHT gemacht.
      Und da mögen die Leitungen für Dauerplus und geschaltetes Plus mit den zugehörigen Masseleitungen im zugehärigen, separat zu installierenden Kabelbaum der Anhängerelektrik vorhanden sein, enden jedoch üblicherweise unverbunden hinter einer Verkleidung im Kofferrraum.
      Warum?
      Weil es für eine StVO-konforme AUSSENBELEUCHTUNG nicht nötig ist.
      Und nur das ist für den TÜFFOnkel wichtig, sofern er das überhaupt prüft.

      grosser29 schrieb:

      10 Stunden Standzeit x 4 Ampere = 40 Ampere
      Kühlschrank während der Standzeit auf Gas
      Batterie hat 95 Ampere
      10 Stunden mit durchgängig 4 Ampere sind immer noch 40 Amperestunden (Ah), nicht bei den Einheiten die Stunden unterschlagen!
      Zahlen und Einheiten haben den gleichen Rechengang, sonst kommt Murks heraus.
      Kleine gemeinheit: Die faulen Mathematiker lassen die plutimikations-Punkte einfach weg, aus A·h werden so Ah, aus W·h Wh.

      Mit der Betriebsspannung plutimiziert wären das 12V · 40 Ah = 480 V·A·h oder Wattstunden (Wh) oder 0,48 Kilowattstunden (kWh)
      (Weil V·A (bei Vernachlässigung von Phasenverschiebungen) gleich Watt sind)

      Ist jedoch viel zu hoch angesetzt, siehe oben.

      Wir wissen nicht, ob der Akku noch die volle Kapazität hat.
      Akkus sind nicht wie Wassereimer: Auffüllen und entleeren funktioniert bei akkus immer über Barriereren.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • grosser29 schrieb:

      Ich bin Laie was das angeht aber es scheint wohl so zu sein dass da der Kühlschrank auch während der Fahrt über 12 V läuft plus der Kühlbox die Ladeleistimg nicht ausreicht.
      Hallo Marco,

      ich habe auch einen Sprite. Kühlschank mit 12V betreiben ist aber auch bei anderen Herstellern ein allgemeines Problem.
      Kühlung während der Fahrt erfolgt mit Gas bei voller Leistung vom Kühlschrank. Fährüberfahrten nach Norwegen von ca. 3,5 Stunden wären bei dieser Funktion von einem geringen Vorteil. Da der Motor vom Zugfahrzeug nicht läuft, natürlich auch kein Strom. In den 3,5 Stunden steigt aber de Temperatur im Kühlschrank nur unwesentlich.
      Auf Campingplätzen mit Pauschalstrom läuft der Kühlschrank mit 220V. Ansonsten Gas und alles was geht über Solar.
      Am Samstag bei einem Zwischenstopp angehangen gestanden und kein Landstrom. Angekommen mit 12,8V. Nach einem langen Fernsehabend noch 12,3V auf der Batterie.
      Bei Ankunft nach 270km am Hallenplatz waren 13V auf der Batterie. Mal sehen wie sich das mit der neuen entwickelt. Ausbau und nachladen ist nicht angedacht. Alle möglichen Verbraucher sind getrennt.
      Lediglich an dem Ladezustand der Solaranlage kann ich den Ladezustand der Batterie erkennen.

      VG Klaus
      Wenn ich etwas nicht genau weiß, gebe ich nur eine Empfehlung oder meine Erfahrung weiter.

      2014 Schweden zu empfehlen
      http://www.munkeberg.com/
      2015 Norwegen einfacher Platz http://www.longerak.com/
    • Bei manchen Fahrzeugen, kann ein laden der Lima erzwungen werden, wenn das Abblendlicht eingeschaltet und die Motor Start Stopp Anlage deaktiviert wird. So ist es auf jeden Fall bei unserer V Klasse. Evtl. einen Versuch wert
    • Es wäre vielleicht sinnvoll mal zu messen, ob die Lima nicht gesteuert die Spannung reduziert wenn die Batterie voll ist. So manche Euro 6 Bordelektronik macht das nämlich. Wenn die Lima dann nur noch 12V (oder weniger) liefert, reicht das hinten und vorne nicht aus um die Bordbatterie laden zu können.
      Dann würde nämlich das Gegenteil passieren und die vollere Bordbatterie gibt Energie an das spannungsschwächere KFZ ab und ist anschließend tiefer entladen als zuvor. Bei einem relaitv aktuellem VW-Bus eines Freundes war das ähnlich. Die Bordbatterie (Gel) wurde nie voll geladen.
      Dort haben wir einen zusätzlichen Laderegler und einen Booster montiert, weil die Limaspannung zeitweise unter 12V lag.
      Der Booster hebt die Spannung an und der Regler sorgt für die Ladung der Gel-Batterie. Alles andere blieb original.

      Was mich ein wenig stutzig macht, ist die Aussage das die Zuleitung schon so heiß geworden ist, dass diese schon ankokelt.
      Eigentlich ist das ein Zeichen, dass dort wesentlich zu hoher Strom fließt oder ein Übergangswiderstand an einer bestimmte Stelle gegeben ist.
      Möglicherweise auch zu dünner Kabelquerschnitt. Ist ja nicht jedes Kabel mit 2,5mm2 für die Komfortleitungen ausgelegt.
      Gruß,
      lonee