Anzeige

Anzeige

Blinker und Bremse geht auf der einen Seite nicht

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    Unser Hoster wird in der Zeit zwischen Montag, den 13.01.2020 22:00 Uhr und Dienstag, den 14.01.2020 06:00 Uhr Wartungsarbeiten durchführen.

    Wir werden in dieser Zeit mit unserem Server einmal für 30 bis 60 Minuten nicht erreichbar sein.

    Wann genau dies sein wird, konnte unser Hoster uns leider nicht sagen.

    • Blinker und Bremse geht auf der einen Seite nicht

      Hallo zusammen,

      Auf der rechten Seite von meinem Wohnwagen geht der Blinker und das Bremslicht nicht aber die Rückleuchte geht. Auf der linken Seite geht alles.

      Fendt Joker e 495 1987

      Lämpchen haben wir ausgetauscht und die Kabel kontrolliert an denen ist nix.

      Was könnten wir noch alles nachschauen?

      Danke schon mal

      Gruß Tanita
    • rainer 560sk schrieb:

      Das hört sich nach einem Massefehler an. Bei unserem Dethleffs war ein unter dem Wagen verbauter Stromverteiler korrodiert. Das sah man von außen nicht.

      Gruß Rainer
      So war es bei unserm auch. Allerdings war die Verteilung hinterm Rückstrahler.


      Mess mal mit einem Multimeter die Spannung die an der Birne ankommt...... wenn weniger wie 10 Volt ankommen, liegt es meist an korrodierten Verbindungen, kommt garnichts an, wirst dich wohl Stück für Stück von vorne nach hinten durcharbeiten müssen und messen, wo der Fehler ist.
    • Ist mir vor kurzem eben auch passiert,
      WW vollgeladen und abfahrtbereit nach Spanien und Upps, Brems, Rücklicht und Blinker auf Fahrerseite Tot, am Amarok selber funktionierts aber.
      Der freundliche VW Händler fand den Fehler, Sicherung des rechten Kreislauf des AHK-Kabelbaums duchgebrannt.

      Schau mal bei Deinem Zugfahrzeug ob da auch verschiedene Absicherungen für die AHK sind.

      Chris
      2017 Amarok V6 4Motion 224 PS mit 2017 Fendt Saphir 700 SFD mit Mover, keine Gewichtsprobleme, noch kein Autark und Wechselrichter, aber relaxed 8)
      Verkauft: 2014 Tabbert 560 Private Edition (aka P.E.A.T.) mit Autark, zuviel Gewicht, zuwenig Batterie und noch kein Wechselrichter , aber HAPPY! 8o

      Reisen 2019:
      1° Reise Juli/August : Kroatien (Basel - Lago di Iseo - Porec - Pula - Pag - Trogir - Trieste - Bellinzona - Basel)
      2° Reise: August/September/Oktober ( Basel - La Colombiere - L'Estartit - Madrid - Nazaré - Albufeira - L'Estartit)
    • Beim Massefehler blinkt oft die Bremsleuchte mit, allerdings recht dunkel.
      Ich würde aber auch eher auf ein Masseproblem tippen. Die Minusleitung ist zumeist von einem Rücklicht zum anderen durchgeschleift.
      Da reicht es schon wenn die Kontakte korrodiert sind.

      Bei uns war es häufiger das Problem, dass die Kontakte innerhalb der Rücklichter korrodiert waren, zuletzt habe ich diese mit einem Glasfaserpinsel gereinigt und mit Kupferpaste "behandelt".
      Seitdem haben wir relative Ruhe mit den Beleuchtungsproblemen.

      Besonders waren bei uns die Jokon-Leuchten an der Bugwand betroffen. Eigentlich durften wir da jedesmal ran.
      Diese habe ich ebenfalls an den Kontakten mit Kupferpaste behandelt und gedichtete LED-Leuchtmittel plus zusätzlichem Diffusor eingesetzt.
      So haben wir nun seit 6 Jahren damit Ruhe.
      Ja, ich weiß. Laut STVO nicht zulässig, jedoch kann man keinen Unterschied zwischen Sofitte und der Flächen-LED erkennen.
      Selbst mit einem Lux-Messgerät liegen die beiden Werte extrem nahe beieinander und von der Lichtfarbe sind nur marginale Unterschiede vorhanden.
      Der TÜV hat das die letzten 3 Prüfungen nicht gesehen / sehen können bzw. auch nicht beanstandet.
      Bei den anderen Leuchtmitteln wie Bremse, Blinker, Rücklicht, würde ich allerdings nicht auf eigene Kappe umbauen.
      Es sei denn es gäbe zugelassene LED-Ersatzleuchtmittel dafür.
      Gruß,
      lonee
    • WorldCruiser1964 schrieb:

      Brems, Rücklicht und Blinker auf Fahrerseite Tot, am Amarok selber funktionierts aber.
      Der freundliche VW Händler fand den Fehler, Sicherung des rechten Kreislauf des AHK-Kabelbaums duchgebrannt.
      Sorry das ich das jetzt so sagen aber das kann nicht stimmen.
      Alle drei Lampen haben eigene Sicherungen bzw. es gibt beim Bremslicht kein rechts und links. Das ist ein Kontakt im Stecker. Dieser geht dann zu beiden Bremslichtern. Blinker und Rückleuchten sind jedoch mit eigenen Kontakten und auch eigenen Sicherungen ausgestattet. (Wobei ich die Sicherungen bei Anhängersteuergeräten ebenfalls in Frage stelle...) . Im Wohnwagen selber gibt es keine Sicherungen für die Fahrtlichter.
      Was jedoch alle Lampen vereint ist die gemeinsame Masseleitung. Die wird zwar auch über einen Kontakt übertragen jedoch kann der Bruch/Unterbrechung auf dem Weg zur Lampe der jeweiligen Seite sein.
    • jan022 schrieb:

      Sorry das ich das jetzt so sagen aber das kann nicht stimmen.
      Es mag sein das BEIDE Bremslichter nicht funktionert haben, ich hab's nicht gesehen da ich ja fahre.

      Der Amarok V6 hat 2 Steuergeräte zur Anhängererkennung oder oder 2 Sicherungen dafür, eins für Rechts und eins für Links gemäss dem Mechaniker
      Da der Amarok keinen Sicherungsplan im Benuztzerhandbuch hat musste ich zum VW Händler um die Sicherung austauschen zu lassen
      Die unten zitierte Sicherungsbelegung wurde von einem Amarokfahrer anhanden des Werkdstatthandbuches aufgestellt

      Amarok-Forum schrieb:

      10 - Sicherung 10 auf Sicherungshalter C -SC10- 20A - Steuergerät für Anhängererkennung -J345-
      11 - Sicherung 11 auf Sicherungshalter C -SC11- 20A - Steuergerät für Anhängererkennung -J345-

      Auf jeden Fall hat mich der Spass 46 CHF gekostet, Diagnosegerät angeschlossen zwei Sicherungen ausgetauscht.

      Chris
      2017 Amarok V6 4Motion 224 PS mit 2017 Fendt Saphir 700 SFD mit Mover, keine Gewichtsprobleme, noch kein Autark und Wechselrichter, aber relaxed 8)
      Verkauft: 2014 Tabbert 560 Private Edition (aka P.E.A.T.) mit Autark, zuviel Gewicht, zuwenig Batterie und noch kein Wechselrichter , aber HAPPY! 8o

      Reisen 2019:
      1° Reise Juli/August : Kroatien (Basel - Lago di Iseo - Porec - Pula - Pag - Trogir - Trieste - Bellinzona - Basel)
      2° Reise: August/September/Oktober ( Basel - La Colombiere - L'Estartit - Madrid - Nazaré - Albufeira - L'Estartit)
    • Gucke mal nach, ob in der Leuchte Wasser eingedrungen ist. Einfach mal alle Glühlampen herausnehmen , einen Tag warten und die nach und nach wieder montieren, gucken, ab wann das Problem wieder auftritt.

      Ich tippe aber auch auf die Masseverbindung der Leuchte. Einfach eine Leitung direkt von dem Massekontakt des AHK Steckers bis zur Leuchte ziehen, z.B. mit Schaltdraht.

      Gruß
      Michael
    • Hallo Tanita,

      habt ihr das Problem unterdessen beheben können? Unser KIP hat fast dasselbe Problem.

      Gruß
      Unsere Reisen mit Wohnwagen

      Hobby Excellent 495 UK:
      04-2016: Camping Main Spessart Park, Lengfurt, Deutschland
      06-2016: Camping Ginsterveld, Burgh Haamstede, Niederlande
      09-2016: Camping Main Spessart Park, Lengfurt, Deutschland
      04-2017: Camping Main Spessart Park, Lengfurt, Deutschland
      05-2017: Camping Le Nid du Parc, Villars-les-Dombes, Frankreich
      05-2017: Camping Municipal, Loupian, Südfrankreich
      06-2017: Camping Las Palmeras, Sant Pere Pescador, Spanien
    • Bei mir war es mal, dass jedes Mal beim Einschalten des Lichts am Auto dessen Sicherung für die linksseitige Beleuchtung durchgebrannt ist, dadurch fiel auch die linksseitige Beleuchtung des WW aus. Grund war Wasser in einer Positionslampe an der Seite des WW und dadurch jedes Mal ein Kurzschluss.