Anzeige

Anzeige

Automatisches Einschalten Licht bei Strom deaktivieren

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Den Fehler hatte ich bei meinem LMC von 2016 auch. War aber nicht von Anfang an, fing so nach ca. 1 Jahr an. Beim Anlegen von 12V oder Landstrom ging die Vorzeltleuchte an. Beim Händler reklamiert, Lichtsteuergerät ausgetauscht, alles wieder gut.
      Wenn der Fehler nicht von Anfang an da war, auf Instandsetzung bestehen, mit Hinweis auf StVO.



      Lothar
    • Ich kann mir das noch nicht richtig vorstellen. Sind alle Lampen innen wie aussen an oder nur 2 ?

      Wie sind die Schalter verdrahtet ? Klassisch trennt man mit den Schaltern den Stromkreis. Hier müsste dann eine andere Schaltung vorliegen. Entweder eine Wechselschaltung - wie man das klassich bei 2 Schaltern im Haus realisiert oder über Steuergeräte per Signal.

      Zum Anschalten muss ja irgendwo Strom geschaltet werden oder eine Signal versendet werden.

      Man müsste sich die Verdrahtung im Detail ansehen und die Schaltung finden, von wo das ausgeht. Eventuell kann man - wenn es nur einzelne Leuchten sind - die auf andere Stromkreise legen.

      Gruß
      MeshMair
    • Das ist nicht so einfach. Es gibt keinen Schalter sondern einen vierfach Taster. Somit muss ein Steuerteil verbaut sein. Ich werde nach meiner Dienstreise mal alle Schubladen aufmachen und suchen.

      Nochmal zur Verdeutlichung:

      Es geht die Außenlampe (Vorzeltleuchte) und die Hauptleuchte (Heki II) an. Alle anderen bleiben aus.

      Sky
    • Ich habe es in Erinnerung, dass sich ein sogenannter Batterie- Hauptschalter (gibt es auch als Batteriewächter z.B. von Schaudt) mit bistabilen Leistungsrelais als Nachrüstlösung dafür eignen würde (bitte vorher beim Hersteller erfragen).

      Beim Unterschreiten einer bestimmten Spannung löst das Gerät aus und schaltet das Bordnetz stromlos (z.B. 13p Stecker wird gezogen, bzw. Wowa ist noch nicht eingesteckt).

      Wird der 13p Stecker gesteckt, muss der Batterie- Hauptschalter erst per Tastendruck über einen externen Schalter aktiviert werden.

      Schalten sollte man so ein Teil in die Dauerplus- Leitung 9/13 direkt dort, wo die Leitung vorm Netzteil ankommt, bzw vor dem Lichtsteuergerät.

      Der Kühlschrank sollte davon nicht betroffen sein, der bekommt seine Versorgung idR über die Zündplus 10/11.

      votronic.de/index.php/de/produ…heriegeraete/switch-units

      offgridtec.com/votronic-2071-s…3PbwoaEAQYASABEgJF4PD_BwE


      Gruß
      Michael
    • So update:

      Ich habe die Sicherung am Schaltnetzteil Dometic 301-01 wieder auf (nicht alle Verbraucher Autark verfügbar) gesetzt und es wird bei 12V nicht mehr hell nur bei 230V.

      Leider funktioniert dann aber auf 12V nur das Innenlicht Heki2 und Außenlicht.

      Ich werde weiter testen.

      Sky
    • @Sky
      Genau das war auch der Auslieferungszustand unseres WW, als wir in neu übernommen hatten. Auf meine Reklamation hin, hatte ich die besagte Antwort von LMC bekommen (# 7). Dann habe ich Ähnliches gemacht, wie du. Habe die Flachsicherung mal auf "autark" umgesteckt (Dometic 301-10) und siehe da - alle 12 V Verbraucher funktionierten wie gewünscht - über die Moverbatterie. Quasi "vollautark". Dafür gingen dann beim Anstecken an den Zugwagen auch die Vorzeltlampe und das eine Innenlicht an. Also das Eine hatte ich erreicht ("vollautark), dafür Lampen an beim Außenanschluss.
      Mittlerweile denke ich darauf 'rum, wie du, alles wieder umzustecken. Dann hab ich zwar wieder nur ein halbes autark, aber dafür gehen die beiden Lampen "nur" beim Landstrom an...

      Ist doch alles Käse!

      Btw: eine Platine, vermutlich das Lichtsteuergerät, befindet sich bei mir im Küchenteil unter der großen Schublade - auf dem Boden.

      Ich probiere demnächst weiter. Und melde mich ggf. wieder.

      Lieben Gruß

      Peter
    • mft schrieb:

      Ich habe es in Erinnerung, dass sich ein sogenannter Batterie- Hauptschalter (gibt es auch als Batteriewächter z.B. von Schaudt) mit bistabilen Leistungsrelais als Nachrüstlösung dafür eignen würde (bitte vorher beim Hersteller erfragen).

      Beim Unterschreiten einer bestimmten Spannung löst das Gerät aus und schaltet das Bordnetz stromlos (z.B. 13p Stecker wird gezogen, bzw. Wowa ist noch nicht eingesteckt).

      Wird der 13p Stecker gesteckt, muss der Batterie- Hauptschalter erst per Tastendruck über einen externen Schalter aktiviert werden.

      Schalten sollte man so ein Teil in die Dauerplus- Leitung 9/13 direkt dort, wo die Leitung vorm Netzteil ankommt, bzw vor dem Lichtsteuergerät.

      Der Kühlschrank sollte davon nicht betroffen sein, der bekommt seine Versorgung idR über die Zündplus 10/11.

      votronic.de/index.php/de/produ…heriegeraete/switch-units

      offgridtec.com/votronic-2071-s…3PbwoaEAQYASABEgJF4PD_BwE


      Gruß
      Michael
      In Unserem ist das Schaudt CSV 409 verbaut.
      Das hat diese bistabilen Relais.
      Gesteuert von der internen Elektronik bei Zugfahrzeugkontakt, sowie vom Bedienpanel an der Tür.
      1 Relais für den 12V Kreis und 1 Relais für die Pumpen.
      Spätestens beim Starten des Motors geht sämtliche Beleuchtung im Wohni aus.
      Bei einem Halt muss man kurz am Panel 12V antasten und hat Strom auf dem Klo ;) .

      Gruß Friedel
    • Benutzer online 1

      1 Besucher