Anzeige

Anzeige

Wer hat an der Alko AAA defekte Radlager und heisse Bremsen gehabt? - Ergänzung zu meiner Umfrage von gestern

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    Unser Hoster wird in der Zeit zwischen Montag, den 13.01.2020 22:00 Uhr und Dienstag, den 14.01.2020 06:00 Uhr Wartungsarbeiten durchführen.

    Wir werden in dieser Zeit mit unserem Server einmal für 30 bis 60 Minuten nicht erreichbar sein.

    Wann genau dies sein wird, konnte unser Hoster uns leider nicht sagen.

    • Wer hat an der Alko AAA defekte Radlager und heisse Bremsen gehabt? - Ergänzung zu meiner Umfrage von gestern

      Wer hat welche Probleme mit der AAA Bremsanlage von Alko 66

      Das Ergebnis ist nur für Teilnehmer sichtbar.

      Hallo liebe Camper,leider habe ich erst jetzt gesehen, dass man relativ einfach eine auswertbare Umfrage erstellen kann. Leider konnte ich meinen Eingangstext nicht um dieses Tool erweitern. Daher das gleiche Thema in anderer Form Ich bitte einen Moderator das begonnen Thema zu löschen. bzw hierher zu verschieben.
      Hintergrund:

      Ich habe an meinem neuen Wohnwagen innerhalb von 24 Monaten 2x2 defekte Radlager gehabt. Vermutlich sind die Bremsen heißgelaufen. Ein Grund warum die Radlager defekt sind konnte von ALKO nicht gefunden werden. Da mir innerhalb dieser Zeit zunächst an der hinteren Achse und nach weiteren 3Tkm an der vorderen Achse die Radlager defekt waren und ALKO keine Lösung hat, suche ich jetzt Gleichgesinnte, da ich vorhabe eine Eingabe beim KBA zu machen. Es handelt sich schließlich um ein erhebliches Sicherheitsproblem.

      Daher bitte ich darum , dass sich nur die melden, die exakt das selbe Problem hatten.Ich werde dann das Ergebnis dieser Umfrage dem KBA zur Verfügung stellen. Ich weiss natürlich, dass das Problem heisse Bremsen von vielen Faktoren abhängig sein kann. Bei einer Vielzahl von Gleichgesinnten, gibt es aber auf jeden Fall eine Richtung.

      Es besteht die Annahme , das ALKo das Problem kennt, aber nicht kommuniziert. Diese Annahme wird durch die verkürzten Serviceintervalle von 10Tkm auf 5 tkm bestärkt.

      Nun hoffe ich auf eine rege Beteiligung. Mein Ziel ist es durch viele Meldungen einen guten Überblick zu bekommen. Deshalb auch die Unterscheidung mit und ohne ATC. Es gibt einige Camper die das ATC ausgeschaltet haben , damit die AAA nicht heiss wird. Das ist alles nicht erwiesen und auch nicht im Sinne des Erfinders.

      Es sind max zwei Antworten erlaubt. Z.B kann jemand eine heißgelaufene Bremse haben und noch ein anderes Problem mit der Bremse haben, z.B. mit der Auflaufvorrichtung etc.

      Diese Umfrage zielt nur auf die unten genannten Thema und nicht auf das Thema, dass die Selbstnachstellung der AAA nicht zuverlässig funktioniert Dafür könnte man eine weitere Umfrage starten.
    • Meine erforderliche Antwortmöglichkeit fehlt leider:

      Monoachser mit AAA und ATC sonstiger Defekt (Nachstellung nach 4 1/2 Jahren defekt und mußte erneuert werden).

      Radlager und Temperatur waren und sind unauffällig.

      Gruß Rainer
    • 2000kg-Monoachser mit AAA und ATC. Von Anfang an Probleme mit der Bremse, u.a. Abbremsen bis zum Stillstand innerorts bei 8% Gefälle (aus 30km/h). Anschließende Prüfung in der Werkstatt ohne Befund (Bremsprüfstand Dekra). Bremse aber recht warm (10km danach).
      Im Urlaub wiederholt sehr warme Alufelgen, mal links, mal rechts. Wiederholt auffällig: Bremse zieht einseitig. Überprüfung: Ohne Befund.
      Bei der HU nach 2 Jahren dann fehlende Bremsleistung (ich glaube rechts). Nicht bestanden. Bremse wurde instandgesetzt. Laut Werkstatt wohl heißgelaufen und fehlende Einstellung. Käme häufiger vor.

      Wohnwagen davor (2000kg Tandemachser ohne AAA und ohne ATC) 6 Jahre lang keinerlei Probleme. Nachstellung allenfalls bei HU.


      LG
      Mi-go
      Auszeit
    • Sommercamper schrieb:

      Hallo Caravanchopper:

      Woher hast Du diese Erkenntnis?

      „Diese Annahme wird durch die verkürzten Serviceintervalle von 10Tkm auf 5 tkm bestärkt.“



      Danke und Gruss
      Sommercamper
      Danke für die Nachfrage. Wenn Du mit Erkenntnis Information meinst, dann steht es in der Caravaning 3/20 Seite 14 "Nachgefragt - Interview mit Maximilian Lukas ( Leiter Kundendienst Alko). Bestätigt auch hier im Link. Artikel anbei.
      Dazu gibt es in der Caravaning 04/20 auch einen Leserbrief "Nordkap-Reise mit Bremseninspektion"
      Dateien
    • Wenn jetzt wieder die Diskussion los gehen soll, ob das eine offizielle Mitteilung ist, bitte ich dieses nicht zu kommentieren. Hier geht es nur um die Umfrage. Fakt ist: es gibt ein Interview, es gibt die Info u.a von Caron Fahrzeugtechnik und der DCC hat ebenfalls die offizielle Auskunft dazu. Fakt ist auch , das mein Eriba Händler bisher werksseitig keine Anweisung hat , die Kunden zu informieren. Er sagt, dass das ungewöhnlich ist. Da ein offizielles Statement in Form einer Aktion nur durch den Fahrzeugersteller veranlasst werden kann, ist diese Information nicht offiziell und hat aus meiner Sicht zur Zeit keine bindende Wirkung.

      Es kann auch sein , dass die Hersteller bewusst keine Information an die Kunden geben. Mit Kauf des Fahrzeuges hat man auch die Garantiebestimmungen und die Serviceintervalle bzw. die damit verbundenen Kosten akzeptiert. Wenn jetzt die Hersteller offiziell die Serviceintervalle verkürzen und dadurch dem Verbraucher zusätzliche Kosten entstehen, stellt sich die Frage wer dafür verantwortlich ist.
      Ich gehe davon aus, dass Neufahrzeuge die verkürzten Serviceintervalle haben werden.

      Alles das ist eine Vermutung, die aber nicht abwegig ist. Fakt ist aber, das man wie auch vorher die Bremse unter Kontrolle haben muss. Die Sicherheit ist die Aufgabe eines jeden Fahrzeugführers.

      m Übrigen sind Bremsen, Bremstrommeln und Radlager Verschleissteile, die nicht unter die Garantiebedingungen fallen. In meinem Fall wurden die Bremsen zu Lasten vom Hersteller und Alko nachgebessert. Es wurde aber Wert auf die Feststellung gelegt, dass es eine Kulanzleistung ist.
    • Hallo Caravanchopper,

      nur soviel, da Du keine Kommentare und Meinungen zu Deinen „Quellen“ wünschst:

      - Du hattest Pech mit der Bremse
      - Ich hatte Glück mit der Bremse
      - Deine “Umfrage“ hier bestätigt das.


      Ich bin zufrieden - wie wohl viele andere auch.

      Nimm es sportlich:
      Es werden x Mllionen VW Golf verkauft.
      Einige haben Probleme. Die äussern sich in irgendeinem Forum.
      Die anderen eben nicht.

      Die nächsten AAA-Bremsen (oder Radlager) sind dann auch bei Dir ok.

      Geniesse Deinen tollen WW.

      Gruss
      Sommercamper
    • Sommercamper schrieb:

      Hallo Caravanchopper,

      nur soviel, da Du keine Kommentare und Meinungen zu Deinen „Quellen“ wünschst:

      - Du hattest Pech mit der Bremse
      - Ich hatte Glück mit der Bremse
      - Deine “Umfrage“ hier bestätigt das.


      Ich bin zufrieden - wie wohl viele andere auch.

      Nimm es sportlich:
      Es werden x Mllionen VW Golf verkauft.
      Einige haben Probleme. Die äussern sich in irgendeinem Forum.
      Die anderen eben nicht.

      Die nächsten AAA-Bremsen (oder Radlager) sind dann auch bei Dir ok.

      Geniesse Deinen tollen WW.

      Gruss
      Sommercamper




      Im Moment ist aufgrund der Menge der Meldungen diese Umfrage noch nicht wirklich zu bewerten. Fest steht, dass nach heutiger Berechnung 15,7 % Probleme haben. Das bestätigt nicht Glück oder Pech, sondern ein Problem für das sich das KBA interessieren wird bzw. bereits interessiert.

      Es ist gut, dass Du kein Problem hast. So soll es sein.

      Bei meinem Wowa, wird ein Konstruktionsproblem vermutet, welches auch für andere Fahrzeuge gleicher oder ähnlicher
      Bauart zutreffen könnte. Ich werde mich hierzu melden ,wenn es faktisch feststeht und keine Interpretationen zulässt. Sofern Du noch den Vivaldi fährst wird es sehr wahrscheinlich Dein Fahrzeug nicht betreffen.
    • alco schrieb:

      Caravanchopper schrieb:

      alco schrieb:

      1. Radlagerlinks defekt, 2. rechts stellte Bremse nicht nach.
      Hat Dein Fahrzeug schon den Unterflurtank?
      Nein hat keinen Unterflurtank, bescheidene Frage meinerseits was hat ein Unterflurtank mit Bremse oder Radlager zu tun?
      Bei meinem wird vermutet, dass der Wassertank im befüllten Zustand durch die Bewegung auf das Bremsgestänge drückt und dadurch ständig die Bremse leicht anzieht. Dadurch wird sie warm bzw. heiss.Vielleicht hannst Du es auf dem Bild erkennen. Das Gestänge wird durch eine Sicke nach hinten geführt. Der Platz zum Tank sind 10mm
      Dateien
    • Bei mir waren jetzt nach 10 Jahren und davon 6 Jahre im Moverbetrieb die Radlager defekt. Laut Fachbetrieb scheint das bei Fahrgestellen mit Mover nicht so selten zu sein. Vor allem sind bei manchen Anhängern diese bereits im 2 Jahre defekt. Erklärung war, dass die Mover durch Ihre Kraft da einfach mehr Verschleiß erzeugen. Für mich klingt das logisch, auch weil ich wegen fast 13% Steigung in der Garageneinfahrt + Überwinden von Bordsteinkanten praktisch im Daueranschlag des Movers agiere. Vor allem auch deshalb, weil ich keinen vollautomatischen habe und ich halt andrehe bis es nicht mehr durchrutscht. Ich denke manchmal dann auch einfach ein bisschen zu viel. Aber mir sind die Walzen bei 13% halt auch schon mal durchgerutscht. Das unmittelbar auf einen Geh- und Fahrradweg hinausrollen nicht sehr sexy, daher lieber etwas mehr Druck. Vom Ergebniss her werde ich beim nächsten WW wohl eher einen mit automatisch anschwenkbaren Motoren nehmen. Allerdings kostet der gleich 1 - 2 Lagerreparturen mehr und sichert mich ja deswegen trotzdem nicht gegen Lagerschäden ab ... naja man wird sehen.
    • A-lang schrieb:

      Erklärung war, dass die Mover durch Ihre Kraft da einfach mehr Verschleiß erzeugen.
      Steile These.
      Die zusätzlichen Kräfte durch regulären Fahrbetrieb (ohne Mover) sind mindestens ebenbürtig.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Gratulation zu Deinem "Über-Wohnwagen". Habe mich da beim Kauf wohl verzockt!

      Zwei Radlager als allererste Verschleissreparatur nach 10 Jahren lässt mich jetzt doch nachdenklich werden ob ich hier den richtigen WW gekauft habe. Bittere Erkenntnis für mich! ... First World Problem! ;)