Anzeige

Anzeige

Dritte Bremsleuchte rostet

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    Unser Hoster wird in der Zeit zwischen Montag, den 13.01.2020 22:00 Uhr und Dienstag, den 14.01.2020 06:00 Uhr Wartungsarbeiten durchführen.

    Wir werden in dieser Zeit mit unserem Server einmal für 30 bis 60 Minuten nicht erreichbar sein.

    Wann genau dies sein wird, konnte unser Hoster uns leider nicht sagen.

    • Hallo,
      habe heute die Lampe mal abgeschraubt, sie ist nicht verklebt einfach auf der Regenrinne aus Metall angeschraubt.
      Deswegen hat sie wohl auch Wasser durchs Kabel gezogen.
      Nur wie bekomme ich die Regenrinne ab um an die Kabel bzw. Stecker zu kommen?
      Weiter, wie auf dem Bild zusehen, kann ich sie nicht abziehen.
      Auch innen ist kein Kabel was von der Lampe kommt zu finden.
      Nun ist guter Rat teuer

      Gruß Lui
      Und bleibt alle Gesund

      ADE46721-B576-46EF-B751-04E9E94A71FA.jpeg
    • Unterm Keder läuft das Kabel lang und geht dann, in der Regel ins Innere und ist hinten Oberschrank angeschlossen.
      Beim Wiedereinbau die Dichtmasse nicht vergessen, da wurde bei Dir anscheinen gespart und es lag evt. Zug auf dem Kabel was zum Wassereintritt geführt hat.
    • Hallo bon id,
      Ich habe dort kein Keder, wie gesagt die Lampe sitzt auf der Regenrinne (die könnte zweigeteilt sein) und die geht über die ganze Breite. Sie deckt den Übergang von Dach und Heck ab.
      Links und Rechts sind nur zwei Kappen angeschraubt aber dadurch lässt sich die Regenrinne nicht lösen.
      Ich werde mal ,wenn Corona vorbei ist, in der Werkstatt fragen. Ist aber leider nicht gerade um die Ecke.
      Noch leuchtet die Lampe ja.
      Gruß
    • Also bei meinem neuen 490K war sie kurz nach Neukauf total vergammelt. Das lag wohl an der Verklebung der Leuchte in sich. Ich habe es natürlich auf Garantie machen lassen. Da wurde wohl laut Mechaniker eine seitliche Endkappe der Leiste abgeschraubt und dann die Mittelleiste etwas nach außen verschoben, um die Kabelverbindung zu erreichen... Also kein Hexenwerk.
    • Hallo Lui,
      ist der Teil der Regenrinne, wo die Leuchte an- bzw. aufgeschraubt ist, nicht ein Füllstreifen (aus Metall)?
      Ich würde mal eine Endkappe abschrauben und versuchen, den Streifen vorsichtig herauszuhebeln. Drunter müssten auch die Schrauben der Leistenbefestigung liegen.

      Bei den Leisten auf der Seitenwand kann man auch die Deckleiste vorsichtig von der Grundleiste abhebeln, das habe ich schon gemacht, es geht Beschädigungsfrei. Die Wiedermontage geht auch problemlos.
      Schöne Grüße aus Thüringen
      Gerd :camping:
    • Korn schrieb:

      Also bei meinem neuen 490K war sie kurz nach Neukauf total vergammelt. Das lag wohl an der Verklebung der Leuchte in sich. Ich habe es natürlich auf Garantie machen lassen. Da wurde wohl laut Mechaniker eine seitliche Endkappe der Leiste abgeschraubt und dann die Mittelleiste etwas nach außen verschoben, um die Kabelverbindung zu erreichen... Also kein Hexenwerk.
      Hallo Korn,
      seitlich wegschieben geht nicht da ich seitlich die Aufbauten habe.

      Segler schrieb:

      Hallo Lui,
      ist der Teil der Regenrinne, wo die Leuchte an- bzw. aufgeschraubt ist, nicht ein Füllstreifen (aus Metall)?
      Ich würde mal eine Endkappe abschrauben und versuchen, den Streifen vorsichtig herauszuhebeln. Drunter müssten auch die Schrauben der Leistenbefestigung liegen.

      Bei den Leisten auf der Seitenwand kann man auch die Deckleiste vorsichtig von der Grundleiste abhebeln, das habe ich schon gemacht, es geht Beschädigungsfrei. Die Wiedermontage geht auch problemlos.
      Hallo Segler,
      da wo die Lampe aufgeschraubt ist ist es kein Füllstreifen aber wie Korn schrieb müsste man das Teil seitlich wegschieben können.
      Ich werd mal sehen irgendwie bekomme ich die Lampe bzw. die Regenrinne ab.
      Gruß Lui
    • Ich hatte das auch bei meinem neuen Dethleffs C Go. Der Händler hat mir die Ersatzlampe zugeschickt,
      weil ich nicht extra dafür mit dem WW nach Mannheim fahren wollte. Hier sitzt die Lampe auf einem
      Kunststoffstreifen, den man nach abschrauben eines Endstücks leicht aus einem Aluprofil herausklicken
      und nach Austausch der Lampe problemlos wieder einklicken kann. Das Kabel mit der Verbindung sitzt dahinter,
      Alle Schrauben mit Dichtungsmasse wieder eingesetzt und über der Lampe mit einem Streifen weißer Dichtmasse
      abgedichtet. Hoffe, das hält eine Weile, ich denke allerdings, daß die Bremsleuchte an sich nicht eigendicht ist.
      Ich hatte dafür einen eigenen Thread eröffnet, aber da kannte wohl niemand das Problem.

      Gruß Hans
    • Benutzer online 1

      1 Besucher