Anzeige

Anzeige

Autark 12v Versorgung kühlschrank

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    Unser Hoster wird in der Zeit zwischen Montag, den 13.01.2020 22:00 Uhr und Dienstag, den 14.01.2020 06:00 Uhr Wartungsarbeiten durchführen.

    Wir werden in dieser Zeit mit unserem Server einmal für 30 bis 60 Minuten nicht erreichbar sein.

    Wann genau dies sein wird, konnte unser Hoster uns leider nicht sagen.

    • Autark 12v Versorgung kühlschrank

      Ich hab in meinem Dethleffs Beduin 540 nen autarkpaket ohne Solarzelle verbaut. Im Normalfall läuft der Kühlschrank bei uns über 230v. Gas ist auch möglich. Nun fahren wir bald nach Österreich und Ich wollte den Kühlschrank gerne über 12v laufen lassen da ich für den Gasanschluss keine Crashverschluss verbaut habe.

      So nun kommt keine 12v Spannung an.

      am Kühlschrank angefangen zu suchen.
      Schalter gemessen, Durchgang i.O. Keine Spannung

      Kabel verfolgt bis 12v Verteilung unterm Bett bei der Batterien und „lade/ spannungwandler einheit“ Kabel abgeklemmt durchgagang I.O. Spannung nicht vorhanden

      an der 12v Verteilung kommt auch die ladeleitung des 13 poligen Stecker an und ist dort auch mit angeschlossen, soweit plausibel, für die Versorgung aus dem zugwagen.

      Von der12v Verteilung geht es weiter zur Lade/wandler Einheit dort Durchgang zum Kühlschrank gemessen I.O. kabelburch würde Ich somit ausschließen.

      Batterie 12,4v Spannung
      Eingang lade wandler 12,4v Spannung
      Ausgang zum Kühlschrank keine Spannung.
      Sicherungen sichtkontrolle i.O. Vorsichtshalber Durchgang jeder Sicherung gemessen im ausgebauten Zustand I.O.

      so ??????? Alles funktioniert auf 12v, Heizung, Gebläse, Licht, Radio, Wasserpumpe, Boiler, mover............ nur der pieeeeeeeeep Kühlschrank nicht.

      Was zum Geier ist da los?

      Oder geht der 12v Anschluss nur über den pkw???

      ?(
    • Hallo,
      welchen Kühlschrank hast Du genau ?

      Manche Kühlschränke haben zwei 12-V-Anschlüsse, einen für die Steuerung und einen Weiteren für die 12V-Versorgung der Heizpatrone. Dieser ist zumindest bei meinem Dethleffs NUR über Pol 10 (Ladeleitung) der Anhängersteckdose geklemmt,
      somit hast Du nur "Saft" auf dem Kühlschrank, wenn der PKW dranhängt und läuft. (Natürlich auch nur dann, wenn der PKW an der Steckdose komplett verkabelt ist.)


      Gruß
      Jörg
    • Hallo @Kloetzchen,

      vieles was du schreibst ist nicht bzw. schwerlich nachvollziehbar.
      "So nun kommt keine 12V Spannung an." wo??
      Falls deine Batterie vollgeladen nur 12,4V-Spannung hat, dann ist sie hin!

      Was hast du für einen Kühlschrank (Typenschild innen)
      Wie lädst du deine Batterie?
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Kloetzchen schrieb:

      Ich hab in meinem Dethleffs Beduin 540 nen autarkpaket ohne Solarzelle verbaut. Im Normalfall läuft der Kühlschrank bei uns über 230v. Gas ist auch möglich. Nun fahren wir bald nach Österreich und Ich wollte den Kühlschrank gerne über 12v laufen lassen da ich für den Gasanschluss keine Crashverschluss verbaut habe.

      So nun kommt keine 12v Spannung an.

      am Kühlschrank angefangen zu suchen.
      Schalter gemessen, Durchgang i.O. Keine Spannung

      Kabel verfolgt bis 12v Verteilung unterm Bett bei der Batterien und „lade/ spannungwandler einheit“ Kabel abgeklemmt durchgagang I.O. Spannung nicht vorhanden

      an der 12v Verteilung kommt auch die ladeleitung des 13 poligen Stecker an und ist dort auch mit angeschlossen, soweit plausibel, für die Versorgung aus dem zugwagen.

      Von der12v Verteilung geht es weiter zur Lade/wandler Einheit dort Durchgang zum Kühlschrank gemessen I.O. kabelburch würde Ich somit ausschließen.

      Batterie 12,4v Spannung
      Eingang lade wandler 12,4v Spannung
      Ausgang zum Kühlschrank keine Spannung.
      Sicherungen sichtkontrolle i.O. Vorsichtshalber Durchgang jeder Sicherung gemessen im ausgebauten Zustand I.O.

      so ??????? Alles funktioniert auf 12v, Heizung, Gebläse, Licht, Radio, Wasserpumpe, Boiler, mover............ nur der pieeeeeeeeep Kühlschrank nicht.

      Was zum Geier ist da los?

      Oder geht der 12v Anschluss nur über den pkw???

      ?(
      In der Regel ja!

      Ein Kühlschrank verbrät so viel Leistung, dass ein ständiges Nachladen der Batt durch Lichtmaschine etc erforderlich wäre.

      Eine 100 AH Batt wird durch den Kühlschrank binnen 7- 10 Stunden auf Tiefentladung gebracht. Je nach KS Typ.

      Aber das kann man gut ausrechnen. Indem Du versuchst, die vorangestellten Fragen zu bearbeiten.

      Gruß
      Michael
    • So der Kühlschrank Dometic Typ C40/100 Model RM4270ND anschlussleistung laut Datenblatt bei 12v sind 120watt.

      geladen wird die Batterie im Moment garnicht, weil der zugewagen noch keine ladeleitung angeschlossen ist und keine 230v eingesteckt sind. Hier drüber wird die Batterie sonst geladen.
    • Hallo @Kloetzchen,

      so langsam lichtet sich der Nebel.
      Es ist also kein Tower, diese sind häufig gar nicht an die 12V-Versorgung angeschlossen.
      Falls nichts geänder wurde, dann sollte die Leitung für den Heizstab direkt von der Verteilung vorn im Bug zu einer Verteilerdose nahe am Kühlschrank durchgehen.
      Hier schließt das dickere 12V-Kabel vom Kühlschrank an.
      Damit ist ein 12V-Betrieb über den Umformer bzw. Batterie ausgeschlossen.
      Für den Anschluss der Batterie hast du also 2 mögliche Anschlusspunkte für ein Kabel mit mind. 4mm².
      Sicherung direkt hinter der Batterie nicht vergessen.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Hallo @Kloetzchen

      Kloetzchen schrieb:


      Erni schrieb:

      Hallo @Kloetzchen,

      vieles was du schreibst ist nicht bzw. schwerlich nachvollziehbar.
      "So nun kommt keine 12V Spannung an." wo??
      Falls deine Batterie vollgeladen nur 12,4V-Spannung hat, dann ist sie hin!

      Was hast du für einen Kühlschrank (Typenschild innen)
      Wie lädst du deine Batterie?
      erkläre mir mal bitte wieso die Batterie defekt sein soll, wenn sie nur 12,4v hat?
      eine voll geladene Säure-Batterie besitzt einen Spannung von 13 - 13,2V, LiPO-Batterien von 12,8V.
      Batterie mit etwa 12V Spannung nach dem Laden sind tot.
      Eine Batterie mit 12,4V nach vollständiger Ladung steht kurz vor dem physischen Tod.

      Spannungsmessung dabei immer einige Stunden nach Abklemmen des Ladegerätes.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Erni schrieb:

      Hallo @Kloetzchen,

      so langsam lichtet sich der Nebel.
      Es ist also kein Tower, diese sind häufig gar nicht an die 12V-Versorgung angeschlossen.
      Falls nichts geänder wurde, dann sollte die Leitung für den Heizstab direkt von der Verteilung vorn im Bug zu einer Verteilerdose nahe am Kühlschrank durchgehen.
      Hier schließt das dickere 12V-Kabel vom Kühlschrank an.
      Damit ist ein 12V-Betrieb über den Umformer bzw. Batterie ausgeschlossen.
      Für den Anschluss der Batterie hast du also 2 mögliche Anschlusspunkte für ein Kabel mit mind. 4mm².
      Sicherung direkt hinter der Batterie nicht vergessen.
      Bei meinem Kühlschrank kommen 2 Leitungen am, 230v die direkt zurm sicherungskasten gehen. Die lass ich aber einfach mal gedanklich außen vor.
      die 12v Leitung geht direkt durch bis zum Verteiler vorne im bug, dort ist sie mir der der dauerleitung der 13 poligen Stecker verbunden und geht dann weiter in den Umformer.

      Kann das wohl sein, wenn am Umformer, der ja auch die Batterie auflädt, keiner 230v an liegen, der Kühlschrank nicht mit 12v versorgt werden?
    • Erni schrieb:

      Hallo @Kloetzchen
      eine voll geladene Säure-Batterie besitzt einen Spannung von 13 - 13,2V, LiPO-Batterien von 12,8V.Batterie mit etwa 12V Spannung nach dem Laden sind tot.
      Eine Batterie mit 12,4V nach vollständiger Ladung steht kurz vor dem physischen Tod.

      Spannungsmessung dabei immer einige Stunden nach Abklemmen des Ladegerätes.
      ist es nicht anders rum? Meine Lifeypo4 hat auch Wochen nach dem Laden 13-13,2v, meine agm fällt auf 12,8v
    • Hallo @Kloetzchen,

      am Kühlschrank sollten, falls Licht vorhanden, 2 12V-Leitungen und die 230V-Leitung ankommen.
      Das Dickere kommt direkt vorne vom Verteiler im Bug.
      Das dünnere für Licht zum Umformer (Licht soll ja auch bei 230V- und Gasbetrieb funktionieren).
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Hallo @Klaus.S.

      Klaus.S. schrieb:

      Erni schrieb:

      Hallo @Kloetzchen
      eine voll geladene Säure-Batterie besitzt einen Spannung von 13 - 13,2V, LiPO-Batterien von 12,8V.Batterie mit etwa 12V Spannung nach dem Laden sind tot.
      Eine Batterie mit 12,4V nach vollständiger Ladung steht kurz vor dem physischen Tod.

      Spannungsmessung dabei immer einige Stunden nach Abklemmen des Ladegerätes.
      ist es nicht anders rum? Meine Lifeypo4 hat auch Wochen nach dem Laden 13-13,2v, meine agm fällt auf 12,8v
      die allgemein gebräuchlichen LiPOFe4-Batterien besitzen 12,8V konstant von 100%-Ladung bis kurz vor Entladung.
      Säurebatterien sollten neu 13-13,2V haben. Die Spannung sinkt dann beim Entladen stetig ab.
      Ältere Batterien erreichen nicht mehr die Spannung vom Neuzustand.
      Recht überschläglich kann man von einer gradlinige Rückgang ausgehen:
      - 13V = 100% Kapazität
      - 12V = 0% Kapazität

      Der große Unterschied zwischen LiPO- und Säurebatterien ist neben der Größe, dem Gewicht und dem Preis auch die Entnahmekapazität.
      Bei LiPOs ca. 90%, bei Gel- und AGM-Batterien unter Last ca. 60%.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Kloetzchen schrieb:

      Auto muss ich noch lade und Dauerleitung nachrüsten.
      ..Das würde ich dann zu allererst mal machen, damit die Stromversorgung über das Auto gegeben ist.

      Kloetzchen schrieb:

      So der Kühlschrank Dometic Typ C40/100 Model RM4270ND anschlussleistung laut Datenblatt bei 12v sind 120watt.
      ..Das wären dann wie oben schon geschrieben ca. 10 A, die über die Anhängersteckdose gezogen werden. Geh mal besser von 11-12 A aus, stellt aber bei einer vernünftigen Verkabelung auch noch kein Problem dar, also durchaus machbar, wenn der PKW komplett verkabelt ist.

      Den Kühlschrank über die Wohnwagenbatterie betreiben würde ich nicht, wenn die nicht gleichzeitig vom PKW geladen wird. Selbst bei 10A ist die nach wenigen Stunden platt...

      Gruß
      Jörg
    • Ich bin davon ausgegangen, das die 12v automatisch von der Ww Batterie kommen, wenn der zugwagen nicht angeschlossen ist.
      Hab vorhin mal nen Auto angestöpselt, pin 10 belegt hat, läuft auch der Kühlschrank auf 12v.
      das reicht mir ja für die Fahrt, wenn ich irgendwo stehe wo kein Strom vorhanden ist, kann ich den Kühlschrank ja noch über Gas laufen lassen
      ich werde jetzt bei mein Mondeo pin 10 mit zündungsplus belegen den ich separat mit 15A absichere. Pin 9 bekommt noch nen trennrelais damit mir die Fahrzeugbatterie nicht leer gezogen wird. Das ganze werde ich mit 2,5qmm Kabel verdrahten.
    • Hallo zusammen,

      ich habe ein Autarkpaket nachrüsten lassen und kann den Betrieb des KS über die Batterie nicht empfehlen. Entweder hab ich da was falsch verstanden, der Händler hat was falsch angeschlossen oder es ist einfach so.

      Kurze Erklärung:

      Wenn ich den WoWa an den PKW anklemme und will während der Fahrt den KS kühl halten, dann kommt von der Lichtmaschine weniger Strom an, als die Batterie liefert, somit wird die Batterie dennoch belastet und entladen. Während ich das jetzt hier aber grad schreibe, bin ich mir nicht sicher ob meine Frau bei der letzten Heimfahrt den Hauptschalter für die 12V Innenversorgung abgeschaltet hat. Das müsste ich nochmal prüfen. Insgesamt hat die 120 Minütige Heimfahrt ca. 40% der Batterie leer gezogen. 72AH Batterie.

      LG