Anzeige

Anzeige

Kriechstrom ausfindig machen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    Unser Hoster wird in der Zeit zwischen Montag, den 13.01.2020 22:00 Uhr und Dienstag, den 14.01.2020 06:00 Uhr Wartungsarbeiten durchführen.

    Wir werden in dieser Zeit mit unserem Server einmal für 30 bis 60 Minuten nicht erreichbar sein.

    Wann genau dies sein wird, konnte unser Hoster uns leider nicht sagen.

    • juergenmv schrieb:

      Bei dem Umfang wäre ernsthaft zu überlegen, ob man nicht besser das Angebot des Händlers, den Umbau im September durchzuführen, annimmt
      Ist die beste Option, denn der ist in der gesetzlichen Gewährleistung.
      Das er es nicht schon vor dem Verkauf gemacht hat, ist allerdings bedenklich.
      Denn im Schadenfall haftet er voll.

      Bis dahin den Wechselrichter nicht benutzen und den Stecker herausziehen,

      Wenn ich das unscharfe Rückseitenbild des Batteriehauptschalter richtig deute, ist der Schalter funktionslos.
      Und die Leitung von der Solarzelle zum Solarregler ist starrer Draht...
      DER hat in Fahrzeugen NICHTS verloren.

      Schade, das es kein(e) Gesamtübersichtfoto(s) gab.
      Dann bräuchte weniger Rätsel geraten werden.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Ja, den Wechselrichter würde ich komplett von der Batterie trennen und ebenso alle Leitungen, die zusätzlich zum Originalzustand vom oder zum Scheiber verlaufen.

      Für eine Versorgung auf dem CP reicht der Scheiber erstmal aus, ggfs. ist ja sogar Versorgung über Anhängersteckdose durchgeschaltet.

      Ich jedenfalls würde, wenn kein Fachmann helfen kann und kurz vor Urlaubsfahrt ein solch umfangreiches Projekt auf keinen Fall angehen.

      PS
      Und bitte, ändere mal einer den Titel, "Kriechstrom ausfindig machen" klingt irgendwie zu einfach ;) .
    • Eigentlich sollte ich darauf nicht antworten, tue es dennoch, um mich nicht zum Affen machen zu lassen.
      Nun wissen wir ja, dass @Weihnachten keine EFK oder im Bosch-Service arbeitet.
      Insofern war sein Titel mit der Frage nach Kriechstrom auch keinen fachlichen Hintergrund, geschweige denn, schon eine Vermutung, dass es Kriechstrom sein muss, der seine Batterie entlädt.
      Also könnte man doch vermuten, der Titel und die Frage seien unglücklich gewählt.
      Jetzt aber wissen wir, und er selbst, dass dort mehr erforderlich ist als nur zu erforschen, welcher Verbraucher an der Batterie unnütz nuckelt.
      Und dass das nicht "einfach" sein wird, mit Kriechströmen ob so oder so eh wenig zu tun hat, war von mir gemeint.
      Ergo: Man sollte hier wirklich nichts schreiben.
    • juergenmv schrieb:

      Eigentlich sollte ich darauf nicht antworten, tue es dennoch ...

      Ergo: Man sollte hier wirklich nichts schreiben.
      Diesen Beitrag verstehe ich nicht. Falls er an mich gerichtet war, müsste er klarer formuliert sein. Und noch eine Anmerkung zum Titel: Ich weiß nicht, wie ich den Titel ändern kann.

      Davor hattest du geschrieben: "Bei dem Umfang wäre ernsthaft zu überlegen, ob man nicht besser das Angebot des Händlers, den Umbau im September durchzuführen". Um keine Mißverständnisse im Raum stehen zu lassen: Den WW haben wir privat über mobile.de gekauft, direkt von den Vorbesitzern. Der Händler, bei dem ich angefragt habe, ist der WW-Händler hier am Ort. Er ist aktuell völlig ausgebucht. Konnte auch nicht mal einen Blick in den Wagen werfen, er kennt den Wagen also nicht.
    • Hallo liebe Wohnwagenspezialisten. Ich habe ein wenig gelesen u versucht etwas zu verstehen. Es ist klar, daß ich mit einem ähnlichen Problem zu meinem Wowa-Händer/Werkstatt muß.
      Aber vielleicht kann ich doch einen allgemeinen Tipp bekommen:
      Nach dem letzten Wegstellen im Vorjahr war alles ok. Batterie zur Pflege am Ladegerät/Erhaltungsstrom. Im Winter stellte ich fest, daß kein Licht mehr geht. Nachdem meine Batterie schon mal tiefentladen war u von der Werkstatt reanimiert wurde, bin ich davon ausgegangen, daß sie nun kaputt ist. Sie war 2015 geboren u ist eine Exide ES 900, Marine Multifit Gel.
      Habe also gestern eine neue (also soeben geborene :-)) eingebaut.
      Erfolg: Der Mover wird von der Batterie angetrieben, aber kein Licht. Es gibt 3 Sicherungen, alle Kontolllämpchen brennen. Sobald Licht angeschaltet wird, erlöschen die Sicherungslämpchen u es gibt natürlich kein Licht.
      Gibt es eine einfache Erklärung oder gilt auch hier das, was die Lieben weiter oben empfehlen?
      Meine sehr laienhafte Vorstellung ist, daß vielleicht irgenwo ein Kurzschluß (Marder?)ist, der erst nach dem Einschalten eines Verbrauchers sich bemerkbar macht. Im Haus würde dann allerdings eine Sicherung rausfliegen u der Fehler wäre schnell zu finden.
      Verzweifelte Grüße, wow141.
      PS: Der WW ist ca 20 Jahre alt, ein Hymer Eriba. Bevor die letzte Batterie vor 5 Jahren fachmännisch eingebaut wurde, hat mir der Meister gesagt, er hat eine "richtige" eingebaut u. auch das dazu notwendige Ladegerät.
      Vorher war scheinbar irgendwas nicht ok.
    • wowa141 schrieb:

      gestern eine neue [Batterie] (also soeben geborene :-)) eingebaut.
      Erfolg: Der Mover wird von der Batterie angetrieben, aber kein Licht.

      wowa141 schrieb:

      Es gibt 3 Sicherungen, alle Kontolllämpchen brennen.
      Was für "Kontrolllämpchen" sind das und wo sind diese eingebaut?
      Foto?
      Hintergrund: Sobald der Strom aus Akkus kommt, ist knausern angesagt.
      Irgendwelche "Kontrolllämpchen" oder auch permanent angezogene Relais ziehen für nix Strom und leeren die kostbare Akkusladung für nichts.

      wowa141 schrieb:

      Sobald Licht angeschaltet wird, erlöschen die Sicherungslämpchen u es gibt natürlich kein Licht.
      Gibt es eine einfache Erklärung oder gilt auch hier das, was die Lieben weiter oben empfehlen?
      Dann scheint eine Kontakt (Kabel-Stechschuhverpressung sind Kanditat Nr. 1) zwischen Batterie und Sicherung schadhaft, es existiert ein recht großer elektrischer Übergangswiderstand in Ohmbereich.
      Für den offenbar kleinen Betribsstrom der "Kontrolllämpchen" reicht es noch, da fällt über die Schadstelle wenig Spannung (das sind Volt) ab.
      Sobald jedoch größeres wie Beleuchtung eingeschaltet wird, fällt die gesamte Spannung nach der Schadstelle zusammen mit den beschriebenen Phänomen: Es funktioniert nix mehr.

      Also: Zeige Bilder.
      Als Gesamtübersicht, und Detailfotos der Anschlüsse.
      Vielleicht kann schon durch in Augenscheinnahme etwas fern gesehen werden.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Danke für die prompten Antworten. Werde Bilder machen (Freitag wenns hell ist)
      Hab inzwischen gelesen, daß die Anlage eine Thermosicherung hat u sogar eine Trennstelle,um die Innenversorgung auszuschalten. z.B. um die Batterie auszubauen. (Hä?)
      Das ist eben ein Unterschied zum Auto, habe ich schon verstanden, da mach ich einfach die Pole ab u gut ist's.
      Mit den Bildern wird es sicher leichter auch mich etwas zu erhellen. Wie hab ich bloß die fast 80 Jahre mit Strom überleben können??
      Allerdings sind im Haus nur 2 oder 3 Kabel, im Wowa - siehe Bilder von "Weihnachten"...
      Bis dann - freundliche Grüße!
    • wowa141 schrieb:

      Allerdings sind im Haus nur 2 oder 3 Kabel
      Da ist auch mehr Platz...
      Sei jedoch verichert: Unter der Abdeckung eines Sicherungskasten knubbelt es sich auch schon ordentlich.

      wowa141 schrieb:

      Wie hab ich bloß die fast 80 Jahre mit Strom überleben können??
      Der kam wahrscheinlich immer "einfach so" und unerschöpflich aus der Steckdose.
      7 Tage 24 Stunden immer verfügbar.

      Das wird ganz anders, wenn ein Akku mit endlicher Ladung mit ins Spiel kommt.
      Spielereien, Stand-by-Geräte und Anzeigegimmicks sind dann außen vor.

      Sei nochmals versichert: Akkustrom ist mit der teuerste Strom überhaupt, wenn der Invest auf die real genutzen kWh innerhalb der Nutzungsdauer umgerechnet wird.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Am Montag soll es losgehen. Ich wollte vor unserer Reise an der Elektrik nichts machen, außer die 2 nicht funktionierenden Wandleuchten über den Kinderbetten austauschen.
      Aber da fiel mir auf: Eingebaut sind LED-Leuchten, gekauft hatte ich Wandleuchten mit Halogen Leuchtmittel. Ob das funktionieren kann?
      die eingebauten Drähte sind farblich gekennzeichtnet, aber die Halo-Lampe hat zwei gleichfarbige Drähte
      2-adriger Anschluss.jpg
      Ich bin unsicher, also versuche ich nochmal, ob nicht die vorhandenen LLeuchten doch noch zum leuchten zu bringen sind!

      Tatsächlich sind beide Leuchtmittel noch in Ordnung, und die Lampen leuchten, aber sie sind wacklig in den Halterungen reingesteckt.
      Um das Wackeln zu unterbinden, habe ich hinter das eine Leuchtmittel einen kleinen Holzspan eingeklemmt.
      Holzstütze.jpg
      Bei der zweiten Leuchte, ist auch der Sockel gebrochen, da habe ich einen dicken Tesastreifen quer über Sockel und Leuchtmittel geklebt.
      Tesahalterung.jpg
      Was sagen die Techniker dazu?

      Geht zur Not so, oder brandgefährllich, weil auch die LEDs nach einer gewissen Zeit Wärme produzieren?

      2-adriger Anschluss.jpg
    • Weihnachten schrieb:

      Am Montag soll es losgehen. Ich wollte vor unserer Reise an der Elektrik nichts machen, außer die 2 nicht funktionierenden Wandleuchten über den Kinderbetten austauschen.
      Aber da fiel mir auf: Eingebaut sind LED-Leuchten, gekauft hatte ich Wandleuchten mit Halogen Leuchtmittel. Ob das funktionieren kann?
      die eingebauten Drähte sind farblich gekennzeichtnet, aber die Halo-Lampe hat zwei gleichfarbige Drähte
      2-adriger Anschluss.jpg
      Ich bin unsicher, also versuche ich nochmal, ob nicht die vorhandenen LLeuchten doch noch zum leuchten zu bringen sind!

      Tatsächlich sind beide Leuchtmittel noch in Ordnung, und die Lampen leuchten, aber sie sind wacklig in den Halterungen reingesteckt.
      Um das Wackeln zu unterbinden, habe ich hinter das eine Leuchtmittel einen kleinen Holzspan eingeklemmt.
      Holzstütze.jpg
      Bei der zweiten Leuchte, ist auch der Sockel gebrochen, da habe ich einen dicken Tesastreifen quer über Sockel und Leuchtmittel geklebt.
      Tesahalterung.jpg
      Was sagen die Techniker dazu?

      Geht zur Not so, oder brandgefährllich, weil auch die LEDs nach einer gewissen Zeit Wärme produzieren?

      2-adriger Anschluss.jpg
      Um für das erste zur "Not" nimm die Holzspane raus und mach das mit Schrumpfschlauchstücken etwas weniger wackelig.

      Ansonsten wenn Du weist was Du machst, reiße alle Kabel und so weiter raus und lege alles von grund auf neu. Wenn du es nicht kannst, lasse einen Fachmann ran (ob das Dein Händler wirklich so kann?).

      Du kannst auch zwischenzeitlich das Zeug erstmal still legen und mit LED Lichterketten arbeiten die so 2-3 Batterien haben (halten doch recht lange).

      LG Matze
      Fight the Dead, fear the living!
    • So, da bin ich wieder. Hab ein paar Bilder gemacht mit der Taschenlampe. An der Tatsache an sich - also beim Einschalten einer Lampe geht alles aus - hat sich nichts geändert. Wie auch.
      Die Batterie ist noch voll, weil auch ohne Netzstrom der Mover funktioniert.
      Einen Batterietester 12 V habe ich noch von der letzten "Panne" vor 2 Jahren. Gebrauchsanweisung muß ich noch suchen, ist so etwas dabei?
      Auf dem Bild 1 kann man die 3 Sicherungen sehen, wo alle 3 Kontrollleuchten brennen. Die mittlerste manchmal nur schwach. (Das blaue Teil ist ein Rest Islierband womit ich die Sicherung sichern wollte, damit sie nicht von selbst herausrutscht)
      An diesem Teil ist rechts ein Schalter Aus/Ein, die Bedeutung von aus ist mir nicht klar. Was schaltet man da ab? Im oberen Bereich ist ein kleiner schwarzer Schalter. Rein bedeutet wohl ein. Wenn ich den drücke kann ich keinen Effekt feststellen.
      Übrigens sind bei Netzanschluß alle Leuchtmittel ok. Kann ich noch irgendwas von mir aus tun?
      Freundliche Grüße, wowa141.
      PS: Und "Weihnachten" eine schöne Reise. Wir bleiben dieses Jahr zu Hause....
      Dateien
      • wowa1.jpg

        (398,43 kB, 33 mal heruntergeladen, zuletzt: )
      • wowa2.jpg

        (577,31 kB, 30 mal heruntergeladen, zuletzt: )
      • wowa3.jpg

        (313,97 kB, 25 mal heruntergeladen, zuletzt: )
      • wowa4.jpg

        (334,32 kB, 30 mal heruntergeladen, zuletzt: )
    • Neu

      treckertom schrieb:

      Birkelbox schrieb:

      Hmm,... das abgebildete Leuchtmittel ist ein 12V LED Chip.
      Richtig. Billichkram.Was nicht dazu passt, ist der Umformer Scheiber BIP.
      Denn das liefert bei Landstrom auf den Lampenkreisen Wechselstrom...
      wohnwagen-forum.de/gallery/ind…18e1e7d3204778b55387f6f6e
      Eben gut für Glühobst, jedoch unsäglich schlecht für LED, 12V-Steckdosen und (Auto)Radio
      Wenn ich mal berichtigen darf, also Wechselstrom ist es keinesfalls. Es ist nur gleichgerichteter Strom, aber noch kein Gleichstrom.
      Hier hilft in der Regel ein einfacher Filter, auch Phonosieb oder RC-Glied genannt, der /das die noch Reste von vorhandener Schwingung Frequenz beseitigt.
      @Weihnachten
      Da der Gelakku etwas schwer zugänglich ist, macht ein Trennschalter für alles, was am Pluspol hängt schon Sinn. Der Mover bzw. das Steuergerät wird ja bereits getrennt. Nun wären die anderen Leitungen am Plus noch über einen weiteren Schalter zu führen, was eigentlich nicht weiter schwer ist. Der Schalter sollte für die Gesamtbelastung im 12 V-Bereich gut geeignet sein, also keinen Schalter aus dem 230V Paket.
      Ein Natoknochen muss es aber auch nicht sein.
      Alternativ auf dem Pluspol eine Quickklemme montieren und den Pol einfach abziehen...
      Viele Grüße
      Ritchie

      Vi älskar Sverige :0-0:
    • Neu

      ritchie11 schrieb:

      ..Es ist nur gleichgerichteter Strom, aber noch kein Gleichstrom.Hier hilft in der Regel ein einfacher Filter, auch Phonosieb oder RC-Glied genannt, der /das die noch Reste von vorhandener Schwingung Frequenz beseitigt.
      Wenn das so einfach wäre, warum kosten dann Netzgeräte mit "richtigem" Gleichstrom locker doppelt so viel, bzw. haben nur einen Gleichstrom-Ausgang für max 10 Watt und der Rest ist nur gleichgerichtet?
      Ich reise nicht, um anzukommen, sondern um zu reisen.
    • Neu

      wowa141 schrieb:

      An der Tatsache an sich - also beim Einschalten einer Lampe geht alles aus - hat sich nichts geändert.
      Die Batterie ist noch voll, weil auch ohne Netzstrom der Mover funktioniert.
      Also scheint der Teil der Anlage noch zu funktionieren.

      wowa141 schrieb:

      Auf dem Bild 1 kann man die 3 Sicherungen sehen, wo alle 3 Kontrollleuchten brennen.
      Das ist ein MIKO MK 375, hier als eine Quelle von vielerlei Ungemach bekannt.
      Schaltbild dazu:
      wohnwagen-forum.de/gallery/ind…18e1e7d3204778b55387f6f6e
      Klugschiss: Darin brennt nichts, das sind grüne Leuchtdioden. Die leuchten nur.
      Und ziehen bei Akkubetrieb unnötig den kostbaren Akkustrom.
      24 Stunden, 7 Tage. Immer.

      wowa141 schrieb:

      Die mittlerste manchmal nur schwach. (Das blaue Teil ist ein Rest Islierband womit ich die Sicherung sichern wollte, damit sie nicht von selbst herausrutscht)
      Dann scheint die zugehörige Sicherungsfassung beschädigt zu sein oder die Sicherung selbst hat einen Haarriss.
      Sicherung und -halter, Sicherungen MÜSSEN stramm sitzen, sonst bruzzelt es und das angeschlossene hat keine Leistung.

      wowa141 schrieb:

      An diesem Teil ist rechts ein Schalter Aus/Ein, die Bedeutung von aus ist mir nicht klar. Was schaltet man da ab?
      Die schaltet als Hauptschalter die 230V-Versorgung zum MK375

      wowa141 schrieb:

      Im oberen Bereich ist ein kleiner schwarzer Schalter. Rein bedeutet wohl ein. Wenn ich den drücke kann ich keinen Effekt feststellen.
      Das ist eine kleiner Sicherungsautomat.

      wowa141 schrieb:

      Übrigens sind bei Netzanschluß alle Leuchtmittel ok. Kann ich noch irgendwas von mir aus tun?
      Mir scheinen die Leitungen zwischen MK375 (Eing. Batt + und eine der Eing./ausg. -Leitungen) und Akku haben einen Schaden.

      Bitte zeige auch ein besseres Bild von den blauen Dingern in den roten Leitungen direkt am BAtteriepluspol, da vermute ich etwas.

      Zusammenfassend:
      Die hast ein
      - Lichtstrom-Akkuladegerät Schaudt LA 204Z
      - Ladebooster Schaudt LA1208
      die beide unabhängig voneinander den Akku laden können.

      Der Umformer MK375 wird über den Anschluss "Eing. Batt. +" über den Akku mit Strom versorgt.
      Akkuminus muss mit (irgend)einer der Klemmen "Eing./ausg. + "Leisten verbunden sein.

      Die Anschlüsse werden 1:1 auf die Ausgänge durchverbunden, wenn der Netzschalter abgeschaltet wird oder kein Netzstrom anliegt.

      Wegen der "doppelladung" wird der MK375 überflüssig, denn das für Dauerbetrieb traugliche Ladegerät Schaudt LA204z kann bei Netzstrom hält den Akku dauernd voll geladen, auch wenn 12V-Licht, Pumpe, Radio, 12V-Trumavent läuft.

      Daher können auch ALLE Ausgänge des MK375 direkt über einen handelsübliche KFZ-Sicherungsverteiler direkt an den Akku angeschlossen werden.

      Das klappt, denn hier war ab Werk auch ein MK375 vorhanden, der jedoch schon vom Vorbesitzer entfernt wurde.
      Seither läuft alle 12V-Elektrik über eine Sicherungsleiste, die direkt über einen Hauptschalter an einen nachgerüsteten Akku angeschlossen ist.

      Nachladung auch mit LA204Z wenn erforderlich, kein Booster, kein Mover, dafür 80W-Solarzelle mit Solarregler.
      Die 80Ah-GEL-Batterie ist mittlerweile mehr als 10 Jahre alt.

      Von daher kann ich nochmals behaupten: Es geht auch gut ganz ohne MK375 als Umformer von 230 zu 12V.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Neu

      Im Knaus Südwind, Bj. 2000, hatte ich auch das Miko 375. Hat über 13 Jahre immer alles gemacht, was es sollte. Ich kenne einige, die das Miko haben und absolut keine Probleme damit haben.
      Das hat auch einen stabilisierten Ausgang (2A), worüber man problemlos LEDs oder ein Autoradio betreiben kann.
      Tja und 12V Wechselspannung mit Sinus gibt es immer noch nicht....
      Viele Grüße
      Ritchie

      Vi älskar Sverige :0-0:
    • Benutzer online 1

      1 Besucher