Anzeige

Anzeige

SOS - Bordnetz Tod :-(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    Unser Hoster wird in der Zeit zwischen Montag, den 13.01.2020 22:00 Uhr und Dienstag, den 14.01.2020 06:00 Uhr Wartungsarbeiten durchführen.

    Wir werden in dieser Zeit mit unserem Server einmal für 30 bis 60 Minuten nicht erreichbar sein.

    Wann genau dies sein wird, konnte unser Hoster uns leider nicht sagen.

    • SOS - Bordnetz Tod :-(

      hallo zusammen!
      stehen in kärnten am campingplatz und hab grad ein ziemlich blödes problem und hoffe es hat wer eine idee 8)

      wohnwagen verfügt über normales externes bordnetz über eurostecker.
      um zusätzlich ein bisschen autark zu sein, habe ich eine voltaikzelle verbaut, die über laderegler eine batterie speist. von da gehts über einen spannungswandler direkt (über einen ein/aus schalter) ins bordnetz. klappte immer gut. doch jetzt ist es passiert. ich hab extern angesteckt und meine gattin hat solar gestartet!
      schutzschalter am platz gefallen und bei uns ist nur mehr tote hose.
      sicherungen alle ok.
      wenn ich am platz einstecke, fällt fi sofort wieder!
      was tun?
      wäre über hilfe sehr dankbar :)
    • Uiuiui!
      Eine Ferndiagnose ist so eigentlich nicht möglich.
      Sehe ich es richtig, dass die Netzspannung in den Wechselrichter gejagt wurde?
      Du sagtest, es gibt dafür einen Schalter?
      Die Vermutung liegt nahe, dass die Kontakte des Schalters durch den heftigen Kurzschluss verschweißt sind und auch im ausgeschalteten Zustand leiten.
      Ich würde den Wechselrichter abklemmen (durch eine Person, die vom "Fach" ist).
      Später tut es dringend Not, die Verschaltung auf Zulässigkeit überprüfen und ggf. ändern zu lassen.
    • Hallo @FranzW4,

      kannst du eine genaue Bezeichnung der Geräte angeben, damit wir es besser nachvollziehen können?
      Hast du im WW einen FI/RCD verbaut?
      Kannst du die 12V aus der Batterie weiter nutzen oder auch tot?

      Eine Skizze deiner Elektroanlage wäre super!
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0: