Anzeige

Anzeige

Angepinnt Die Elektroanlage am Wohnwagen - INFO

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Setra1 schrieb:

      Nur zu Eurer Info. In die Schweiz kann es mit unseren EU Steckern zu Problemen kommen.Die Schweizer haben eine spezielle Stecker ausführung .Der kauf ist meines Wissen nur in Schweiz möglich.Gruß SETRA 1

      Meinst du diese mit der offiziellen Bezeichnung Typ J SEV 1011?
      Edit by Madness: Bilder entfernt da Urheberecht nicht beachtet - bitte keine Bilder einstellen mit rechten Dritter
      Adapter sollte doch jeder bessere CP leihweise haben.
      Notfalls im nächstbesten Schweizer Baumarkt oder im Elektroladen eine günstige Mehrfachsteckdosenleiste oder den nackten Stecker organisieren und umfrickeln.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Karlos schrieb:

      So, das Problem ist behoben!!!

      An meinem Wohnwagen war ein FEDER Multicon-Kabel eingebaut. Dieser Multicon-Stecker wies ind der Mitte sieben Buchsen auf; und andererseits waren außenherum noch 6 Kontakte aufgebracht. Die hatte ich nicht gesehen. Adapter direkt dafür gibt es zwar nicht, doch konnte mir ein Händler dennoch helfen! Ich fuhr heute hin und siehe da: Genau der richtige Stecker. Der Händler hatte auch nichst schlecht geguckt. Der Händler sagte: "Da hast Du aber echt Glück, da es die Stecker eigentlich gar nicht mehr gibt". Naja, ich habe den dann mitgenommen und 50€ bezahlt. Ist okay.


      Multicon Feder ist in NL verbreiteter.
      Edit by Madness: Bilder entfernt da Urheberecht nicht beachtet - bitte keine Bilder einstellen mit rechten Dritter
      Kein Wunder: Basiert auch auf einer niederländischen Norm NEN 6120.
      Nun ja.
      Man hätte auch einfach einen 13-pol Jaeger-Stecker an das Kabel anfabrizieren können.
      Das wäre DEUTLICH preiswerter gewesen und auch mit anderen Zugfahrzeugen kompatibel gewesen.
      Einfach die Leitungen nach den eingelassenen Nummern 1:1 umklemmen, fertig.
      Die numerische Kontaktbelegung ist wirklich identisch.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • ThomasH schrieb:


      die Klemme 54G wird eigentlich als "Zusätzliche Einrichtungen" bezeichnet.
      Vorsicht, das kann missverstanden werden.
      Klemme 54G war bis 31. Dezember 1990 nicht oder mit Dauerplus belegt.
      Jedoch seit 1. Januar 1991 ist 54G zwingend nach ISO 1724 mit Nebelschlussleuchte zu belegen,
      Sollte der TÜFF-Onkel bei der Zugfahrzeug-HU wirklich einmal prüfen, wäre Dauerplus ein Mangel.
      Denn: Es exististiert kein Bestandsschutz.
      Meißtens ist (bei etwas neueren Zugfahrzeugen, die noch keine 13-Pol Doise haben) hierüber die Nebelschlußleuchte geschaltet.
      Das MUSS seit 1991 so sein.
      Dieser Kontakt war damals der einzige Weg für den Dauerplus zum Anhänger, daher "empfangen" die älteren WW Dauerplus auf dieser Klemme. Bei den PKW, die diese Wohnwagen dann gezogen haben, wurde diese Klemme dann als Dauerplus angeschlossen.
      Das ist seit 1991 NICHT mehr zulässig.
      Das bedeutet dann allerdings, daß bei einem Anhänger, der mit NSL ausgerüstet ist, diese bei generell bei Verbindung zum Anhänger leuchtet.
      Die Adapter 13 auf 9 Pol Schalten den Pol meines Wissens generell auf die Nebelschlußleuchte.
      9polig? Mehr als 7 geht nicht.
      Weil die 13-auf-7 Adapter nur die Belegung seit 1991 haben.
      Kannst Du ja testen, ob bei eingeschalteter NSL die 12V Versorgung im Anhänger funktioniert.
      Ich würde dann den Stecker am Anhänger auf einen 13-poligen tauschen. Da kannst Du dann die Kontakte "richtig" anschließen.
      Gruß
      Thomas
      Genau so.
      Die Engländer hatten bis 2008 zwei Stecker: Einen 7-poligen für die Aussenbeleuchtung und einen anders ausgeführten in Weiß nach ISO 3732.
      Wer der alten Ausführung unbedingt treu sein möchte, dann den (teuren, seltenen) weissen Stecker ja nachrüsten....
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von treckertom ()

    • Quo Vadis schrieb:

      Nach den neuesten Belegungsplänen ist daher der Kontakt für den Kühlschrank Zündschloßgesteuert.
      Hallo
      weiß jemand ob das beim Tiguan 2013 mit serienmäßiger AHK & Knaus EU 500 Bj. 2014 so ist?
      (Wagen steht gerade in Scheune)

      Ups... hab was ergoogelt
      camping-club-landshut.de/img/Vortrag/Der%20zehnte%20Pin.pdf , demnach sollte es so sein

      Danke
      Pinie

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pinie ()

    • Ich habe da eine Frage: Unseren Bürstner Flipper City von 1982 verkable ich zum grössten Teil neu. Auf der 12V Seite habe ich keine grossen Verbraucher ausser dem Kühlschrank. So habe ich mir überlegt, ich könnte mit KFZ 40A Wechsel-Relais folgende automatische Schaltung realisieren: 1 Relais schaltet zwischen Batterie und Netzteil hin und her. Standart ist Batterie, Schaltleitung lege ich auf den 12V Ausgang des Netzteils. Wenn ich das Netzteil aussen einstecke, wird auf den 12V Ausgang des Netzteils geschaltet. Den Ausgang dieses Relais verbinde ich mit einem weiteren Wechselrelais. Standart ist, dass diese den Strom an den Ausgang weitergibt. An den anderen Eingang kommt die Schaltleitung 12V des Autos und auf die Leistungsseite der +12V des Autos. Wenn das Auto läuft, wird auf den Autostrom umgeschaltet. Habe ich irgendwo einen (Denk-) Fehler?
    • hi, das ist hier eigentlich als Info-Thread gedacht.

      Deine Fragen solltest Du unten bei den "Themen" stellen. Und eine Skizze dazu wäre nicht schlecht. Nicht jeder möchte sich das anhand der Text-Beschreibung erst mal aufmalen...

      (@ Mods: könntet ihr hier oben in den "Ankündigungen und wichtigen Themen" mal aufräumen? Mein Beitrag kann natürlich auch gelöscht werden. Danke)
    • Meine Einspeisung in unserem Fendt 540 TG von 2001:

      Wir haben unseren Fendt am 8.10.2017 von einem privaten Campingplatz abgeholt.
      Der Vorbesitzer hat alle 230 V Kabel abgeklemmt und nur mit 12 V betrieben.
      Ich habe den Schaltplan vorliegen, kann aber als Laie die Kabel nicht zuordnen, um den normalen Betrieb auf 230 V wieder im Originalzustand zu setzen.

      Wer kann mir ein oder mehrere Bilder der Belegung von seinem Fendt abfotografieren ? ?(
      Das Chaos an meiner Einspeisung habe ich angefügt. :_whistling:

      Gruß, Tom
      Dateien
      • 1.jpg

        (600,15 kB, 41 mal heruntergeladen, zuletzt: )
      • 2 (2).jpg

        (157,31 kB, 36 mal heruntergeladen, zuletzt: )
      • 2 (3).jpg

        (122,88 kB, 34 mal heruntergeladen, zuletzt: )
      In der Ruhe steckt die Kraft
      :0-0:
    • Hallo.

      Wir haben uns einen Hobby Prestige 545 bj 90 gekauft, und wollten jetzt noch eine Batterie einbauen.
      Die Kabel vom Stecker ins innere ist klar. Nur scheitert es dann am Rest. Sprich wo kommt die Batterie und wo die Abnehmer ran? :whistling:
      Könnt mir da jemand ein klein Tip geben?
      Dateien
    • Benutzer online 1

      1 Besucher