Anzeige

Anzeige

Angepinnt AUTARK mit der Power-Station

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Ich glaube, Du hast da etwas verwechselt.
      Pin 4 ist laut dem Bild aus #28 ja eine Blinkerleuchte - kann es also nicht sein.

      Was aber üblich ist, ist die Abschaltautomatik für die fahrzeugeigene NSL, wenn der Anhänger angestöpselt ist.
      Der Anschluß für die NSL ist Pin 2 (also gegenüber von Pin 4), der Abschaltkontakt wird oft mit 2a bezeichnet.
      Wenn hier dann eine Brücke drin wäre, wurde die NSL am Fahrzeug nicht abschalten. Untersuche Deine Verdrahtung nochmal unter diesem Aspekt.
    • hallo foris

      isch habe fertisch.

      elendige verkabelungen.einige 20w sicherungen hats mir rausgehauen. ein bißchen schwund ist ja immer.

      230v steckdose von außen nach innen verlegt für das batterieladegerät.die teste ich aber erst morgen wenn es hell ist.

      nachher stehe ich noch im düstern. lol.

      12v steckdose
      anhängersteckdose.
      verkabelt habe ich so wie auf dem ersten bild von alfix. positionslicht,bremslicht,blinker sind mit schaltern verkabelt.
      Dateien
      • DSCN02511.jpg

        (315,22 kB, 795 mal heruntergeladen, zuletzt: )
      • DSCN02541.jpg

        (332,03 kB, 636 mal heruntergeladen, zuletzt: )
      • DSCN02551.jpg

        (332,59 kB, 612 mal heruntergeladen, zuletzt: )
      • DSCN02561.jpg

        (320,94 kB, 607 mal heruntergeladen, zuletzt: )
      • DSCN02571.jpg

        (356,39 kB, 728 mal heruntergeladen, zuletzt: )
      • DSCN02591.jpg

        (290,1 kB, 612 mal heruntergeladen, zuletzt: )
    • Agate18767 schrieb:

      hallo foris

      isch habe fertisch.

      elendige verkabelungen.einige 20w sicherungen hats mir rausgehauen. ein bißchen schwund ist ja immer.

      230v steckdose von außen nach innen verlegt für das batterieladegerät.die teste ich aber erst morgen wenn es hell ist.

      nachher stehe ich noch im düstern. lol.

      12v steckdose
      anhängersteckdose.
      verkabelt habe ich so wie auf dem ersten bild von alfix. positionslicht,bremslicht,blinker sind mit schaltern verkabelt.
      Schick,

      Was hast du denn mit den Schaltern geschaltet ??
      Nimm das leben nicht so ernst, du kommst da eh nicht lebend raus...
    • Agate18767 schrieb:

      hallo foris

      isch habe fertisch.
      elendige verkabelungen.einige 20w sicherungen hats mir rausgehauen. ein bißchen schwund ist ja immer.
      230v steckdose von außen nach innen verlegt für das batterieladegerät.die teste ich aber erst morgen wenn es hell ist.
      nachher stehe ich noch im düstern. lol.
      12v steckdose
      anhängersteckdose.
      verkabelt habe ich so wie auf dem ersten bild von alfix. positionslicht,bremslicht,blinker sind mit schaltern verkabelt.


      Moin,
      sieht ja gut aus. :ok

      Hoffentlich halten die Deckelklappe und der Handgriff 8|
      Fehlt nur noch das 12 Volt-Ladegerät, welches ein "gekauftes Akku-Pack" dabei hat

      Gruß Thomas
      das verbrennt der KUGA seit 2012 im Durchschnitt: [IMG: http://images.spritmonitor.de/547357.png ]
      hier klicken = besuchte Campingplätze
    • moin

      Hoffentlich halten die Deckelklappe und der Handgriff 8|

      Fehlt nur noch das 12 Volt-Ladegerät, welches ein "gekauftes Akku-Pack" dabei hat
      thomas, ladegerät ist doch drin. schau mal auf den bildern im kasten rechts. heute morgen fiel mir noch auf das meine 230v eingangangssteckdose, für das ladegerät
      ja ein mäulchen ist.in der wohnung hat man auch nur mäulchen. habe dann an ein altes kabel mit nase noch ne nase dran gemacht. und ....es geht. :ok

      die kiste ist nicht leicht. aber die kommt auf eine kleine sackkarre. so ein ding von einem oma einkaufswägelchen.

      svenba....

      damit sind die positionsleuchten, die bremsleuchten und die blinker geschaltet.jedes extra. am anfang dieses tröt´s sind ja zwei bilder.
      so wie auf dem einen bild mit der 5 fach verkabelung habe ich das gemacht. ich mach noch mal ne zeichnung wie ich das verkabelt habe.
      weil ,wenn man einen leuchtenschalter nehmen will geht das nicht den zwischen ein kabel zu setzen.um nur dieses eine kabel abzuschalten.
      zumindest ging es bei mir nicht.
      ein bißchen beleuchtung sieht ja auch schick aus. :D wnn schon denn schon.
      da ich damit nur vor fahrtantritt sehen will ob alle lampen gehen,sollen die auch wieder ausgeschaltet werden.wenn man in der pampa steht braucht man diese festbeleuchtung ja nicht.

      wenn man das nicht braucht reicht, ja auch die plus und minus verkabelung mit zwei kabeln im stecker.
      Dateien
      • DSCN02611.jpg

        (313,33 kB, 559 mal heruntergeladen, zuletzt: )
    • Agate18767 schrieb:

      homas, ladegerät ist doch drin. schau mal auf den bildern im kasten rechts. heute morgen fiel mir noch auf das meine 230v eingangangssteckdose, für das ladegerät
      .
      .

      die kiste ist nicht leicht. aber die kommt auf eine kleine sackkarre. so ein ding von einem oma einkaufswägelchen.


      Hackenporsche nennt man das Wägelchen......

      Das ist doch ein CTEK Ladegerät ?(
      Ich meinte mit 12 Volt, einen Booster o.ä., damit man während der Fahrt laden kann
      Du wirst aber was einbauen :thumbup:

      Gruß Thomas
      das verbrennt der KUGA seit 2012 im Durchschnitt: [IMG: http://images.spritmonitor.de/547357.png ]
      hier klicken = besuchte Campingplätze
    • Agate18767 schrieb:

      heute morgen fiel mir noch auf das meine 230v eingangangssteckdose, für das ladegerät
      ja ein mäulchen ist.in der wohnung hat man auch nur mäulchen. habe dann an ein altes kabel mit nase noch ne nase dran gemacht. und ....es geht. :ok

      Servus,
      heisst das Du hast Dir ein Kabel mit zwei Steckern gebaut und steckst einen Stecker in eine Schukosteckdose und den anderen in Deine Autarkbox ?
      Ist die "Einspeisung" in Deiner Autarkbox eine Steckdose ? 8o
      Sag bitte das ich Dich falsch verstanden habe und es nicht so ist ;(
      Grüsse
      Hans Jürgen
      WbfdzeR
      Ich bin Wohnmobilfahrer und das ist gut so :)
    • Hackenporsche nennt man das Wägelchen......
      genau,thomas

      sieht aus wie ein c-teck ist aber von plus als es den noch als plus gab.heutiger nettomarkt.
      ich habe so einen kleinen booster fürs auto.12v stecker hat das teil und man kann 230v geräte dran machen und usb.
      ob der allerdings meine batterie lädt weis ich nicht.glaube ich auch nicht.
      12v steckdose an der box dran.
      muss ich mal schauen.

      Ist die "Einspeisung" in Deiner Autarkbox eine Steckdose ? 8o
      ja,hans jürgen so ist es. aber keine sorge. der eine stecker kann dauerhaft in der boxensteckdose bleiben.
      und nein ich werde nicht zuerst in die stromsteckdose von cp oder wohnung gehen sondern erst in die boxensteckdose und von da zu 230v.
      in der box die steckdose ist nur zum laden des batterieladegerätes.da kommt kein strom raus.
      laden werde ich die immer erstmal zu hause.

      gut ich könnte die steckdose wieder raus nehmen und einen drehdeckel auf das loch der steckdose machen und die innenliegende steckdose an ein kabel.
      dann könnte ich wenn ich die batterie laden will, drehdeckel auf,kabel raus und in die steckdose.
      so wäre das kabel nicht hinderlich.
      oder hast du noch eine andere idee.? :love: ;(
    • Agate18767 schrieb:

      12v stecker hat das teil und man kann 230v geräte dran machen und usb.
      ob der allerdings meine batterie lädt weis ich nicht.glaube ich auch nicht.
      12v steckdose an der box dran.


      Ha<llo Agate,
      ach so - ja so ein Wandler ( 12 Volt -> 230 Volt ) habe ich auch seit 5 Jahren dabei, aber noch nie benutzt. :_whistling:
      Man könnte dann mit der 12 Volt-Einspeisung vom PKW, mittels Wandler, das Ladegerät betreiben.
      Aber es kann sein, das ein zu hoher Verlust dabei anfällt........ ?(

      Gruß Thomas
      das verbrennt der KUGA seit 2012 im Durchschnitt: [IMG: http://images.spritmonitor.de/547357.png ]
      hier klicken = besuchte Campingplätze
    • Servus,
      Hast Du Kinder ?
      oder andere Leute die Du gerne hast ?
      Dann mach dieses Kabel kaputt, klemme den zweiten Stecker ab und zwar sofort 8o
      Absolute Lebensgefahr :!:
      Die Idee mit den zwei Steckern ist gemeingefährlich :!:

      Schau mal hier: conrad.de/ce/de/product/717133…NXkxey357oCFfSWtAodFAwA2g
      bau sowas in Deine Box, dann noch das passende Kabel dazu und Deine Box ist samt Deinem Anschluss keine Gefahr mehr für Deine Mitmenschen.
      Grüsse
      Hans Jürgen
      WbfdzeR
      Ich bin Wohnmobilfahrer und das ist gut so :)
    • Agate18767 schrieb:


      svenba....

      damit sind die positionsleuchten, die bremsleuchten und die blinker geschaltet.jedes extra. am anfang dieses tröt´s sind ja zwei bilder.
      so wie auf dem einen bild mit der 5 fach verkabelung habe ich das gemacht.
      Kannst du denn jetzt nur die positionsleuchten anmachen ohne die heckleuchten ??
      Nimm das leben nicht so ernst, du kommst da eh nicht lebend raus...
    • danke hans jürgen

      montag baue ich die steckdose um.kabel ist schon von einem stecker befreit.keine gefahr mehr für mensch und tier. :thumbsup:

      svenba

      ja ich kann die alle einzeln schalten.

      positionsleuchten haben einen einzelnen stecker. die bremsleuchten auch.

      und die blinker. diese brennen allerdings beide gleichzeitig.ich schalte die auch gleichzeitig wieder aus.

      geht ja nur drum ob alle lampen brennen bevor ich losfahre.im wohnwagen gehen alle 12v verbraucher.

      anfang nächsten jahres will ich mir ein solarpaneel kaufen.dieses soll dann die batterie laden.

      morgen oder übermorgen mache ich mal abends ein paar fotos.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Agate18767 ()

    • Die Positionsleuchten sind mit dem Standlicht zusammengeschaltet. Jedenfalls bei unserem.
      Aber eine Frage hätte ich noch, ist das ne Säurebatterie? Wenn ja dann sollte man sich mal Gedanken über Gasung der Batt beim laden machen.
      Sonst knallt es im schlimmsten Fall.

      Gruß,
      André
      Gruß,
      lonee