Anzeige

Anzeige

Truma S 5002 kein Zündfunke, kein Geräusch, nichts funktioniert HILFE

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    Unser Hoster wird in der Zeit zwischen Montag, den 13.01.2020 22:00 Uhr und Dienstag, den 14.01.2020 06:00 Uhr Wartungsarbeiten durchführen.

    Wir werden in dieser Zeit mit unserem Server einmal für 30 bis 60 Minuten nicht erreichbar sein.

    Wann genau dies sein wird, konnte unser Hoster uns leider nicht sagen.

    • Truma S 5002 kein Zündfunke, kein Geräusch, nichts funktioniert HILFE

      Hallo zusammen :w ,

      ich habe heute morgen meine Heizung gereinigt, die Batterie gewechselt und mich auf einen warmen Wohnwagen gefreut. Als ich die Heizung zünden wollte, passierte nichts. Nach Suchen im Forum bin ich auf den Link von Wohnwagen-Otto gestoßen bezgl. Einbau der Zündautomatik gestoßen. Der Hinweis auf die Befestigung der Masse am Schutzblech des Wärmefühlers bringt mich nicht weiter, da keine Masse am Schutzblech angebracht wurde. Es gehen 2 Kabel zum Einstellungsrad der Heizung und ein Kabel geht nach hinten weg. Ich kann aber nicht erkennen, wohnin.

      Wer kann helfen? :anbet:

      Mann von Strandurlauber ?(
    • Nimm mal den Zündautomaten raus. Der Kunststoffkasten in den das Batteriefach eingeschoben wird. Der ganze Kasten ist gewöhnlich nur eingeschoben.
      Stecker abziehen und die beiden Kontakte überbrücken (z. B. mit einem Schraubenzieher) Wenn es dann nicht klackt, ist entweder die eingelegte Batterie leer,
      oder der Zündautomat kaputt, was dann und wann mal vorkommt. Früher hat so ein Teil ca. 100,- DM gekostet. Die derzeitigen Preise kenne ich nicht.
    • Vielen Dank für die Ideen.

      Mein Mann traut sich nicht wirklich da dran. Da der Wohni morgen nach Dortmund zum Händler kommt, um den Mover eingebaut zu kriegen, sollen die dort mal einen Blick drauf werfen. Ich hoffe, die finden das Problem und es wird nicht zu teuer.

      Gruß strandurlauber :0-0:
    • Hallo,

      bei einem Fendt, gehe ich mal davon aus, das Ihr den Wagen nach Hexel bringt.

      Wenn die nichts finden sollten, oder es zu Teuer ist, meldet Euch mal.

      Ich wohne nur einen Katzensprung von Hexel weg.
      Hatte schonmal so ein ähnliches Problem mit der Heizung
    • Hallo,
      das siehst du richtig. Genau da bringen wir den Wohni heute hin. Ich hoffe, die haben Zeit die Heizung zu begutachten, das sie schon den Einbautermin für den Mover verlegen wollten, weil sie soviel zu tun haben. Das ging bei uns aber nicht. Wäre nett, wenn du mir näheres per PN mitteilen würdest.
      Gruß
      :0-0:
    • Versuche es mal mit Batterien eineranderen Marke.
      Ich hatte es schon mehrmals,auch bei Bekannten, das nach dem Batteriewechsel nichts mehr ging, weil die neuen Batterien
      einen etwas kürzeren Pluspol hatten und es deshalb keinen Kontakt im Batteriefach gab.
      Viele Grüße aus dem Vogelsberg

      Hans und Heike



      [erst Sorento 2,5CRDI (140PS), dann Grand Cherokee (241PS), jetzt Cherokee Limited 2,2

      Verbrauch
    • Hallo,

      Bisher noch nichts. Da morgen der Mover eingebaut wird, nimmt der Mechaniker auch die Heizung unter die Lupe. Die erste Vermutung geht dahin, dass der Zündautomat kaputt ist, was wohl nach 9 Jahren durchaus möglich ist. Leider haben wir bei der Besichtigung nicht darauf bestanden, die Heizung auszuprobieren, als wir ihn im Oktober gekauft haben. Am Freitag hole ich den Wohni wieder ab. Dann weiß ich näheres und werde berichten.

      Gruß strandurlauber :0-0:
    • Hallo :w ,

      heute habe ich den Wohni mit Mover wieder abgeholt. Bei der Heizung ist der Zündautomat ausgetauscht worden wie vermutet. Also habe ich gerade frohen Mutes versucht die Heizung zu starten. Gas aufgedreht, Knopf gedrückt und gedreht. Hoffnungsvoll gewartet und tatsächlich das Klicken gehört. Tja das wars aber auch. Ich habe 4 min den Knopf gedrückt gehalten und es ist nichts passiert :motz: . Was nun? Das ist die Frage? ?( Wenigstens der Mover fnktioniert.
    • Hallo,

      hast Du bei der Reinigung der Heizung auch an die Düsen gedacht??? Mir fällt da die berühmte "Trumaspinne" ein, die gerne mal die Düsen verstopft. Meist reicht da schon ausblasen.

      Gruß

      Ubertino
      Leute, die mich ärgern können, suche ich mir selber aus!! :D :D

      Gerhard Polt sagte einmal in einem Sketch: „Also, dass diese Frau Mayer so nachtragend ist, das vergesse ich ihr nie“!
    • Hallo zusammen :w ,

      gerade bin ich noch einmal im Wohni gewesen. Mit Unterstützung von GöGa. Und siehe da, wenn man auch daran denkt vorne die Gasflaschen aufzudrehen, bevor man alles andere macht, funktioniert auch die Heizung. Puuh 8| Ich hake das jetzt mal unter Anfängerfehler ab und bedanke mich bei allen, die mir mit ihren Ratschlägen beigestanden haben.

      Gruß Strandurlauber :0-0:
    • Strandurlauber schrieb:

      Hallo zusammen :w ,

      gerade bin ich noch einmal im Wohni gewesen. Mit Unterstützung von GöGa. Und siehe da, wenn man auch daran denkt vorne die Gasflaschen aufzudrehen, bevor man alles andere macht, funktioniert auch die Heizung. Puuh 8| Ich hake das jetzt mal unter Anfängerfehler ab und bedanke mich bei allen, die mir mit ihren Ratschlägen beigestanden haben.

      Gruß Strandurlauber :0-0:


      Sowas passiert auch Profis, die nehmen dann alles ganz professionell auseinander und geben hinterher nicht zu woran es wirklich lag! :evil: