Anzeige

Anzeige

Dethleffs C´go

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Ja, so langsam sind wir auch ein bisschen genervt.
      Das mit den Schubladen und den Rollos haben wir ja bisher akzeptiert und selbst "gefixed", aber wenn man 19000 € für einen neuen Wohnwagen ausgibt, geht man schon davon aus, dass er wenigstens dicht ist :cursing:
    • Neu

      So, weiter geht's :( Seit heute morgen zickt der Wasserhahn in der Küche... Bei Warmwasser klickt der Microschalter zwar, aber es wird kein Wasser gefördert. Kalt geht noch normal :huh:
      Weiß jemand welcher Einhebelmischer in der Küche verbaut ist? Ich kann da leider nicht mal den Hersteller irgendwo erkennen... Oder macht es Sinn da eine bessere Variante zu verbauen?
    • Neu

      Weminem schrieb:

      Bei Warmwasser klickt der Microschalter zwar, aber es wird kein Wasser gefördert.
      Läuft denn die Pumpe an? Das es im Hahn selber nur auf einer Seite zu macht ist eher unwahrscheinlich. Ist der Warmwasserschlauch irgendwo geknickt? Bei mir war es auch mal die eigene Vergesslichkeit. Da war der Warmwasserablass neben der Therme noch offen.
    • Neu

      Nein, die Pumpe lief gar nicht an, obwohl der Hahn voll geöffnet war. Bei kalt schon, finde ich auch sehr merkwürdig. Ich tippe da auf ein mechanisches Problem beim Microschalter. Aber soweit ich das verstanden habe, kann man sowas nicht so einfach reparieren durch die komplizierte Mechanik.
    • Neu

      Das ist schon sehr merkwürdig. Wenn Du kalt aufmachst und dann nach warm drehst, hört man dann ein klicken und die Pumpe geht aus? Dann ist wohl in der Tat ein Plastikteil über dem Schalter kaputt gegangen. Ich meine, man kann den Hebel nach oben hin abziehen...
    • Neu

      Ja, oder wenn ich komplett auf warm hatte, kam nur ein Klicken und die Pumpe machte nichts.
      • Ich habe noch etwas recherchiert, es ist der Mischer Reich Contur S (und im Bad der Reich Contur E). Mit 80 € nicht gerade ein Schnapper :/
    • Neu

      Hi.
      Habe mir auf den letzten Metern zu meinem Winterquartier den Wohnwagen türgriff abgerissen.
      Weiß einer wie ich die ganze schließeinheit raus bekomme? Die Tür geht von außen nicht mehr auf... Muss durch die Luke unter dem bett rein klettern.
      C'go 535 QSK
      Danke Fossi
      Dateien
    • Benutzer online 1

      1 Besucher