Anzeige

Anzeige

Bürstener Averso Plus 510 TK 2014

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • joeschle schrieb:

      Hallo,

      ich muss ja jetzt mal was zu den Touran als Zugwagen sagen.

      Schaut mal bitte in die Fahrertüre, idr. gibt es bei VW da ein Typenschild auf dem das Leergewicht, das max. zulässige Gewicht und das max. zulässige Gespanngewicht steht.
      Wenn ihr dann mal mit den Angaben aus den technischen Daten ( COC Papiere) nachseht solltet ihr feststellen das es im max. zulässigen Gespanngewicht aber keine Erhöhung gibt, egal. ob ihr bis 12% 1400/1500kg oder bei bis 8% 1700/1800kg ziehen dürft!!
      Das bedeutet das ihr im PKW eure Zuladung um 300kg reduziert wenn ihr euren WW bis max. Zuglast ausreizt;)
      Wer alleine/mit Frau fährt dürfte damit noch zurechtkommen, wer aber mit Kindern und dem ganzen Gerödel fährt wird, wenn die Rennleitung mal mit der Waage anrückt einen Teil seiner Familie....oder alternativ irgendwas vom Gepäck ausladen müssen um weiterfahren zu dürfen!!

      Wer da schmerzfreier unterwegs sein möchte sollte entweder auf Passat/Sharan umsteigen oder sich Gedanken um eine Wiegung komplett aufgerödelt machen und dann entsprechend ausladen bis es passt!!
      Ich verstehe auch nicht warum man 2 große Gasbuddeln braucht....und schon gar nicht warum Bürstner den Wassertank mittlerweile vorne einbaut!

      Was mich aber noch mehr wundert ist der extrem hohe Verbrauch von 14L Diesel beim TDI....mit dem alten Sharan 1,9erTDI und dem neuen Alhambra 2.0TDI sind wir vollbepackt immer unter 12,5L geblieben....wenn es mit 100kmh ging.....mit dem GolfPlus 1,6TDI (max.90kmh hinterm LKW) habe ich unter 8L geschafft, da war der Wagen aber auch leer, dafür vermutlich 5cm höher;)

      gruss
      Jörg


      und was hat dies mit dem Averso Plus zu tun? Außerdem weiß man sowas doch, bevor man ein Auto kauft.
      Antworte lieber mal im Markisen-Thema auf die Frage, warum Du dein Rolli zurückgegeben hast.
      Gruß,
      V-W


      nein, ich hab nix mit Staubsaugern zu tun...
    • Oh wie freundlich deine Forderung doch formuliert ist!!

      Ich mache in diesem Beitrag auf die Zugeigenschaften aufmerksam weil hier mehrere Schreiben das der Touran ja 1800kg ziehen darf, ja das darf und kann er auch bestimmt, aber eben nur unter der Einschränkung das man im PKW 300kg weniger Zuladung hat...da ist man mit 2 Erwachsenen und ein wenig Gepäck aber schnell an der Grenze....mit 2 Kindern dabei und ein wenig Gepäck ist man da schneller überladen wie der Urlaubskasse lieb sein kann....
      Solange man nicht auf die Waage muss und keinen Unfall hat mag es ok sein....hat man einen Unfall kann es einen die Existenz kosten....

      gruss
      Jörg

      PS: Zu deiner Forderung warum ich das Rolli zurückgegeben habe, das steht in mehreren Beiträgen von mir, ich meine das habe ich auch im erwähnten Beitrag geschrieben....die Forumsuche ist da manchmal sehr hilfreich.
    • Hallo Zusammen,

      um keinen neuen Beitrag zu öffnen frag ich mal hier nach:

      ich hab nen 2017er Averso Plus 510 TK und ein Problem mit der Toilettenspülung. Die Spülung schafft es nur die halbe Schüssel zu spülen!

      ich weiß nicht ob die Spülung jemals ging, da ich den WW erst seit Mai besitze. Dem Vorbesitzer ist nichts aufgefallen bzw. wurde die Toilette selten benutzt.

      - Schläuche auf Knicke kontrolliert --> hier war nichts offensichtlich zu erkennen
      - Filtersieb an Ventil in der Thetford Toilette C402L kontrolliert
      - Stärkere Pumpe verbaut. Hier war eine 0,5Bar 14l/min verbaut. Habe ich getauscht gg eine 0,9Bar 18l/min. Wurde bisschen besser aber nicht gut genug. Da die Therme einen maximalen Druck von 1,2Bar aushält habe ich keine größere verbauen wollen.

      Lösung bis zum nächsten Service im Septemer: Gummischlauch in die Auslassöffnung der Thetford Toilette stecken, druck erhöht sich am Auslass und die Spülung spült einmal im Kreis!

      Das kanns ja wohl nicht sein. Wie war/ist das bei euch? Funktioniert die Spülung rumdum?
      Wenn ihr auch das problem hattet, wie hat es der Händler behoben?

      Danke euch. Gruß Sebastian
    • Bekanntes Problem. Wenn du danach googelst wirst du einige Treffer haben. Bei uns durch den Händler mit dem verbauen einer stärkeren Pumpe gelöst. Zum Beispiel sowas hier.

      Anstandlos wurde bei uns durch den Händler auch das Problem der Dellen im Boden von der Leiter und die Rostflecken auf der Edelstahlspüle gelöst. Mittlerweile rundum zufrieden :thumbsup: .
    • Meine Thetford c 402 schafft es ohne Probleme mit der Originalpumpe das Wasser einmal um die Schüssel herum zu transportieren. Die 14l und 0,5 sollten eigentlich problemlos reichen
      Timo

      Grüße aus Weißenburg (Mfr.) :w
    • Tapsi schrieb:

      Bekanntes Problem. Wenn du danach googelst wirst du einige Treffer haben. Bei uns durch den Händler mit dem verbauen einer stärkeren Pumpe gelöst. Zum Beispiel sowas hier.

      Anstandlos wurde bei uns durch den Händler auch das Problem der Dellen im Boden von der Leiter und die Rostflecken auf der Edelstahlspüle gelöst. Mittlerweile rundum zufrieden :thumbsup: .
      Wir haben den 2017er Premio Plus 510 TK. Bei uns geht die Klospülung mit viel Glück auch zumindest halb rund. Wir waren damit noch nicht beim Händler wo wir den Wagen gekauft haben, da der etwas entfernt ist. Wird das auf Garantie auch von jedem anderen Bürstner Händler behoben oder muss ich zunächst die Gewährleistung beim Händler ausschöpfen wo wir den Wagen gekauft haben?
      Wir wurden die Rostflecken in der Spüle beseitigt? Wir hatten auf unserer ersten Rückreise eine Dose Hundefutter in der Spüle stehen. Zuhause angekommen waren die Ränder der Dose als Rost verewigt in der Spüle...
    • ASS73 schrieb:

      Tapsi schrieb:

      Bekanntes Problem. Wenn du danach googelst wirst du einige Treffer haben. Bei uns durch den Händler mit dem verbauen einer stärkeren Pumpe gelöst. Zum Beispiel sowas hier.

      Anstandlos wurde bei uns durch den Händler auch das Problem der Dellen im Boden von der Leiter und die Rostflecken auf der Edelstahlspüle gelöst. Mittlerweile rundum zufrieden :thumbsup: .
      Wir haben den 2017er Premio Plus 510 TK. Bei uns geht die Klospülung mit viel Glück auch zumindest halb rund. Wir waren damit noch nicht beim Händler wo wir den Wagen gekauft haben, da der etwas entfernt ist. Wird das auf Garantie auch von jedem anderen Bürstner Händler behoben oder muss ich zunächst die Gewährleistung beim Händler ausschöpfen wo wir den Wagen gekauft haben?Wir wurden die Rostflecken in der Spüle beseitigt? Wir hatten auf unserer ersten Rückreise eine Dose Hundefutter in der Spüle stehen. Zuhause angekommen waren die Ränder der Dose als Rost verewigt in der Spüle...

      Unser Händler bei dem wir gekauft haben ist auch weiter weg. Sind einfach im Rahmen der Garantie zum nächsten Bürstner Händler des Vertrauens hier vor Ort. Haben die Mängel vorgeführt und dieser hat sich von Bürstner per Garantieantrag die "GO's" geben lassen. Die Edelstahlspüle darf eigentlich nicht rosten hier wurde eine komplett neue verbaut. Ging alles innerhalb sechs Wochen bis auf die zwei Dellen im Boden. Da hatte Bürstner Probleme mit der Anlieferung des Reparatursatzes. Das haben wir dann später bei der 1. Dichtigkeitsprüfung mit machen lassen.
    • Seb86 schrieb:

      Hallo Zusammen,

      um keinen neuen Beitrag zu öffnen frag ich mal hier nach:

      ich hab nen 2017er Averso Plus 510 TK und ein Problem mit der Toilettenspülung. Die Spülung schafft es nur die halbe Schüssel zu spülen!

      ich weiß nicht ob die Spülung jemals ging, da ich den WW erst seit Mai besitze. Dem Vorbesitzer ist nichts aufgefallen bzw. wurde die Toilette selten benutzt.

      - Schläuche auf Knicke kontrolliert --> hier war nichts offensichtlich zu erkennen
      - Filtersieb an Ventil in der Thetford Toilette C402L kontrolliert
      - Stärkere Pumpe verbaut. Hier war eine 0,5Bar 14l/min verbaut. Habe ich getauscht gg eine 0,9Bar 18l/min. Wurde bisschen besser aber nicht gut genug. Da die Therme einen maximalen Druck von 1,2Bar aushält habe ich keine größere verbauen wollen.

      Einfach die Anschlusskabel an der Pumpe vertauschen und alles funktioniert wie es soll!
    • Seb86 schrieb:

      Guten Morgen,

      die Anschlusskabel tauschen hat nichts gebracht, das hatte ich beim Pumpentausch auch schon probiert.

      @TimoAmann hast du eine Zentalpumpe oder hast du die Pumpe bei dir in der Thetford?
      @Tapsi: wie wurden den die Dellen in Boden repariert?
      Ich habe die Thetford Pumpe in der Toilette
      Timo

      Grüße aus Weißenburg (Mfr.) :w
    • Seb86 schrieb:

      Guten Morgen,

      die Anschlusskabel tauschen hat nichts gebracht, das hatte ich beim Pumpentausch auch schon probiert.
      Bei uns war das der Schlüssel zum Erfolg. Habe die Originalpumpe gegen eine Reich Twin Tauchpumpe ersetzt, was aber nur geringfügige Verbesserung brachte. Erst als ich die Anschlüsse getauscht hatte, war deutlich mehr Druck an den Wasserhähnen und der Toilettenspülung.
    • Seb86 schrieb:

      Guten Morgen,

      die Anschlusskabel tauschen hat nichts gebracht, das hatte ich beim Pumpentausch auch schon probiert.

      @TimoAmann hast du eine Zentalpumpe oder hast du die Pumpe bei dir in der Thetford?
      @Tapsi: wie wurden den die Dellen in Boden repariert?
      Es gibt einen offiziellen Reparatursatz von Bürstner. Hier wird von unten der GFK - Boden aufgeschnitten und die Dellen ausgeglichen sowie auch die Stelle verstärkt. Danach der GFK Ausschnitt wieder eingefügt und sauber abgedichtet. Von oben ist keine Delle mehr zu sehen. Wenn man sich unter den WW legt sieht man die Reparaturstelle.
    • obu schrieb:

      Seb86 schrieb:

      Guten Morgen,

      die Anschlusskabel tauschen hat nichts gebracht, das hatte ich beim Pumpentausch auch schon probiert.
      Bei uns war das der Schlüssel zum Erfolg. Habe die Originalpumpe gegen eine Reich Twin Tauchpumpe ersetzt, was aber nur geringfügige Verbesserung brachte. Erst als ich die Anschlüsse getauscht hatte, war deutlich mehr Druck an den Wasserhähnen und der Toilettenspülung.
      Hallo Obu,
      hast du die Truma Therme? Die darf nämlich nur einen max. Druck von 1,2 Bar sehen. Die Reich Twin bringt 1,4 Bar. Deswegen habe ich mir "nur" dir Reich 0,9 Bar bei 18L/min eingebaut.
    • Seb86 schrieb:

      obu schrieb:

      Seb86 schrieb:

      Guten Morgen,

      die Anschlusskabel tauschen hat nichts gebracht, das hatte ich beim Pumpentausch auch schon probiert.
      Bei uns war das der Schlüssel zum Erfolg. Habe die Originalpumpe gegen eine Reich Twin Tauchpumpe ersetzt, was aber nur geringfügige Verbesserung brachte. Erst als ich die Anschlüsse getauscht hatte, war deutlich mehr Druck an den Wasserhähnen und der Toilettenspülung.
      Hallo Obu,hast du die Truma Therme? Die darf nämlich nur einen max. Druck von 1,2 Bar sehen. Die Reich Twin bringt 1,4 Bar. Deswegen habe ich mir "nur" dir Reich 0,9 Bar bei 18L/min eingebaut.
      Ja, hab ich. Funktioniert schon 2 Jahre einwandfrei. ;)
    • Hallo ich schon wieder,

      mit welchem Reiniger bringt man den die schwarzen wasserflecken die vom Dach herunterlaufen auf der Seitenwand gereinigt? Habe schon relativ viel Reiniger probiert. Sind ringsherum überall schwarze "Wassernasen"
      Das Dach habe ich neulich schön sauber gemacht, Bug und Heckwand habe ich auch relativ sauber bekommen.

      Danke schonmal :)