Anzeige

Anzeige

Qualität unseres Sprite Wohnwagens

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • cknipp schrieb:

      Und nur, wenn der Dauerplus gem. Norm funktioniert. Ich verlink's nochmal.

      Der zehnte Pin.

      @ottikess: Hallo Otti, den Beitrag habe ich tatsächlich komplett übersehen. Mea culpa. Das kommt entweder davo, daß mittlerweile überwiegend über abonnierte Themen gehe oder aber es hat mich damals schlicht nicht interessiert. Jetzt steht Wintercamping an und daher ist die Interessenlage anders.
      Danke cknipp..

      Wenn es nur in Verbindung mit dem Zugfahrzeug funktioniert, hat es sich eh erledigt.. Für die zwei drei mal auf Tour geht's auch mit Gas.. Dachte man könnte ihn sonst auch mit nur 12V betreiben..

      Somit erübrigt sich dann wohl meine Frage..

      LG
    • polarWW_dn schrieb:

      Hier ein paar Mängel unseres Cruzers 520 MY2020, Übergabe war vor 12 Tagen, ca. 1600 Km gefahren:

      -Heizung/Heisswasser über Elektro ohne Funktion , Errorcodes W407H, W255H, Fehler im Stromnetz
      (zusätzlich im Sargent die Meldung: kein 230 V oder defekte Sicherung..., CEE am CP mit 16 A, alle
      Sicherungen i.O.)
      Danke an R. Münk für seine Hilfe, obwohl wir nicht seine Kunden sind, hat er uns wie seine
      eigenen Kunden "behandelt" und war sich nicht zu schade, auch spätabendlich Tipps und Hinweise
      zu geben, warum ist seine Firma ~400 km entfernt ... :(

      -Schrauben an allen Heki lose und lösen sich immer wieder bei Fahrt

      -Dunstabzug Herd ohne Funktion, Glasabdeckung hochgeklappt und es klickt nur kurz, keine Ventilation

      -Glasabdeckung des Herd löst sich bei Fahrt, mit Panzerband fixiert!

      -Schranktüre unter dem Herd/Backofen locker und steht 1 cm ab

      -Warmwasser über GAS, als es 1 x verfügbar war, reichte nur für wenige Sekunden, noch nicht einmal 1 Duschvorgang
      ( und wir reden hier nicht über 1 Minute warm Duschen - soll aber angeblich gehen...)

      -Bremsen quitschen nach wenigen Km Fahrleistung, 822 Km zum CP, dann fing das an....

      -Abwasserrohre lose, Halterungen/Schrauben teilweise locker, teilweise fehlend

      -Bugradhalterung, hält nur wenn mit hoher Gewalt festgezogen wird

      -ALKO ATC, nach dem Anhängen jedes Mal grün blinkende LED, ein paar Schritte fahren, dann dauergrün,
      ABER: nach jeweils ca. 200-300 KM Fahrt schaltete ATC LED von grün auf ROT- 13 pol. Kabel neu verbunden,
      grün, weitere Km gefahren und wieder ROT usw. usw.

      -lose Stromkabel, offene Stecker im hinteren li. Kleiderschrank / ist kein Problem, aber warum hängen da Stromkabel
      herum ?

      -Die Funktion Pumpe am Command garantiert sehr lautes kontinuierliches rappeln (wie ein Presslufthammer) im
      Fahrzeug, auch wenn kein Wasser entnommen wird … ganz sporadisch auch in der Nacht, einfach nur abartig...

      -Furniere gelöst, der Klassiker

      -Boden in Stauraumklappe (hinten, linker Seitenschrank) löst sich

      - sehr unruhiger Lauf bei Tempo 80 - 100 km/h - Räder/Reifen evtl. wuchten lassen?

      Unser Fahrzeug steht seit gestern in der Sprite Fachwerkstatt, haben allerdings kein gutes Gefühl, geben ihnen aber die Zeit
      zum nachbessern. Was danach kommt steht noch in den Sternen ...

      Hat jemand schon mal den Truma Support direkt in Anspruch genommen, wg. Errors im System, kommen die
      Techniker ggfl. auch raus zu Endkunden? Habe gelesen, dass Truma Spezis schon mal auf CP sind und somit auch
      Vor-Ort Support & Services anbieten...?

      Kann leider keinen Regen schönreden bei diesem Swift Produkt ...
      Chris,
      Du hast offensichtlich deinen Caravan zurück. Was war den mit der Truma?

      VG Heinz
    • cknipp schrieb:



      @ottikess: Hallo Otti, den Beitrag habe ich tatsächlich komplett übersehen. Mea culpa. Das kommt entweder davo, daß mittlerweile überwiegend über abonnierte Themen gehe oder aber es hat mich damals schlicht nicht interessiert. Jetzt steht Wintercamping an und daher ist die Interessenlage anders.
      Alles gut Christoph.
      War nur ein gut gemeinter Hinweis
      Aber du bist ja schon auf selbigen Anbieter hingewiesen worden.
    • Drikkes schrieb:

      polarWW_dn schrieb:

      Hier ein paar Mängel unseres Cruzers 520 MY2020, Übergabe war vor 12 Tagen, ca. 1600 Km gefahren:

      -Heizung/Heisswasser über Elektro ohne Funktion , Errorcodes W407H, W255H, Fehler im Stromnetz
      (zusätzlich im Sargent die Meldung: kein 230 V oder defekte Sicherung..., CEE am CP mit 16 A, alle
      Sicherungen i.O.)
      Danke an R. Münk für seine Hilfe, obwohl wir nicht seine Kunden sind, hat er uns wie seine
      eigenen Kunden "behandelt" und war sich nicht zu schade, auch spätabendlich Tipps und Hinweise
      zu geben, warum ist seine Firma ~400 km entfernt ... :(

      -Schrauben an allen Heki lose und lösen sich immer wieder bei Fahrt

      -Dunstabzug Herd ohne Funktion, Glasabdeckung hochgeklappt und es klickt nur kurz, keine Ventilation

      -Glasabdeckung des Herd löst sich bei Fahrt, mit Panzerband fixiert!

      -Schranktüre unter dem Herd/Backofen locker und steht 1 cm ab

      -Warmwasser über GAS, als es 1 x verfügbar war, reichte nur für wenige Sekunden, noch nicht einmal 1 Duschvorgang
      ( und wir reden hier nicht über 1 Minute warm Duschen - soll aber angeblich gehen...)

      -Bremsen quitschen nach wenigen Km Fahrleistung, 822 Km zum CP, dann fing das an....

      -Abwasserrohre lose, Halterungen/Schrauben teilweise locker, teilweise fehlend

      -Bugradhalterung, hält nur wenn mit hoher Gewalt festgezogen wird

      -ALKO ATC, nach dem Anhängen jedes Mal grün blinkende LED, ein paar Schritte fahren, dann dauergrün,
      ABER: nach jeweils ca. 200-300 KM Fahrt schaltete ATC LED von grün auf ROT- 13 pol. Kabel neu verbunden,
      grün, weitere Km gefahren und wieder ROT usw. usw.

      -lose Stromkabel, offene Stecker im hinteren li. Kleiderschrank / ist kein Problem, aber warum hängen da Stromkabel
      herum ?

      -Die Funktion Pumpe am Command garantiert sehr lautes kontinuierliches rappeln (wie ein Presslufthammer) im
      Fahrzeug, auch wenn kein Wasser entnommen wird … ganz sporadisch auch in der Nacht, einfach nur abartig...

      -Furniere gelöst, der Klassiker

      -Boden in Stauraumklappe (hinten, linker Seitenschrank) löst sich

      - sehr unruhiger Lauf bei Tempo 80 - 100 km/h - Räder/Reifen evtl. wuchten lassen?

      Unser Fahrzeug steht seit gestern in der Sprite Fachwerkstatt, haben allerdings kein gutes Gefühl, geben ihnen aber die Zeit
      zum nachbessern. Was danach kommt steht noch in den Sternen ...

      Hat jemand schon mal den Truma Support direkt in Anspruch genommen, wg. Errors im System, kommen die
      Techniker ggfl. auch raus zu Endkunden? Habe gelesen, dass Truma Spezis schon mal auf CP sind und somit auch
      Vor-Ort Support & Services anbieten...?

      Kann leider keinen Regen schönreden bei diesem Swift Produkt ...
      Chris,Du hast offensichtlich deinen Caravan zurück. Was war den mit der Truma?

      VG Heinz
      Hallo Heinz,

      11 Tage Werkstatt ...
      Ich habe keinerlei Infos bekommen, ein Azubi hat uns den Wagen übergeben... der wusste von nix...haben aber Angebot bekommen über eine weitere und ausführliche Einweisung (nur für was ?), werden wir dennoch annehmen sobald der Terminkalender es zulässt- man lernt ja nie aus - habe nur ein par handschriftliche Notizen auf der Mängellliste gefunden, zu meiner Erheiterung, nun zu meiner Liste:

      -Truma läuft jetzt 1A, EL1 / EL2 / Mix / Gas alles einwandfrei und oh Wunder >> keinerlei Fehlermeldungen
      (hatte vergessen den Sargent und Truma zu markieren, ich weiss somit nicht ob evtl. ausgetauscht wurde und der Große
      aus NRW nochmal so richtig satt bei Swift abkassiert hat, Garantieleistungen halt...)
      - sitzen heute Abend im WW in molliger Wärme und erstmals Küche komplett eingeweiht und Geräte ausführlich durchprobiert
      -Heisswasser/Pumpe/Dusche noch nicht ausprobiert, habe ich heute einfach noch nicht geschafft
      -Ventilation Herd läuft wie bereits berichtet sobald Temperatur beim Kochen im Gerät entstehen
      -Glasabdeckplatte Thetford Herd absolut fest
      -Schranktüren alle gerichtet
      -Bremsen waren ruhig auf der Rückholung vom großen aus NRW
      -beide ALUs gewuchtet, viele viele Gewichte gesichtet- lief sofort anders, kann man eigentlich gar nicht glauben, ist aber so....(Reifen werden dennoch im Frühjahr getauscht, incl. Schwerlastventile)
      und da beide Räder ab waren, haben die auch etwas am ATC & Bremsen gemacht...
      - Abwasserrohre fest
      -Furniere alle gerichtet
      -ATC beim Anhängen sofort grün, kein blinken,keine Umschaltung auf rot, aber waren ja nur 10 Km ....
      (keine Infos ob evtl. Update durchgeführt wurde)
      -Boden Stauraumklappe / da wurde nichts gemacht, muss ich beobachten ob sich der Boden weiter löst/anhebt
      -lose Stromkabel wurden mir schon hier erklärt, für SAT Anlage oder evtl. Receiver... und 12 Volt, ist aber alles montiert, somit
      als Ersatz anzusehen, Klemme ich weg- möchte nicht dass meine Kinder da evtl. drann kommen
      - heute noch die ganzen losen Kabel in den Staufächern erstmal mit Kabelbindern gesichert, muss ich mir noch etwas einfallen lassen, evt. kommen die noch in Kabelführungen..., besonders neben dem Sargent / Moverbatterie, Kabelchaos pur... ich weiss nicht ob manche Elektriker sich überhaupt mal ihre Arbeiten ansehen ... da war ein Schwachkopf am Werk,
      nochmal zurück in die Schule bitte !!!
      - und heute das Cover mal nach knapp 4 WO abgemacht 8) alles einwandfrei, nichts am WW zerkratzt und das Cover ist einwandfrei....

      So hätte es am Tag nach Auslieferung sein müssen, aber ich kaufe da sicherlich nie wieder etwas, never ever, und mein Wagen geht dort auch niemals in den Service, dafür nehme ich den Weg zu Fa. Janssen in NL in Kauf...ich frage da nächste Woche auch an, ob die evtl. Mängel in der Garantiezeit beseitigen würden ( lassen es sich ja sicherlich von Swift über die Garantie-
      abwicklung bezahlen)

      Meine Jüngste fühlt sich hier jetzt auch wieder wohl und hat eine neue Chill-Area gefunden, Strom, Heizung, Internet ....

      Jetzt noch ein passendes WE finden und dann geht es mal auf einen CP mit :0-0:

      VG, Chris
      Wer für alles offen ist, kann doch irgendwie nicht ganz dicht sein 8)
    • Neu

      Samju schrieb:

      @polarWW_dn

      Freu mich für euch und hoffe nun könnt ihr ihn auch mal genießen..

      Im Frühjahr oder Sommer ist auch der Kirnbergsee eine gute Anlaufstelle.. ;)

      LG
      Naja, Genuß mit sehr bitterem Beigeschmack, dass sich die Nummernschildhalterung auch noch gelöst hat, liegt wahrscheinlich daran,
      dass das Fahrzeug sich vom aufgedruckten Firmenlogo/Namen des Sprite "Fachbetriebes", Ihr wisst schon der große aus NRW, auch
      asap erlösen möchte ... :sleeping:

      VG und halte uns mal informiert wg. Deinem Herd

      Chris
      Wer für alles offen ist, kann doch irgendwie nicht ganz dicht sein 8)
    • Neu

      Marwin schrieb:

      @ chris :w

      Nimm eins mit „FC Kölle Logo“

      hält :thumbsup: bestimmt
      Lieber Marwin, ich bin da nicht so der Kicker-Experte, aber die Empfehlung wäre doch bald wieder etwas aus der 2. Liga ?( ,
      von 2 Liga :undweg: habe ich nun wirklich die Nase gestrichen voll... :thumbup: - und es muss halten, denn das Bohrloch bröselt...
      da hatte jemand einen Accu-Schrauber auf max. und sein Hirn komplett "Offline" ...

      VG, Chris
      Wer für alles offen ist, kann doch irgendwie nicht ganz dicht sein 8)
    • Neu

      Heute kam Post aus England, die Swift Group hat sich als erster für den Fahrzeugzustand entschuldigt...
      nachdem ich die Mängeliste und alles an Bildern zur Verfügung gestellt habe, nun wird der Händler, der große
      aus NRW, von denen kontaktiert ... hätte nie gedacht, dass sie überhaupt antworten. (nun, Bilder lügen halt nicht ....)

      VG, Chris
      Wer für alles offen ist, kann doch irgendwie nicht ganz dicht sein 8)
    • Neu

      polarWW_dn schrieb:

      Heute kam Post aus England, die Swift Group hat sich als erster für den Fahrzeugzustand entschuldigt...
      nachdem ich die Mängeliste und alles an Bildern zur Verfügung gestellt habe, nun wird der Händler, der große
      aus NRW, von denen kontaktiert ... hätte nie gedacht, dass sie überhaupt antworten. (nun, Bilder lügen halt nicht ....)
      Hallo Chris,

      ich habe mit England und meinem Händler auch nur beste Erfahrungen gemacht. Sehr schnelle Antwort aus England, teilweise in gutem deutsch und sehr kompetent. Meine Kontakte liefen parallel mit denen vom Händler, welche vorher abgesprochen waren. Kontakte zum Händler sowieso erstklassig.

      VG Klaus
      Wenn ich etwas nicht genau weiß, gebe ich nur eine Empfehlung oder meine Erfahrung weiter.

      2014 Schweden zu empfehlen
      http://www.munkeberg.com/
      2015 Norwegen einfacher Platz http://www.longerak.com/
    • Neu

      @cknipp

      Da ich ja grad selber an der Problematik Gaskasten Winter arbeite, hier meine Variante..

      Ketterleiste 1,80 lang in Form gebracht..
      Muss noch verklebt und verschraubt werden..

      Schürze 2m x 0,75 reicht und ist bestellt..
      Deckt die Klappe ab und schützt somit gegen Schnee und Tauwasser..

      Kosten, knapp 40 Euro..
      Wenn es fertig ist nächste Woche, mach ich nochmal ein Bild..

      Vielleicht ist es ja auch für dich eine Lösung..

      LG
      Dateien
    • Neu

      Vielen Dank für Deine Variante. Möglicherweise kann man so etwas vom Fachbetrieb anbringen lassen. Ich persönlich werde an meinem Wohnwagen an der Außenhaut nichts Bohren und nichts Schrauben, weil ich ein heimwerkerischer Schisshase bin und mir das nicht zutraue.

      Im Augenblick denke ich eher an eine provisorische Lösung, weil ich nicht weiß, ob ich zukünftig Wintercamping in Schneeregionen machen will. Das hängt u.a. von den Erfahrungen ab, die wir im kommenden Februar in Antholz machen werden.
      Best regards

      Christoph






      Die Freiheit besteht in erster Linie nicht aus Privilegien, sondern aus Pflichten.
      Albert Camus
      1913-1960, franz. Schrifsteller und Philosoph
    • Neu

      Ist ja auch nur ein Lösungsvorschlag..
      Hab mir das auch vorher genau angeschaut.. Die Schrauben zum fixieren gehen in den Gaskasten und zudem wird es mit Dekalinabgedichtet und verklebt..

      Soll ja auch sauber aussehen..

      Mit bissel Geschick ist das sicher auch für manch anderen eine Lösung..

      LG
    • Benutzer online 1

      1 Besucher