Anzeige

Anzeige

Wasserpumpe läuft, fördert aber kein Wasser

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Wasserpumpe läuft, fördert aber kein Wasser

      Hallo

      Normalerweise funzt unsere Wasserpumpe bestens. Doch ab und zu, wenn wir einen Wasserhahnen öffnen, hören wir dass sie läuft, sie fördert aber kein Wasser (Tank ist voll!). Wenn ich dann den Schlauch von der Pumpe trenne, kurz einen Hahnen öfnne, spritz frisch fröhlich Wasser durch die Gegend. Dann schliesse ich den Schlauch wieder an und alles ist bestens!!! Das bleibt dann so für eine Weile, dann geht das Spiel von vorne los.


      Was ist da faul? Wo klemmt es?

      Gruss
      yogi
      Solange wir mit dem Wowa unterwegs sind, haben wir keine Zeit um alt zu werden

      ej-auf-tour.ch/
    • Schuß in's Blaue: Luft im System! Irgendwo saugt eine Verbindungsstelle Luft an, und dann geht's nicht mehr weiter.

      Brainstorming ....
      Gruß,
      Michael und Abby *Pfotenabdruck*, unterwegs mit "Schnucki" :D
      --
      "Gib dem Menschen einen Hund, und seine Seele wird gesund." (Hildegard von Bingen)

      "Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion, wissend zu sein." (Stephen Hawking)

      Anmeldelinks zu den Tippspielen: wowabuli1 / wowabuli2 / wowabuli3 / wowadfbpokal / wowachampliga / wowaeuroliga
    • Das klingt nach Luft im Ansaugbereich der Pumpe. Normalerweise sollte das aber nach dem ersten Betrieb weg sein.
      Schau mal, wenn Du das Problem gerade hast, ob das Wasser auch dann gefördert wird wenn Du WÄHREND die Pumpe läuft den Schlauch abziehst.
      Das schon angesprochene Rückschlagventil würde ich mir allerdings auch mal anschauen.

      Ehm, wir reden aber doch von einer Tauchpumpe, oder?
      Gruß,
      lonee
    • Danke für die Hinweise!

      Es handelt sich um eine Tauchpumpe.

      Luft im Ansaugbereich wohl kaum, der Tank ist randvoll.

      Knick irgendwo in den Schläuchen - wohl kaum, denn nach dem Abziehen und Wiederanschliessen des Schlauches funzt es bestens.

      Rückschlagventil - wusste bisher nicht, dass da so ein Ding ist. Werde es mir nach der Rückkehr zuhause ansehen und dann berichten.

      Gruss
      yogi
      Solange wir mit dem Wowa unterwegs sind, haben wir keine Zeit um alt zu werden

      ej-auf-tour.ch/
    • Vorsicht bei einer Truma Therme. Die darf laut Truma nicht mit einem Rückschlagventil betrieben werden.
      Kauf dir doch eine neue Pumpe. Die sind doch eigentlich selbstentlüftend, was bei deiner, durch Verkalkung oder Verschmutzung, scheinbar nicht mehr richtig funktioniert.
    • Hab ich bei mir auch zeitweise und würde es hier nicht breit treten :D
      Meist ist dann wirklich eine Luftblase in der Pumpe die das "Fördern" unterbindet. Die sind ja auch nur zum "fördern" und nicht zum "ansaugen". Das Ansaugen machen die normalerweise beim Eintauchen und dem damit verbundenen Druckausgleich.
      Hast du einen Pumpen-Haupt-Schalter? Dann damit die Pumpe ausschalten und bevor du die Pumpe eintauchst einen Hahn öffnen.
      Setzte mal voraus, daß es nach dem Auffüllen des Tankes ist - so wie bei mir.

      Wenn es jedoch "im Betrieb" ist, also wenn Wasser in den Leitungen und der Pumpe, und nach einiger Zeit des Nichtgebrauches, dann kann es sein, dass das Wasser zurück in den Tank gelaufen ist und eine Luftblase das Fördern wieder unterbricht.
      Da käme dann ggf wirklich ein Rückschlagventil in Frage.
      Doch VORSICHT!!!!
      Wenn du wie ich zB einen Beuler oder Therme verbaut hast, dann darf auf keinen Fall eine RSK verbaut werden! Beim Aufheizen entsteht Druck der über die Pumpe in den Tank entweicht. Mit RSK platzen dir entweder Schläuche, Armaturen oder der Beuler!

      Manchmal ist es auch noch einfacher zu beheben, einfach mehrmals kurz ein-/ausschalten und es sollte wieder laufen.
      Sinnvoll ist es nicht, aber wenn du eine andere Lösung gefunden hast, lass es uns wissen. ;)
      Gruß Worschtel :w

      Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
      Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

      Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

      Aktuelles vom RMS (Rhein-Main-Stammtisch):
      20. RMS & Kalender
      Ostern-2017 - 9. RUT-RMS & Kalender
    • Worschtel schrieb:

      Doch VORSICHT!!!!
      Wenn du wie ich zB einen Boiler oder Therme verbaut hast, dann darf auf keinen Fall eine RSK verbaut werden! Beim Aufheizen entsteht Druck der über die Pumpe in den Tankn entweicht.

      RSK? Rückschlag...? Was bedeutet das K ?
      Habe vor kurzem meine Truma Therme gegen einen Truma Boiler ersetzt und dieser muss sogar mit einem Rückschlagventil betrieben werden, weil durch ein etwas anderes Funktionsprinzip das Wasser sonst in den Tank zurückläuft und beim Öffnen der Hähne erst mal nur Luft kommt und der Boiler dasnn auch schon mal wegen Wassermangel abschaltet.
      Die Truma Therme könnte auch ein Rückschlagventil gebrauchen, aber leider ist sie nicht so druckfest (maximal 1,4 bis 1,5 bar ) wie der Truma Boiler mit bis zu 2,8 Bar.
      Du betreibst deinen Truma Boiler wirklich ohne ein Rückschlagventil? Steht doch sogar auf der Verpackung, das man eins verbauen muss, aber nicht zum Lieferumfang gehört.
      Und in der Einbauanleitung steht es auch noch ein paarmal, sogar bebildert.
    • Also statt RSK kannst du natürlich auch RSV(entil) nehmen, ist aber das gleiche.

      Und mein Elegna-Boiler war verbaut, daher kann ich dir nix über die Verackung sagen.
      Sollte es dazu mehr Hinweise geben, dann frei nach dem unten stehenden Motto. ;)
      Gruß Worschtel :w

      Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
      Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

      Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

      Aktuelles vom RMS (Rhein-Main-Stammtisch):
      20. RMS & Kalender
      Ostern-2017 - 9. RUT-RMS & Kalender
    • Worschtel schrieb:

      Also statt RSK kannst du natürlich auch RSV(entil) nehmen, ist aber das gleiche.

      Aus reiner Neugierde. Für was steht denn das K bei RSK?

      Worschtel schrieb:

      Und mein Elgena-Boiler war verbaut, daher kann ich dir nix über die Verpackung sagen.

      Die Verpackung ist doch ja auch egal. Ich dachte halt, du hast einen Truma-Boiler und der wird zwingend mit einem Rücschlagventil betrieben. Der von Elgena allerdings nicht.
      Der Hinweis auf die Verpackung kam mir deshalb, weil ich irgendwie im Kopf hatte, das du einen Truma-Boiler nachgerüstet hattest. Habe dich scheinbar verwechselt.
    • Hallöchen

      bei der Pumpe handelt es sich um eine reich High Power pump plus - KTW C DCGW W270. Die ist, wie auch der Wohnwagen, etwa ein Jahr alt und hat bis dato bestens gefunzt. Hat die ein Rückschlagventil?

      Beim Boiler handelt es sich um eine Alde Warmwasserheizung mit integriertem Boiler.

      Hilft dies Info?

      Gruss
      yogi
      Solange wir mit dem Wowa unterwegs sind, haben wir keine Zeit um alt zu werden

      ej-auf-tour.ch/
    • Hallo,
      das Rückschlagventil ist, wenn verbaut, direkt auf den Wasserausgang (Druckseite) der Pumpe aufgesteckt. Es gibt aber auch Rückschlagventile, die in den Schlauch eingebaut sind, einfach mal die Schlauchleitung von der Pumpe bis zum Wasserverteiler kontrollieren.

      Diese Pumpen haben teilweise eine kleine Bohrung zur Entlüftung an der Oberseite, Durchmesser ca 1-2mm, die sitzt direkt neben Stromkabeleingang/Schlauchanschluß/evtl Rückschlagventil)
      Ist die Bohrung vielleicht verdreckt oder verstopft ?

      Wenn nicht, dann fällt mir dazu nicht mehr viel ein... ?(
      Gruß
      Jörg
    • Das Alde Warmwasserteil der Heizung hat ein Luftpolster und deshalb hat die Wasserpumpe auch ein Rückschlagventil.
      So hast Du fast eine Druckwasseranlage. Von Zeit zu Zeit soll das Warmwasser lt Bedienungsanleitung abgelassen werden, damit wiecer das Luftpolster sich aufbaut
      LG Blechi
    • Blechi schrieb:

      Das Alde Warmwasserteil der Heizung hat ein Luftpolster und deshalb hat die Wasserpumpe auch ein Rückschlagventil.
      So hast Du fast eine Druckwasseranlage. Von Zeit zu Zeit soll das Warmwasser lt Bedienungsanleitung abgelassen werden, damit wiecer das Luftpolster sich aufbaut

      Stimmt,
      aber das erklärt immer noch nicht, warum aus den Hähnen kein Wasser mehr kommt... ?(
    • bastl-axel schrieb:

      Worschtel schrieb:

      Also statt RSK kannst du natürlich auch RSV(entil) nehmen, ist aber das gleiche.

      Aus reiner Neugierde. Für was steht denn das K bei RSK?

      Na das kann dir Tante Google schon verraten...
      Screenshot_20160925-170924.png
      . aber für mich als Rohrschloseer isses wohl einfacher sich es vorzustellen. ;)
      Gruß Worschtel :w

      Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
      Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

      Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

      Aktuelles vom RMS (Rhein-Main-Stammtisch):
      20. RMS & Kalender
      Ostern-2017 - 9. RUT-RMS & Kalender
    • Blechi das kann nicht sein. Er schreibt ja dass es nach langem nichtgebrauch nicht geht aber nach kurzer Zeit dann doch... oder so ähnlich - muß(t) nochmal oben lesen.
      Gruß Worschtel :w

      Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
      Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

      Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

      Aktuelles vom RMS (Rhein-Main-Stammtisch):
      20. RMS & Kalender
      Ostern-2017 - 9. RUT-RMS & Kalender
    • Kann leider nicht bearbeiten, aber es geht ja auch so.
      Wenn es nicht geht, er dann den Schlauch trennt und die Pumpe dann funzt, hat das nix mit "falschrum" zu tun.
      Ich würde es trotzdem mal mit nem RSV versuchen...
      fritzberger.shopgate.com/search?s=222910
      ... wenn es der Warmwasseraufbereitung nicht gegenspielt. Wird einfach mit einem kurzen Stück Schlauch an die Pumpe angeschlossen.
      Somit sollte das Wasser nicht über die Pumpe zurück laufen.
      Wenn es dann immer noch nicht geht, müsste es wohl an der Pumpe selber liegen, was ich mir nicht vorstellen kann.

      Warum es vorher gefunzt hat, erschließt sich mir noch nicht, aber vlt finden wir das noch raus.

      Bei mir ist es ja wie beschrieben nach dem Tankfüllen, wobei da immer etwas Wasser aus Schlauch und Pumpe läuft und sich beim Einsetzen ggf ein Luftpolster in der Pumpe bildet.
      Mal eben den Pumpenschalter aus - Hahn auf - und mit dem Mund mal reingeblasen. Danach den Schalter an, Hahn auf und es läuft wieder.

      Bin mal gespannt was hier raus kommt... (... außer Wasser :D)
      Gruß Worschtel :w

      Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
      Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

      Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

      Aktuelles vom RMS (Rhein-Main-Stammtisch):
      20. RMS & Kalender
      Ostern-2017 - 9. RUT-RMS & Kalender