Anzeige

Anzeige

Unvollständige Darstellung seit letzter Systemaktuallisierung

    • Unvollständige Darstellung seit letzter Systemaktuallisierung

      Moin,

      seit der letzten Systemaktuallisierung sieht für mich das Forum so aus:

      snip.PNG

      Zwar füllen sich die fehlenden Einträge so nach und nach, hinken aber vom Datum und Uhrzeit
      zum Teil tagelang zurück und zeigen den neuesten Beitrag nicht an. Außerdem fehlt der Button
      zum Ändern der Rahmenfarbe.

      Die Darstellung hat wie gewohnt funktioniert, bevor die letzte Aktuallisierung im Zuge der System-
      umstellung vollzogen wurde. Die fehlerhafte Darstellung betrifft sowohl WIN 7 prof, als auch 8.1 auf
      zwei unterschiedlichen Rechnern. Sämtliche Profileinstellungen wurden beibehalten bzw nur in
      Bezug auf Benachrichtigungen angeglichen.

      Hat jemand eine Idee, wie das zustande kommt und wie der normale Zustand wieder hergestellt
      werden kann?
      :w Grüßle, Micha

      Kein Haar wächst so schnell, wie´s gespalten wird!
    • Micha, das wird so sein wie bei dem "Foren-Camper" unter den Bildern.

      Die Anzeigen kommen erst durch neue Beiträge nach dem Uptade.
      Wenn zu älteren geschrieben wird, dann ist es halt auch kein neuer Beitrag.

      Also mal abwarten oder selber neue Berichte schreiben. :D

      Was es mit den Zeiten auf sich hat, dazu kann ich leider nix "raten" :S
      Gruß Worschtel :w

      Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
      Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

      Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

      Aktuelles vom RMS (Rhein-Main-Stammtisch):
      20. RMS & Kalender
      Ostern-2017 - 9. RUT-RMS & Kalender