Anzeige

Anzeige

Lifeypo4 - Umrüstung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Hallo a_k52

      Der Akku wird doch mit dem passenden Stecker ausgeliefert. Ist Dir Deiner verloren gegangen ?
      Ohne es sicher zu wissen, würde ich sagen, dass der Stecker von Phoenix Contact kommt. Typ Combicon. Davon gibt es aber viele Varianten. Du müsstest noch den Polmittenabstand nachmessen.
      Oder du schreibst an Obelink in Winterswijk / NL. Die Verkaufen die Victron Akkus und haben bestimmt einen Ersatzstecker für dich.

      Gruß
      Wir verprassen gerade das Erbe unserer Kinder ^^
    • Ah, danke für den Tipp! Wenn man mal wieder den Wald vor lauter Bäumen nicht sieht... :D
      Die Verpackung vom Akku ist auf jedenfall noch da, dann muß ich da mal suchen.
      ich bin keine Signatur - ich putze hier nur!
    • Hmm, grad mal die Anleitung vom Victron PPP angesehen...
      so wie ich das Sehe ist das ehct die Eierlegende Wollmilchsau, was Batterien betrifft, da es weder eines Solarladeregler und noch eines Batterie Booster bedarf, da der Lade Eingang alles akzeptiert was irgendwie zwischen 11 und 25V ist.
      Wenn das Teil nur nicht so teuer wäre ;)
    • Hallo Zusammen

      Leider muss ich meinen PPP-30 zurückgeben. Er lässt sich nicht einschalten. Nagelneu, noch nicht eingebaut.
      Wenn die ganze integrierte Elektronik einen Fehler hat, muss der ganze Akku getauscht werden. Separate Geräte sind da in der Reparatur kostengünstiger.

      Gruß
      Wir verprassen gerade das Erbe unserer Kinder ^^
    • a_k52 schrieb:

      Familie Schwarz 6 schrieb:

      Hallo Leute.

      Habe mir jetzt als Autarkbatterie eine Victron Energy "Peak Power Pack" mit 20Ah geholt.
      ...
      - einfaches Laden auch über irgendeine Spannugnsquelle. z.B. Solarzelle, Zugfahrzeug.
      ...
      Ich hänge mich mal hier dran da es auch um das Victron Power Pack ging...Habe in meinem CaraOne das Victron PPP mit 30Ah verbaut um mal 1-2 Tage Licht/Spülung/Umluft ohne externe Quellen nutzen zu können.
      Funktioniert soweit auch alles einwandfrei, nur möchte ich jetzt doch gerne auch noch ein Solarpanel dranhängen um auch mal länger bzw. ohne nachladen am Netz, sollte ja ohne zusätzliche Hardware funktionieren.

      Ich weiß zwar daß ich den 'grünen' Eingang verwenden muß, aber was das genau für ein Stecker sein soll entzieht sich meiner Kenntnis...ist auch anhand der Bedienungsanleitung/technischen Daten (für mich) nicht rauszufinden.
      Kann mir da evtl. jemand weiterhelfen...

      Danke :)
      ppp.jpg
      Hallo Familie Schwarz,
      wir haben auch eine Victron Batterie mit 30Ah, bei uns war einpassender Stecker dabei. Diesen habe ich an die Zuleitung vom Zugfahrzeug angeklemmt, damit wird während der Fahrt geladen. Schon mal im Karton geschaut, der Stecker ist ziemlich klein, vielleicht übersehen, ansonstenn beim Liefearnten mal nachfragen. Wir haben die größere Batterie wegen unseres Movers für Tandemachser 2,5t. Der ursprünglich verbaute Reich Power-Pack (8Ah) hat keine lange Moverzeit zugelassen, deshalb kostenfrei über den Einbaubetrieb gewechselt. Bisher sind wir zufrieden. Man kann die Batterie über den Taster kompl. abschalten, dies sollte man auch bei längerem Nichtgebrauch auch tun. Hab ich leider nicht dran gedacht und nach ca. 4 Monaten war die BAtterie fast leer. Jetzt habe ich sie mit nach Hause genommen und wieder aufgeladen. Nehme ich dann bei der nächsten Fahrt wiede mit, ist ja kein Problem bei dem Gewicht.
      mfg konny (Klaus)
      der Markisen Auf - und Abbauer vom Dienst.
    • Hallo,

      @ecker98 warum lässt sie sich nicht einschalten??

      Bei meiner musste ich entgegen der Anleitung min. 10sec den Knopf drücken damit sich was tat.
      Ist scheinbar nicht richtig in der Anleitung beschrieben wie man die PPP aus dem Ruhemodus holt...
      Ich hab mir zusätzlich den Bluetooth Dongel gegönnt da kann man über die App den Moverausgang steuern
      und so....
      Versuch es mal....

      mfg
    • Hab gerade den Akku noch einmal aus dem Karton geholt.
      Drucktaster eingesteckt, gedrückt und locker bis 20 gezählt. Nichts. Lampe bleibt aus.
      Dann noch einmal bis 10 gezählt. Lampe blinkte blau und Taster losgelassen. Jetzt hab ich rotes Dauerlicht.
      Super, wieso ist der Akku jetzt aktiv ? Vor 3 Tagen habe ich mir einen Wolf gedrückt und nichts ist passiert.

      Jetzt wieder ausschalten. 10sec drücken. Kein blaues Blinken welches das Ausschalten signalisiert. Noch einmal gedrückt und bis 10 gezählt. Wechsel von rot nach blau und 10 maliges Blinken. Akku ist aus.

      Akku ist jetzt aus. Bluetooth natürlich auch.
      Taster 1sec. gedrückt. Nichts
      Taster 2sec. gedrückt. Nichts
      Taster 10sec. gedrückt. Blaues blinken 10x. Akku bleibt aus.

      Sorry Jungs. Hier stimmt was nicht. Das Ding reagiert völlig willkürlich. In keinster Weise gemäß der Beschreibung. Ein- und Ausschalten gelingt nur zufällig.
      So ein Sch... kann ich nicht gebrauchen.
      Ich fahre Samstag zum Händler nach Winterswijk. Wenn die restlichen Dinger ebenso reagieren, geht das Teil eben zurück.

      Gruß
      Uwe
      Wir verprassen gerade das Erbe unserer Kinder ^^

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ecker98 ()

    • Akku war ja aus. Jetzt das Ganze noch einmal.

      Taster 1sec. gedrückt. Nichts
      Taster 2sec. gedrückt. Nichts
      Taster 10sec. gedrückt. Blaues blinken 10x. Akku bleibt aus. Wie ich oben geschrieben hab.
      Dann gleich noch einmal.
      Taster 1sec. gedrückt. Dauerlicht rot. Akku ist eingeschaltet. Bluetooth läuft.
      APP meldet: Leistungsausgang für 30min. eingeschaltet
      Akku über die APP in den Ruhezustand geschaltet. 10maliges blaues Blinken. Akku geht aus. Bluetooth unterbrochen.

      So jetzt ein erneuter Einschaltversuch.
      Taster 1sec. gedrückt. Nichts
      Taster 2sec. gedrückt. Nichts
      Taster 10sec. gedrückt. Blaues blinken 10x. Lampe aus. Aber der Bluetooth Dogle blinkt. Also mit der APP den Akku angewählt und siehe da, Leistungsausgang ist aus aber die Kommunikation ist in Betrieb.

      Jetzt Taster 1sec. gedrückt. Leuchtdrucktaste wechselt auf rotes Dauerlicht. APP meldet Leistungsausgang AN, für 30min.

      Jetzt kommt so langsam eine Routine in die ganze Sache
      Um den Akku aus dem Ruhezustand zu erwecken, muss man > 10sec. den Leuchtdrucktaster drücken. Dann blinkt dieser 10x blau und bleibt dunkel. Jetzt noch einmal 1sec. drücken, und der Leistungsausgang geht in den 30min. Modus.

      Trotz alledem stimmt was nicht.
      Ich wollte den gleiche Schritt gerade noch einmal wiederholen um direkt den Dauerbetrieb für den Leistungsausgang anzuwählen.

      Also Akku über die APP in den Ruhezustand gesetzt. Funktioniert.
      Taster 10sec. gedrückt. Nichts ????
      Dann eben noch länger drücken. Und siehe da blaues Blinken und dann sofort rotes Dauerlicht. Akku im 30min. Modus.
      Wieso denn jetzt so ??? Eben blieb die Lampe aus. Jetzt sofort 30min. Betrieb.

      Mir reicht es für heute. Morgen teste ich wieder

      Nacht allerseits
      Wir verprassen gerade das Erbe unserer Kinder ^^
    • Ich schon wieder

      Hab heute die Bedienungsanleitung auch noch einmal zum Vergleich in englisch gelesen. Hatte die Hoffnung, das bei der Übersetzung ins Deutsche vielleicht Fehler passiert sind.
      Aber DE und GB sind identisch.

      Hab den Akku über den Drucktaster wieder einschalten können. Hierzu muss ich aber länger als 10sec. drücken. Erfolgreich war ich zwischen 12 und 15sec.
      Seltsame Programmierung. Das geht mit Sicherheit besser. Die Kollegen aus der Dokumentation haben das wohl auch nicht glauben können, und entsprechende Hinweise in der Bedienungsanleitung weggelassen.

      Ausschalten geht sehr gut über die APP oder durch Drücken der Taste für 5sec.

      Wenn das Ding so jetzt läuft, kann ich damit leben und mir die 80km nach Winterswijk und zurück sparen.

      Danke auch nochmal an stripmeier und a_k52 :w
      Durch eure Aussagen bin ich nun bestärkt, das wohl alle PPP´s so funktionieren

      Das Forum ist schon gut :thumbsup:

      Gruß
      Wir verprassen gerade das Erbe unserer Kinder ^^
    • Familie Schwarz 6 schrieb:

      Hallo Leute.

      Habe mir jetzt als Autarkbatterie eine Victron Energy "Peak Power Pack" mit 20Ah geholt.

      Tolles Teil!

      - Ladegerät war dabei.
      - Ein/Aus Schalter dabei.
      - integrierter Spannungswächter
      - einfaches Laden auch über irgendeine Spannugnsquelle. z.B. Solarzelle, Zugfahrzeug.
      - Schnellladefunktion
      Da wir keinerlei Batterie etc. bislang in unserem neuen Wohnwagen haben, habe ich mir überlegt auch gleich in eine Lithium-Batterie zu investieren. 30Ah wären für uns auch sicher ausreichend. Wenn ich das richtig lese wir sonst ja nichts weiteres benötigt.
      Funktioniert denn das Laden über das Zugfahrzeug, oder Bedarf es hier noch sowas wie einen Ladebooster extra? Und ist die Zugwagen-Batterie in dieser Kombination auch vor Entladung geschützt oder bedarf es noch eines Trennrelais?
    • philippP schrieb:

      Familie Schwarz 6 schrieb:

      Hallo Leute.

      Habe mir jetzt als Autarkbatterie eine Victron Energy "Peak Power Pack" mit 20Ah geholt.

      Tolles Teil!

      - Ladegerät war dabei.
      - Ein/Aus Schalter dabei.
      - integrierter Spannungswächter
      - einfaches Laden auch über irgendeine Spannugnsquelle. z.B. Solarzelle, Zugfahrzeug.
      - Schnellladefunktion
      Da wir keinerlei Batterie etc. bislang in unserem neuen Wohnwagen haben, habe ich mir überlegt auch gleich in eine Lithium-Batterie zu investieren. 30Ah wären für uns auch sicher ausreichend. Wenn ich das richtig lese wir sonst ja nichts weiteres benötigt.Funktioniert denn das Laden über das Zugfahrzeug, oder Bedarf es hier noch sowas wie einen Ladebooster extra?
      Hallo zusammen,
      Siehe Bedienungsanleitung:

      Eingang 1: Mehrzweck-Fahrzeugbatterie-/Solarladegerät-Eingang
      - Spannung und Strom sind geregelt, um die Lithium-Ionen-Batterie
      sicher aufzuladen. Nahezu jede elektrische Gleichstromquelle kann
      an diesen Eingang angeschlossen werden, sofern 11 V< Vin < 25 V.


      Die min. 11V sollten wohl aus dem Zugfahrzeug ankommen, sofern verkabelt.
      Hat bei uns bisher funktioniert. Spannung bei laufendem Motor ca.13,4V.
      Heißt dann zwar. daß die Batterie evtl. nicht ganz voll wird, aber eine leichte Aufladung wird damit schon erreicht.

      Das mitgelieferte Ladegerät bringt 15V.

      Wir werden dann, wenn sich unsere aktuelle AGM Batterie für die allgemeine Stromversorgung mal den Geist aufgibt, auch auf eine LIFePo Batterie wechseln.
      Viel Spaß
      mfg konny (Klaus)
      der Markisen Auf - und Abbauer vom Dienst.