Anzeige

Anzeige

Reich easydriver 2,8 Basic - Probleme mit der Fernbedienung?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dumme Frage: wir haben uns vor 4 Wochen einen Reich-Easydriver 2,3 Basic einbauen lassen. Ich kann keine Antenne bei unserem finden, und der Monteur hat bei der Einweisung nicht darauf hingewiesen. Ansonsten: Funktion SUPER .
      Gruß aus DK
      moin moin
    • Hallo, habe auch Probleme mit der FB. Die lässt sich ab und zu nicht einschalten trotz neuer Batterien. Nach ca 5 min versuchen geht es dann mal wieder. Versuche die Verbindung immer schon im WW aufzubauen, weil draussen ist es ab und zu peinlich so lange zu probieren.
      Mover ist jetzt 1 Jahr alt wenn die FB mal an ist , gehts movern ganz gut.Nur die FB anmachen klappt einfach ab und zu nicht, trotz der austausch von den Batterien Varta usw alles schon probiert . batterien sind am Prüfgerät alle IO.
      Mal sehen wie weiter geht.
    • Leider muß man ganz generell sagen, daß die Fernbedienungen bei allen Herstellern der allerbilligste "Chinaschrott" sind.
      Bei Problemen damit unterwegs habe ich versucht das Ding zu öffnen, ohne es komplett zu beschädigen.
      Nach längerem probieren ist das dann auch gelungen, und beim Anblick des verbauten billigsten Mülls innen war schnell klar, warum sich das Ding nicht einmal mehr einschalten ließ.
      Nach meiner eher provisorisch gemeinten "Reparatur" des Innenlebens mit der Hilfe von Sekundenkleber und verbiegen funktioniert das Ding nun schon seit über einem Jahr tadellos.
    • Ich habe mir jetzt noch das Bluetooth Modul zugelegt. In die FB habe ich (auch wenn sie von Reich wieder zurück kommt) momentan kein Vertrauen mehr und ich möchte eine Rückfallebene haben. Die Mitarbeiter sind alle sehr bemüht und auch sofort Rückmeldung erhalten.

      Jetzt kann wieder jeder schimpfen auf das große O. An meinem letzten Wohni mit dem Hypercamp Prestige 2 was ja ein Enduro ist, hatte ich keinerlei Probleme! Die FB fühlt sich wertiger an und es ist eine 9V Block Batterie drin und nicht wie bei Reich Micro-Zellen.

      Schade eigentlich. Habe mir von Reich mehr versprochen. Vielleicht kommt die FB wieder und funktioniert dann tadellos und es wird die Zeit bringen, dass ich wieder versöhnt bin. Mal schauen.

      Auch bin ich hier von den ein oder anderen Sponsoren enttäuscht. Als ich Anfang des Jahres nach der App Steuerung fragte und die Antwort kam: "Ich solle bei meinem Händler nachfragen"

      Reich kommuniziert über die Homepage, dass jeder Händler angefragt werden kann wegen Gewährleistung und dann will man keine 100€ Umsatz für die App Steuerung machen.
      Viele Grüße Thomas
    • Ich habe bei mir die Antenne nach außen gelegt und um ca. 50cm verlängert,
      dann Loch in den Boden und hängt jetzt 30 cm senkrecht nach unten.
      Das sind riesige Unterschiede im Empfang.
      Jetzt kann ich mit der Fernbedienung rund um den WoWa laufen ohne jegliche Funk-Abbrüche.
    • Wir haben keine Probleme mit dem Reich und der Fernbedienung.
      Keine Antenne nach außen nur im Staukasten wo der Rest verbaut ist und es wurde uns gesagt alle Rollos hoch machen. Ich lasse immer die Türe auf und es geht einwandfrei, egal wo ich stehe und sie bediene.
    • Hallo zusammen,

      wollte Euch mal ein kurzes Update zum Thema Fernbedienung geben:

      Reich hat die Fernbedienung geprüft, für defekt empfunden und gegen eine Neue ersetzt. Trotzdem habe ich mir noch die App Steuerung nachgerüstet. So kann ich jetzt entweder mit der FB oder meinem Iphone rangieren.

      Der große Test der FB oder der App wird dann Ende des Monats sein wenn ich in Urlaub fahre.

      VG Thomas
      Viele Grüße Thomas
    • Bei mir sind die Probleme mit der Fernbedienung auch nicht toll, die Funktioniert 5 Minuten Problemlos und verliert dann die Verbindung.
      Noch einen halben stunde geht das ganze von vorne los.
      Jetzt hat ich die App Steuerung und das gleiche Problem. mach ca. 5 Min blinkt das Handydisplay und es geht nix mehr. wieder eine halbe Stunde warten.
      Hab mit der Technikabteilung von Reich telefoniert, die wollten eine neue Elektroeinheit rausschicken, leider nix angekommen.
      Neuer Versuch bei Reich keiner weis von Irgendwas.
      Schicke jetzt die Einheit an Reich und hoffe eine neue zu bekommen, ansonsten werde ich von meinen Rücktritts recht gebrauch machen.

      Neichinger :motz:
    • Neichinger schrieb:

      Bei mir sind die Probleme mit der Fernbedienung auch nicht toll, die Funktioniert 5 Minuten Problemlos und verliert dann die Verbindung.
      Noch einen halben stunde geht das ganze von vorne los.
      Jetzt hat ich die App Steuerung und das gleiche Problem. mach ca. 5 Min blinkt das Handydisplay und es geht nix mehr. wieder eine halbe Stunde warten.
      Hab mit der Technikabteilung von Reich telefoniert, die wollten eine neue Elektroeinheit rausschicken, leider nix angekommen.
      Neuer Versuch bei Reich keiner weis von Irgendwas.
      Schicke jetzt die Einheit an Reich und hoffe eine neue zu bekommen, ansonsten werde ich von meinen Rücktritts recht gebrauch machen.

      Neichinger :motz:

      Wie ging's aus? Befürchte das gleiche Problem zu haben. Movern funzt ganz gut, auf einmal Empfangsverlust. Nach neu einschalten geht es wieder 5s, dann wieder weg. Auch wenn ich nahe an der Antenne bin. Nach 15min warten ging es auf einmal problemlos, minutenlang...
    • Dabei ist Fernsteuertechnik heutzutage normalerweise problemlos.
      Mit einem 2,4Ghz Modellbausender fliege ich manchmal bis zu 2 Stunden am Stück ohne nennenswerte Abbrüche der Verbindung.
      Und selbst wenn wirklich mal ein "Abbruch" stattfinden sollte, so schnell wie sich das System wieder verbindet, kann ich nicht denken...

      Ich habe eine Moversteuerung noch nicht von innen gesehen, jedoch kann da nix so komplexes drin sein das es so kompliziert sein kann ein stabiles Funksignal hinzubekommen.
      Das die Reichweite bei Blauzahn eher gering ist, dürfte an den Spezifikationen des Systems liegen. -> geringe Leistung (Reichweite) und zudem im Alu-verkleideten WW. Da bliebe nur die Antenne nach außen zu setzen.
      Gruß,
      lonee
    • Hatte mir auch schon gedacht, dass die Synchronisierung neu gemacht gehört, allerdings funktionierte die Fernbedienung dann auf einmal ganz problemlos.

      Ich habe mich bei meinem Händler gemeldet. Er hat mich gebeten die Steuereinheit und Fernbedienung einzusenden. Reich prüft das. Da bin ich mal gespannt ob der Service das hält, was er mir suggeriert.
    • Dieses Theater mit der Fernsteuerung habe ich schon von Anfang an.( 2,3 Basic am 540 Nova )
      Bereits hier ist Forum Geschrieben und auch bei Reich angemahnt.
      FB eingeschaltet ,geht sofort wieder aus,oder funktioniert kurz,dann wieder aus.
      Jumbersteckplatz auf der ,Platine ist der richtige.
      An manchen Tagen ist die Funktion wieder in.o.Man kann die Fehlfunktion an keinem Vorgang festmachen oder reproduzieren.Mal geht's und Mal nicht.
      Antenne verlängert,Rollos oben usw.neue Batterien
      Für mich ist das eine komplette Fehlkonstruktion.

      Da blamiert sich die Fa. Reich kräftig. Sollte bei einem renommierten Betrieb nicht vorkommen.
      Vor allem, da keine wirksame Lösung angeboten wird .
      Beim Einbaueden Händler natürlich auch reklamiert,aber es tut sich auch nichts.

      Ich hoffe,die Firma Reich liest hier mit und kümmert sich endlich um eine Lösung .
    • Das Problem zieht sich wirklich durch, gerade in den Ferien waren Bekannte hier und ich auf dem CP dabei. Bein reinfahren war immer wieder die Verbindung weg, Türe offen und Rollos oben.
      Nach dem fünften, sechsten Mal hat es dann geklappt das er stand.

      Bin gespannt ob einer den Fehler findet und den Grund für das abschalten.
    • Was auch passiert ist, man schaltet die FB ein,Bestätigungsiepton kommt,man drückt eine Richtungstaste und ...........


      Das Teil schaltet sich aus . Meist auch noch dann,wenn die Situation eh etwas brenzlig ist .( Straße blockieren )

      Das kann durchaus 2 bis 3 Mal nacheinander passieren,bis die richtige Funktion gegeben ist.

      Wobei........

      Dieses Problem ist schon so lange bekannt,daß ich nicht mehr an eine Lösung des Herstellers glaube.
    • Fernbedienung gibt es keine andere von Reich um diese auszuschließen?
      Komisch ist das ich es selten habe aber immer wieder. Ich habe eine große Aufbaubatterie im Wowa verbaut.

      Bekannter hat die Batterie zum reinstellen die dazu benötigt wird weil er nicht Autark ist. Er hat das Problem viel öfter!

      Kann es an der Spannung liegen?