Anzeige

Anzeige

Verwirrung über 12V-Verbraucher bei Autark / Landstrom

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Verwirrung über 12V-Verbraucher bei Autark / Landstrom

      Moin!
      Ich habe ja vor 2 Jahren meine Moverbatterie per Relaisschaltung an die Spannungsversorgung des Wohnwagens angeschlossen.
      Bisher funktioniert auch alles prima, doch seit neuestem sind uns ein paar Sachen aufgefallen, die mich nachdenklich stimmen.

      Ich fange mal an:
      Batterie (AGM) hat ein 230V-Ladegerät (Paco 1210) und Zur Unterstützung eine Solarzelle auf dem Dach und einen Solarregler (Phocos CA 10).
      Ladegerät ist direkt an die Batterie angeschlossen, ebenso der Solar-Laderegler. An diesem jedoch ist der Lastausgang nicht belegt.
      An der Batterie hängt natürlich der Mover. Zudem habe ich an die Batterie das Autoradio angeschlossen.
      Von der Batterie geht eine Leitung zum Spannungswandler Dometic 190-02, an dem ein Eingang namens "+BATT" vorhanden ist.
      Bis hierhin alles ok. Sobald weder Landstrom noch Spannungsversorgung vom Auto vorhanden ist, funktionert alles was 12V hat:
      - Licht
      - Wasserpumpe
      - Toilette
      - Umluft
      - Kühlschrankbeleuchtung, nicht die Kühlung, aber der Lüfter.

      Nun habe ich in die Vorzeltsteckdose noch eine 12V-Steckdose eingebaut und daran eine Mobicool 40 laufen.
      Diese lief bisher über ein extra Netzteil mit 6A Ausgang.
      Letztes Wochenende hörten wir dann plötzlich den Lüfter des 230V-Ladegerätes andauernd anspringen.
      Das hat der noch nie gemacht.
      Ergo: das Ladegerät muss ackern um die Batterie zu laden.
      Nur ging das Tag und Nacht so. Bisher sprang der Lüfter NIE an, das Ladegerät hatte kaum zu tun, wurde es ja zusätzlich vom Solar unterstützt.
      Die Mobicool 40 hat ganze 32 Watt, sprich kaum 3A Stromaufnahme.
      Und jetzt plötzlich muss das Ladegerät ackern???
      Ich habe dann mal die Batterie gemessen: 11,95V. Hö?
      Irgendwann geht das 230V-Ladegerät auf "grün", sprich die AGM ist top geladen.
      Dann habe ich auch um die 13V auf dem Akku.
      Nachts läuft einzig die Mobicool, und wieder springt andauernd der Lüfter vom Ladegerät an.

      Jetzt habe ich mir gedacht:
      OK, Du hast zwar Landstrom, aber die Mobilcool läuft trotzdem ausschließlich über die Batterie. Also saugt die Kühlbox die Batterie leer.
      Ich muss also alle zusätzlichen 12V-Verbraucher über den Spannungswandler laufen lassen, so dass die Batterie nicht mehr beansprucht wird.
      Diese soll ja nur einspringen, wenn kein Landstrom zur Verfügung steht.

      Nun habe ich mir das Dometic noch einmal genau angeschaut.
      Hier mal das Anschlussbild des Spannungswandlers:
      wohnwagen-forum.de/index.php?a…09164b9a786b677729f33ffeb

      Anschlüsse:
      "+BATT": Hier soll die Batterie angeschlossen werden. Ist sie auch, somit liegen im Autarkbetrieb 12V an "+P1" und "+P3" an.
      "+P1": Ausgang 12V +, sowohl bei Autark- als auch bei Landstrombetrieb
      "+P2": einzelner 12V-Ausgang, nur bei Landstrom liegen 12V an. Im Autark- und KFZ-Betrieb: 0V
      *+P3": Ausgang 12V - (Masse), sowohl bei Autark- als auch bei Landstrombetrieb

      Soweit so gut....

      Jetzt kommt die Hobby Lichtsteuerung ins Spiel, über die ja alle serienmäßigen 12V-Verbraucher angeschlossen sind (Licht usw.).
      "+P1" und "+P3" gehen als 12V-Spannungsversorgung vom Dometic Spannungswandler auf die Lichtsteuerung (siehe Bild unten).
      In der Lichtsteuerung (siehe Bild unten, blau 5) kommt die Spannungsversorgung vom KFZ an (Dauerplus).
      Frage Lichtsteuerung Bild Forum.jpg

      Nun will ich eine separate 12V-Versorgung verlegen, und zwar um alle zusätzlichen Verbaucher, die jetzt direkt an der Batterie hängen, über die Lichtsteuerung resp. über den Spannungswandler laufen zu lassen, auch wenn kein Landstrom verfügbar ist.
      Nur so kann gewährleistet werden, dass die Batterie nicht ständig leergesaugt wird, wenn Landstrom anliegt.
      Im Grunde also müsste ich diese 12V in den Zuleitungen vom Dometic zur Lichtsteuerung (Kabel zu rosa 4 und 6) abgreifen?

      Frage zusätzlich:
      Kann mir jemand die genaue Bedeutung der folgenden Positionen erklären:
      Grün 2: "Steuerung RE+" Was heisst das?
      Orange 3: "Eingang 1 Ladestrom" kommen hier ggf. das Ladegerät und der Solarregler dran?

      Fragen über Fragen....
    • Den ganzen Aufwand kannst Du Dir sparen.
      Verwende ein stärkeres Ladegerät welches den normalen Stromverbrauch abdecken kann. Bitte auf geringe Restwelligkeit achten.
      D.h. deine normalen Verbraucher plus Deiner Kompressorbox. Dann ist auch wieder Ruhe.

      Mein Lader (Ctek Dual 250 plus Serverschaltnetzteil) würde bei 230V Landstrom 20A für die Batterie liefern können. Selbst wenn ich alle 12V Verbraucher wie Pumpe, Licht, Lüfter incl. TV und Sat-Receiver laufen lasse, komme ich nicht auf die 20A.
      So wird die Batterie nicht belastet und muss auch nicht nachgeladen werden. Das wiederum bedeutet, dass mein "Lader" im Prinzip die Verbraucherversorgung übernimmt.

      Wenn ich dann immer noch 12V "Bedarf" habe z.B. Strom für ein Funkgerät mit Endstufe (so um 30-40A je nach Betriebstart), gehe ich direkt an das Schaltnetzteil. Das hat schließlich eine max. Belastbarkeit von 1000W. Da kann man dann doch so einiges anklemmen.
      Allerdings würden dann bei DER Belastung die eingebauten Lüfter nervig. Bei normalem Betrieb hört man davon nicht viel, da auch mittlerweile temperaturgesteuert und nicht nur Lüfter AN/AUS.
      Gruß,
      lonee
    • Unabhängig von der oben dargestellten Option kannst du das aber so mache wie beschrieben, sprich Kabel durchschneiden und dann zusätzlich zu dem welcher zur lichtsteuerung geht noch eins von deinen anschließen. Der Strom fließt dann halt hin und her wenn du mal nur die Batterie hast aber das ist ja egal.