Anzeige

Anzeige

Wohnwagen Dethleffs 650 fmk

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Harleman schrieb:

      ....so gerade mit Alde telefoniert...alles OK, man muss erst die Alde ausschalten und dann die 12V.

      Merkwürdig nur das es bei allen die geantwortet haben nicht zu Problemen kommt, wenn sie " falsch" ausschalten.
      Falsch? Für mich ist das ein Feature.

      Die Heizung geht nach dem Einschalten des Hauptschalters in den Modus in dem sie vorher auch war. War sie vorher aus bleibt sie auch aus, war sie vorher an geht sie wieder mit an.

      Alles andere empfinde ich als wenig bedienerfreundlich.
      2018: De Kleine Wolf/NL; Freizeitpark am Emsdeich, Westoverleding; Hyidbjerg Strand Camping, Blavand/DK; Tropical Island Camping; Campotel Bad Rothenfelde; Camping Hopfensee, Füssen

      2019: Alfsee Camping, Rieste; Sprookjes Camping de Vechtstreek, Rheeze/NL; Beerze Bulten, Beerze/NL
    • JanH1977 schrieb:

      Harleman schrieb:

      ....so gerade mit Alde telefoniert...alles OK, man muss erst die Alde ausschalten und dann die 12V.

      Merkwürdig nur das es bei allen die geantwortet haben nicht zu Problemen kommt, wenn sie " falsch" ausschalten.
      Falsch? Für mich ist das ein Feature.
      Die Heizung geht nach dem Einschalten des Hauptschalters in den Modus in dem sie vorher auch war. War sie vorher aus bleibt sie auch aus, war sie vorher an geht sie wieder mit an.

      Alles andere empfinde ich als wenig bedienerfreundlich.
      ...sehe ich genauso, Alde Deutschland teilte mir mit das alle anderen dann wohl Glück hätten.
      Funktion wird nur garantiert wenn erst die Alde ausgeschaltet wird und erst dann 12V abgeschaltet werden....
      Was anderes lässt man nicht gelten...." Sie müssen Ihren Rechner doch auch herunterfahren bevor sie ausschalten..."


      Ich spreche mal mit meinem Händler, hat x Wohnwagen und Wohnmos stehen, soll der mal schauen was "normal" ist.


      Mark
    • Grundsätzlich überlege ich gerade ob es eventuell klug sein kann die Alde vorher auszumachen. Mir fällt nämlich auf, dass beim Einschalten der Stromversorgung das Display der Alde einmal auf blitzt. Es kann ja sein das die Alde das gar nicht so lustig findet im eingeschalteten Zustand plötzlich Strom zu bekommen.
    • Grimbold schrieb:

      Grundsätzlich überlege ich gerade ob es eventuell klug sein kann die Alde vorher auszumachen. Mir fällt nämlich auf, dass beim Einschalten der Stromversorgung das Display der Alde einmal auf blitzt. Es kann ja sein das die Alde das gar nicht so lustig findet im eingeschalteten Zustand plötzlich Strom zu bekommen.
      Moin,
      ja, das macht unsere auch.
      Nur um Missverständnissen vorzubeugen, wir machen normalerweise die Alde zuerst aus und dann die 12V Versorgung.
      Allerdings hat unser Schaudt EBL ja die Angewohnheit bei Fahrzeugstart die 12V zu kappen und da ist es ganz nützlich, wenn man während der Fahrt heizen will, dass man dann nur die 12 V einschalten muss, wenn man vorher die Alde angeschaltet hatte.
      Soviel zu normalerweise. :saint: :lol:

      Gruß
      Himbeertoni
    • Hallo.

      'mal etwas ganz anderes:

      Im Osterurlaub ist uns aufgefallen, dass der Wasserdruck /-menge an der Kochecke deutlich niedrieger ist als am Bad und in der Dusche. Sowohl mit Pumpe, wie mit dem City-Wasseranschluß. Beim warmen Wasser ist der Unterschied noch größer

      Der Verteiler ist vorne am Bug und die Kochecke nochmal zwei Meter weiter weg. Kann dadurch schon soviel Differenz entstehen? So wie es möglich war, habe ich die Leitungen auf Verengungen geprüft, aber nichts festgestellt.

      Ist das bei euch ähnlich?

      Gruß,

      vennman
    • vennman schrieb:

      Hallo.

      'mal etwas ganz anderes:

      Im Osterurlaub ist uns aufgefallen, dass der Wasserdruck /-menge an der Kochecke deutlich niedrieger ist als am Bad und in der Dusche. Sowohl mit Pumpe, wie mit dem City-Wasseranschluß. Beim warmen Wasser ist der Unterschied noch größer

      Der Verteiler ist vorne am Bug und die Kochecke nochmal zwei Meter weiter weg. Kann dadurch schon soviel Differenz entstehen? So wie es möglich war, habe ich die Leitungen auf Verengungen geprüft, aber nichts festgestellt.

      Ist das bei euch ähnlich?

      Gruß,

      vennman
      Hallo Vennman,

      ist bei unserem auch so. Ich habe die Vermutung es liegt am Wasserhahn, wenn ich da etwas energischer geöffnet habe, also bewusst gegen den Anschlag gedrückt habe, kam mehr Wasser, probiere es mal aus.
      Und genau wie bei Dir ist der Unterschied beim Warmwasser größer.

      Mark
    • Himbeertoni schrieb:

      Moin,ja, das macht unsere auch.
      Nur um Missverständnissen vorzubeugen, wir machen normalerweise die Alde zuerst aus und dann die 12V Versorgung.
      Allerdings hat unser Schaudt EBL ja die Angewohnheit bei Fahrzeugstart die 12V zu kappen und da ist es ganz nützlich, wenn man während der Fahrt heizen will, dass man dann nur die 12 V einschalten muss, wenn man vorher die Alde angeschaltet hatte.
      Soviel zu normalerweise. :saint: :lol:

      Gruß
      Himbeertoni
      .....das mit dem 12V wegschalten ist mir auch aufgefallen...ist das ATC beim Testdurchlauf der Grund ?

      Gibt es da von Schaudt eine Info zu?

      Aufblitzen tut unser Display der Alde auch, nur schaltet sie sich nicht wieder ein.
      Ich hatte gedacht das man mit der Alde und dem Automatikkühlschrank ein Komfortpaket gekauft hätte, nun muss ich nach dem ankuppel erst einmal schauen was noch läuft und was nicht...
      Habe erst einmal den Kühli mit Batterien gefüttert, dann sollte er ja zumindest auf Gas auch ohne 12V funktionieren.

      Mark
    • vennman schrieb:


      Im Osterurlaub ist uns aufgefallen, dass der Wasserdruck /-menge an der Kochecke deutlich niedrieger ist als am Bad und in der Dusche.
      Hast Du das mal ausgelitert?
      Am besten ohne diesen „Perlator“ im Bad.

      Ich meine der Wasserhahn im Bad macht vor allem viel Lärm und Spritzer, ob da am Ende wirklich mehr Wasser rauskommt bezweifle ich.

      Dusche? Ja, könnte wohl... Da kommt wirklich was raus..
      2018: De Kleine Wolf/NL; Freizeitpark am Emsdeich, Westoverleding; Hyidbjerg Strand Camping, Blavand/DK; Tropical Island Camping; Campotel Bad Rothenfelde; Camping Hopfensee, Füssen

      2019: Alfsee Camping, Rieste; Sprookjes Camping de Vechtstreek, Rheeze/NL; Beerze Bulten, Beerze/NL
    • Harleman schrieb:

      Ich hatte gedacht das man mit der Alde und dem Automatikkühlschrank ein Komfortpaket gekauft hätte...
      Hast Du auch.
      Setzt Dich da mal bei -15 Grad in die 20 Grad muckelige Bude, da bleiben keine Fragen offen. :D
      2018: De Kleine Wolf/NL; Freizeitpark am Emsdeich, Westoverleding; Hyidbjerg Strand Camping, Blavand/DK; Tropical Island Camping; Campotel Bad Rothenfelde; Camping Hopfensee, Füssen

      2019: Alfsee Camping, Rieste; Sprookjes Camping de Vechtstreek, Rheeze/NL; Beerze Bulten, Beerze/NL
    • Harleman schrieb:

      .....das mit dem 12V wegschalten ist mir auch aufgefallen...ist das ATC beim Testdurchlauf der Grund ?
      Gibt es da von Schaudt eine Info zu?

      Aufblitzen tut unser Display der Alde auch, nur schaltet sie sich nicht wieder ein.
      Ich hatte gedacht das man mit der Alde und dem Automatikkühlschrank ein Komfortpaket gekauft hätte, nun muss ich nach dem ankuppel erst einmal schauen was noch läuft und was nicht...
      Habe erst einmal den Kühli mit Batterien gefüttert, dann sollte er ja zumindest auf Gas auch ohne 12V funktionieren.

      Mark
      Moin,
      mit dem ATC hat das nichts zu tun. Das liegt an dem EBL von Schaudt.
      Das Alde Bedienteil blitzt nur kurz auf, wenn wir die Alde ordnungsgemäß ausgeschaltet haben.
      Ansonsten startet sie wie weiter oben beschrieben.
      Wir haben das Autarkpaket mit Batterie im Wohnwagen. Da braucht der Kühlschrank die Batterien im Bedienteil nicht.
      Der Kühlschrank ist direkt an den EBL angescholssen. Der bekommt auch Strom für die Steuerung, wenn 12V abgeschaltet ist.
      Ebenso der Kühlschrankventilator und das Radio. Das Radio allerdings nur zum Erhalt des Speichers. Das haben wir nachträglich angepasst.

      Gruß
      Himbeertoni
    • Harleman schrieb:

      Habe erst einmal den Kühli mit Batterien gefüttert, dann sollte er ja zumindest auf Gas auch ohne 12V funktionieren.
      Das schon, aber der Verbrauch ist enorm. Wenn der Caravan vorm Haus steht (andere Straßenseite), muss das Pack rein. Nach zweimal nutzen (2 Tage) ist es leer bzw. die eh schon geringe Spannung der 6x1,5V-Batterien zu gering.
      Inzwischen parke ich lieber den Pkw davor (soweit Platz vorhanden) und damit läuft der Kühli tadellos (auch während der Fahrt).


      LG
      Mi-go
      Auszeit
    • Mi-go schrieb:

      Harleman schrieb:

      Habe erst einmal den Kühli mit Batterien gefüttert, dann sollte er ja zumindest auf Gas auch ohne 12V funktionieren.
      Das schon, aber der Verbrauch ist enorm. Wenn der Caravan vorm Haus steht (andere Straßenseite), muss das Pack rein. Nach zweimal nutzen (2 Tage) ist es leer bzw. die eh schon geringe Spannung der 6x1,5V-Batterien zu gering.Inzwischen parke ich lieber den Pkw davor (soweit Platz vorhanden) und damit läuft der Kühli tadellos (auch während der Fahrt).


      LG
      Mi-go
      Ich habe die Moverbatterie für solche Aktionen. Und bewusst auf das katastrophen Autarkpaket verzichtet. Die KS Steuerung funktioniert wunderbar auch
      alle Lampen außer den DiDi am
      Stockbett