Anzeige

Anzeige

Dometic RM7390L kühlt nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Liebe Mitglieder und Teilnehmer des Wohnwagen-Forum.de,

    am 25. Mai 2018 tritt die Europäische Datenschutzgrundverordnung in Kraft.
    Das Ziel ist die EU-weite Vereinheitlichung der Regeln zur Verarbeitung personenbezogener Daten durch Unternehmen und öffentliche Einrichtungen.
    Unsere gesetzlich vorgeschriebenen Informationen zum Datenschutz lest ihr dazu in unserer erweiterten Datenschutzerklärung auf unserer Seite unten links.

    Wichtig: Ihr braucht nichts weiter zu tun. Es handelt sich nur um eine Information.

    Euer Team von Wohnwagen-Forum.de

    • Hallo Ernie,

      danke für die Antwort, auch wenn nicht im Zusammenhang zum fehlenden "Klack".

      Den Brenner habe ich nicht gereinigt, da ich hier nur ran komme, wenn ich den Kühlschrank nochmal vorziehe. Und nach den letzten Wochen fehlt mir hier einfach der Nerv zu. Dennoch habe ich Deinen Tipp mit der Nadel nochmal für eine Herdseite genutzt und diese brennt jetzt wieder auf voller Power (vorher vielleicht 30 %). KLASSE!
      Wenn ich mich dann doch nochmal dazu entscheide den KS von außen anzupacken um ihn auf Gas zu verwenden, dann werde ich zunächst den Brenner reinigen.

      Nachdem ich dann heute nochmal von außen die Gasflamme am Kühlschrank Brenner ausgeblasen habe und dann mit dem Feuerzeug die ersten Sekunden wieder selbst entzünden konnte, aber nach 30-50 Sekunden nicht mehr, war zumindest klar, dass kein Gas mehr ausströmt.
      Der Erfolg kam dann quasi von alleine, nach 3 weiteren Anläufen und leidigem Abwarten auf das "KLACK" hat war es endlich wieder da. Warum? Keine Ahnung... Auf jeden Fall kann ich so den WoWa ohne Bedenken zur Gasprüfung vorführen (und darin schlafen).

      Und natürlich das neue Thermostat auf 230V bewundern ;)
    • Hallo Kegelgott,

      Kegelgott schrieb:

      Hallo Ernie,
      ...
      Nachdem ich dann heute nochmal von außen die Gasflamme am Kühlschrank Brenner ausgeblasen habe und dann mit dem Feuerzeug die ersten Sekunden wieder selbst entzünden konnte, aber nach 30-50 Sekunden nicht mehr, war zumindest klar, dass kein Gas mehr ausströmt.

      Der Erfolg kam dann quasi von alleine, nach 3 weiteren Anläufen und leidigem Abwarten auf das "KLACK" hat war es endlich wieder da. Warum? Keine Ahnung... Auf jeden Fall kann ich so den WoWa ohne Bedenken zur Gasprüfung vorführen (und darin schlafen).

      Und natürlich das neue Thermostat auf 230V bewundern ;)
      es ist durchaus möglich, dass die Zündsicherung nicht richtig positioniert und gleichzeitig die Flamme zu klein ist.
      So könnte das System ähnlich einem Wackelkontakt bei der Elektrik "spinnen".

      Eigentlich sollte man den Brenner ohne Ausbau des gesamten Kühlschrankes ausbauen und reinigen können.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Hallo Kegelgott,

      Kegelgott schrieb:

      Erni schrieb:

      Eigentlich sollte man den Brenner ohne Ausbau des gesamten Kühlschrankes ausbauen und reinigen können.
      Ja, aber ich muss ihn zumindest vorziehen, da ich nicht am schützenden Blech um den Brenner vorbeikomme. Zumindest nicht ausreichend.
      nach Ausbau des Rahmens der Zuluftöffnung solltest du das Windblech ausbauen können.
      Danach kommt man an den Brenner heran und kann ihn ausbauen.
      Ist mit ein wenig Übung und dem richtigen Werkzeug in weniger als 10 Minuten getan.
      Hast du ein Foto deiner Einbausituation?
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Benutzer online 1

      1 Besucher