Wassertechnik spinnt

  • Moin moin,


    @NeuCamperVB


    prüfe doch erst einmal die Küchenarmatur und den Anschluss dafür.
    Am Verteiler zwischen dem roten und weißen Kabel eine Kabelbrücke klemmen (Halten).
    Läuft die Pumpe ist der Mikroschalte im Wasserhahn defekt.


    Ist die Sicherung im Umformer noch immer in Ordnung.
    Denn laut deinen Angaben hat die Armatur in der Küche die Masse - geschaltet und die Armatur
    im Bad den 12V+


    Ist eine Duscharmatur vorhanden?
    Du schreibst CT3110 mit oder ohne Wassertank? S oder M


    Gruß Fidi

  • Ich weiß nicht wieso genau aber jetzt geht es, hab mal ein Bild gemacht wie es jetzt steckt.
    Also zumindest Toilettenspülung, Signal bei entnommener Kassette läuft. Wasserhahn Küche ist wohl doch der Übeltäter, wenn ich jetzt Brücke läuft die Pumpe an.
    Aber warum habe ich Durchgang wenn ich mit dem Multimeter messe und den Schalter betätige?
    Auf jeden Fall brauche ich jetzt hoffentlich 'nur' einen neuen Hahn.
    Auf alle Fälle vielen Dank an alle die hier geschrieben haben :thumbup:

  • Ach ja, es ist keine Duschamatur vorhanden und kein zusätzlicher Tank. Die Antworten war ich noch schuldig.

    Neu Camper Familie mit Wohnwagen, Knaus Südwind exclusive 550 UF, bj. 2012
    :0-0:

  • na da war die Armatur von der Küche falsch gesteckt, wie von mir vermutete und nach dem gleichzeitigen betätigen
    der Küchenarmatur und Badarmatur ist die Sicherung durchgehauen.
    Die Kontakte des Mikroschalters werden auch hinüber sein.


    Gruß Fidi

  • Aber die Sicherungen sind alle in Ordnung, naja Hauptsache es läuft wieder :D

    Neu Camper Familie mit Wohnwagen, Knaus Südwind exclusive 550 UF, bj. 2012
    :0-0:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!