Wilk S4 HDT Autark (nur WC Spühlung) Kabelquerschnitt?

  • Hallo zusammen,


    wir haben einen Wilk S4 HDT Bj 2005. Dort ist ein Dometic MK140 Umformer verbaut. Gerne würde ich auf Reisen die WC Toilette im WoWa nutzen. Da und Zugfahrzeug keine Dauerplus am 13 Pol Abschluss hat, möchte ich das jetzt über die Moverbatterie lösen. Soweit so gut, jetzt frage ich mich grade welche Kabelquerschnitt benötige ich. Geplant ist am Pluspol noch eine Stecksicherung (15A) und für den Fall das mal ein zugfahrzeug den WoWa Zieht mit Dauerplus, noch ein Schalter der den Pluspol zum Umformer trennt.


    Danke im Voraus für eure Hilfe.


    Gruß

    Patrick

  • Wenn du mit 15 A absichern möchtest , sollte das Kabel einen Querschnitt von 2,5 mm2 haben .

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Hallo ,


    ich würde persönlich um die Batterie mit dem Umformer zu verbinden ein 4 qmm Kabel nehmen - aber mindest ein 2,5 qmm wenn nur die Wasserpumpe laufen soll .


    LG Seadancer

    Unser WW und WM :



    Unser Lumpi


    Ahorn Van 620


    und damit am liebsten Urlaub " Barfuss bis zum Hals " :thumbup:

  • Hallo ,


    unter 2,5 qmm würde ich nicht gehen - Kabel kosten doch nicht die Welt . und ob man ein 1,5 oder 2,5 Kabel verlegt macht auch arbeitstechnisch keinen unterschied .


    LG Seadancer

  • Noch eine Frage, ich hab mir jetzt beim A… ein Stecksicherungsset bestellt. Das Kabel der Stecksicherung ist mit 16AWG angegeben, was 1,3 mm2 entspricht. Das würde dann ja auch nicht passen, wenn Ihr sagt, dass Kabel sollte mindestens 2,5 mm2 sein, oder verstehe ich hier etwas falsch?

  • frage ich mich grade welche Kabelquerschnitt benötige ich. Geplant ist am Pluspol noch eine Stecksicherung (15A)

    Ist ein klein wenig von der Gesamtleitungslänge zwischen akku und mk140 abhängig... Eine Stärke für alles passt nicht.

    wohnwagen-forum.de/gallery/index.php?image/2583/

  • Noch eine Frage, ich hab mir jetzt beim A… ein Stecksicherungsset bestellt. Das Kabel der Stecksicherung ist mit 16AWG angegeben, was 1,3 mm2 entspricht. Das würde dann ja auch nicht passen, wenn Ihr sagt, dass Kabel sollte mindestens 2,5 mm2 sein, oder verstehe ich hier etwas falsch?

    Das siehst du völlig korrekt. Bestimme jedoch erst einmal nach gezeigter Tabelle das als Leiterquerschnitt, was individuell wirklich nötig wird. Nicht falsch ist es, wenn die mögliche Länge über dem Tabellenwert liegt.

    Etwas darunter ist immer zu wenig.

    Nochmals: Längenangaben der Tabelle sind Hin- und Rückleitung. Abstand demnach die Hälfte des Tabellenwerts.

  • Dann hab ich dich nochmal ne Frage bzgl des Kabelquerschnitts. Wenn ich davon ausgehen, dass ich keinen Fernseher oder anderer Verbraucher über die Moverbatterie betreiben möchte, sondern lediglich eine 50W Wasserpumpe und ggf etwas Licht (LED), brauch ich dann wirklich 2,5 mm2 oder reichen nicht auch 1,5 mm2 aus?


    Den die 50W entsprechen doch 0,21 A.


    Wenn’s gut läuft habe ich 3 Meter zwischen Umformer und Batterie. Dann müsste ich aber durch den Boden. Wenn im WoWa das Kabel innen verlege, komm ich auf 8-10 Meter.


    Gruß

    Patrick

  • 50 W sind rechnerisch über 4 A!

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Sorry über 4A bei 12 V Nennspannung.

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Du hast recht, hab 230v für die Rechnung herangezogen. Komm doch trotzdem mit 4A bei der Länge doch hin, oder.


    Aber ihr hab wahrscheinlich recht, sollte ein stärker Kabel nehmen.

  • Hallo ,

    vielleicht möchtest du ja in Zukunft mehr als nur die Wasserpumpe / Licht über die Batterie betreiben . Wenn du eh jetzt fast 8 bis 10 m Kabel durch den WW verlegen musst würde ich gleich ein 4 mm oder sogar 6 mm Kabel verlegen . So viel teurer ist das auch nicht und wenn es einmal liegt musst du kein zweites mal die Arbeit machen .


    LG Seadancer

  • Hallo zusammen,


    ich hab jetzt alles angeschlossen. Leider habe ich das Problem, dass alles funktioniert über 12V Autark nur nicht die Pumpe für die WC Spülung. Man hört zwar die Wasserpume aber aus dem WC kommt kein Wasser, der Grund dafür ist das mir jedesmal wenn ich die Spülung betätige die Sicherung an meiner Thetfort 200CS kaputt geht (3A) Was hab ich falsch gemacht. Jemand eine Idee?


    Gruß

    Patrick

  • Hat die Toilette eine eigene Pumpe ?

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Das weis ich leider nicht. Im Normalfall wenn ich die Spülung betätige höre ich nur die Pumpe im Wassertank. Ob die Thetfort 200CS einige eigene Pumpe hat kann ich nicht sagen, denke aber eh das sie keine Pumpe hat.

  • Guten Abend, ich weiß nicht was genau sonst noch alles verbaut ist, aber du bist dir sicher das du nicht plus und minus vertauscht hast?


    Was mir sonst noch einfallen würde wäre statt einer vermutlich flinken Sicherung (zu erkennen an dem F) auf eine Träge zu wechseln bei gleichem Stromwert.

    Vielleicht bricht das Netzteil ein bisschen ein und die Batterie liefert halt es geht.

  • Wenn der WW einen zentralen Wassertank hat ist in der Leitung für die Toilettenspülung noch ein magnetventil , das muss auch öffnen . Welches Netzteil / Umformer ist verbaut?

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Du hast recht, hab 230v für die Rechnung herangezogen. Komm doch trotzdem mit 4A bei der Länge doch hin, oder.


    Aber ihr hab wahrscheinlich recht, sollte ein stärker Kabel nehmen.

    Du hast die Tabelle in Beitrag Nr. 7 nachvollziehen können?

    Schalter- und Steckerverluste sind da noch nicht einmal berücksichtigt.

  • Wenn der WW einen zentralen Wassertank hat ist in der Leitung für die Toilettenspülung noch ein magnetventil , das muss auch öffnen .

    @abc150781 könnte einmal ein Bild der C-200 CS zeigen,

    Ohne CS hat die C-200 einen eigenen Wassertank und auch Pumpe.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!