PIN 9,10,11 am Wowa Stecker 13Pol Durchgang untereinander?

  • Hallo Leute,

    ich habe bei mir am Wowa etwas seltsames Festgestellt.

    Direkt am 13Pol Wowa Stecker gemessen hab ich zwischen den PINs 9,10 und 11 untereinander Durchgang.

    Gegen PIN 13 hab ich 9,10,11 aus keinen Durchgang. Auch nicht wenn ich einen der 12V Verbraucher einschalte.

    Stecke ich den 13Pol Stecker vom Wowa ins Zugfahreug und Messe an dem 3Pol Flachsteckergehäuse vom E-Satz hab ich plötzlich keinen Durchgang zwischen 9,10,11 mehr.

    Das kann doch irgendwie nicht sein oder? Und wieso hab ich am Wowa Stecker Durchgang zwischen 9 (Dauerplus) und 10 (Ladeleitung)

    An der Ladeleitung sollte doch nichts außer dem Kühli zwischen den PINs 9 und 10 hängen?

    An dem Flachsteckergehäuse ist momentan nur PIN 9 mit Dauerspannung versorgt. PIN 13 geht direkt an Masse und nicht über den Flachstecker.

    Wenn ich Pin 9 über den PKW mit Spannung versorge funktionieren alle 12V Verbraucher im Wowa (Beleuchtung, Toilettenspülpumpe und Frischwasserpumpe).

    Wieso kann ich aber zwischen 9 und 13 auch keinen Durchgang oder Widerstand messen wenn ich direkt am 13Pol Wowa Stecker messe?

    Ich habe auch versucht direkt an PIN 9 und 13 am Wowa Stecker eine Batterie anzuschließen. Dann funktioniert überhaupt kein Verbraucher.


    Irgendwas stimmt doch da überhaupt nicht.

  • Die Masse wird über 3 ( nur für die StVZO Beleuchtung) und über 13 für die 9 ( Dauerplus) und die 11 ( für Zündungsplus 10) getrennt geführt. Möglicherweise ist im Bugverteiler die 11 auf die 13 geklemmt, dann hättest Du zwischen der 11 und 9/10 Durchgang, wenn irgendein Verbraucher eingeschalltet ist. Mal im Bugverteiler überrpüfen, ob dort was von den Massen zusammengeschaltet ist?

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Dann sollte ich doch aber auch an den beiden Massepins 11 und 13 gegeneinander Durchgang haben. Haben sie aber nicht. Es könnte aber natürlich sein das nur die Masse eines Verbrauchers aus dem Zündungspluskreis auf die Masse des Dauerpluskreis angeschlossen ist. So hätte ich ja dann auch Verbindung zwischen dem Dauer und Zündungplus.

    Hmmmm.


    Aber du hast auch keine Idee wieso ich keinen Durchgang mehr habe sobald ich den 13Pol Stecker am PKW anschließe?

    Das macht mich eigentlich am meisten Stutzig

  • Gibt es eine Vorrangschaltung…?

    AHK vor Autark?

    Wer seine Meinung schon gebildet hat, läßt sich nur ungern mit Argumenten und Tatsachen verwirren. :undweg:


    “O Herr, bewahre uns vor der Einbildung, bei jeder Gelegenheit und zu jedem Thema etwas sagen zu müssen.

    Erloese mich von dem großen Leiden die Angelegenheiten anderer ordnen zu wollen.

    Lehre sie, nachdenklich ohne argwoehnisch, hilfreich ohne diktatorisch zu sein..” :ok  

  • Dann sollte ich doch aber auch an den beiden Massepins 11 und 13 gegeneinander Durchgang haben. Haben sie aber nicht. Es könnte aber natürlich sein das nur die Masse eines Verbrauchers aus dem Zündungspluskreis auf die Masse des Dauerpluskreis angeschlossen ist. So hätte ich ja dann auch Verbindung zwischen dem Dauer und Zündungplus.

    Hmmmm.


    Aber du hast auch keine Idee wieso ich keinen Durchgang mehr habe sobald ich den 13Pol Stecker am PKW anschließe?

    Das macht mich eigentlich am meisten Stutzig

    Ohne nähere Angaben , was alles verbaut ist, ist Glaskugellesen.

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Es geht um einen Fendt Saphir 470 Bj. 2003.

    Autarkbatt. gibt es keine. Nur Land- und PKW-Strom.

    Eigentlich sollte auf der Ladeleitung nur der Kühlschrank hängen.

    Über den PKW ging jendefalls bisher alles (Pumpen, Beleuchrung) ausser dem Kühlschrank. Deshalb bin ich gerade dabei die Ladeleitung im PKW zur Anhängerkupplung zu bringen. Und weil die Ladeleitung bisher bei uns nicht angeschlossen war wollt ich halt ma drüber schauen das es keine böhsen Verbindungen gibt.

    Vom Umrichter im Wowa geh ich gleich ma n Foto machen. Darauf steht glaub nichts.

  • Wie hast du den Durchgang denn gemessen? Mit einem Summer ist das bei 12 Volt Anlagen schon mal irreführend, weil die Glühlampen und Verbraucher oft nicht genug Widerstand haben.


    Ich habe auch einen Fendt MJ 23 und bei mir kommen alle Leitungen vom Stecker erst einmal auf eine Verteilerdose vorne in Fahrtrichtung links (bei mir ist dort eine Sitzbank). Von da aus geht es dann an verschiedene Verteiler.

    Viele Grüße


    Frank


    ---------> FENDT Bianco active 515 SD <---------


    Wer einen Tippfehler findet, darf ihn behalten

  • Moin 2lrocco ,


    zur 1. Bestandsaufnahme gem. Fotos:

    - vorh. Umformertyp: MK120 o.ä. (MK140, MK240)

    - FI/RCD bei 230V AC-Seite nachgerüstet

    - 12V-Seite sieht unberbastelt aus


    Wichtig ist wie es in der Frontverteilung und im Stecker vom AHK-Anschluss aussieht.

    Bitte auch hier Fotos liefern!


    Durchgang zwischen 10 und 11 darf es nur geben, falls der Kühlschrank zum Zeitpunkt der Messung auf 12V eingeschaltet war.

    Durchgang zwischen 9 und 13 wird nur bei eingeschaltetem 12V-Licht vorhanden sein.


    Meine Vermutung für die Angaben zur Zeit der Messung:

    - in der Frontverteilung sind 9 und 10 zusammengelegt worden

    - Kühlschrank war auf 12V-Betrieb gestellt

    - kein 12V-Licht eingeschaltet

    Möglich ist aber auch, dass die 13 im Anschlusskabel nicht vorhanden ist und deshalb die Masse für 9 und 10 über die 11 laufen.

    Gruß vom Erni


    Jedem sein Hobby, ich habe mein(en) Hobby. ;camper=   :ok:

  • Nach den vielen Spekulatius möge 2lrocco einmal den Bugverteilter öffnen und sprechende Bilder einstellen. Das ganze auch mit geöffneten Anhängerstecker.

    Seit 2003 könnten einige Veränderungen oder Mängel eingetreten sein.

  • Moin Moin,

    Also am Bugstecker ist an 10,11 überhaupt nichts angeschlossen.

    Umso verwunderlicher Durchgang zwischen dennPins am Stecker.

    Gemessen wird mit einem Multimeter.

    Laut Beschriftung vom Stecker ist PIN 11 garnicht vorhanden. Aber zwei mal PIN 13. Beim 13Pol Stecker muss ich ma sehen wie ich den aufbekomme. Und dann muss ich alle Leiter mal in der Bugkasten und untereinander durch piepsen.



    Das mit dem Durchgang Messen bei Verbrauchern Ein und Aus geschaltet ist mir schon klar.


    Jemand ne Idee wie der Stecker aufgeht?


    Ich muss mich da jetzt einfach vom Stecker angefangen Stück für Stück durch arbeiten. Vielleicht sind da wirklich Leiter zusammengeklemmt, gebrochen oder Kurz geschlossen.


    Ich dachte es gibt vielleicht eine Labidare Antwort auf mein Problem weil irgendein Relais oder sonstiges erst 9/13 frei gibt wenn irgendwo Spannung anliegt oder so.


    Ich Arbeite mich da jetz Leitung für Leitung durch. Ändern muss ich die Verkabelung sowieso das ich den Kühli an 10/11 bekomme.

    Sollten weiter Probleme auftauchen mach ich meldung.

  • Es geht um einen Fendt Saphir 470 Bj. 2003.

    Autarkbatt. gibt es keine. Nur Land- und PKW-Strom.

    Eigentlich sollte auf der Ladeleitung nur der Kühlschrank hängen.

    Im Prinzip ja, im speziellen Fall Nein.


    Bei unserem Saphir 470 TFB aus 2003 endete die 10/11 am Eingangsverteiler im Bug.

    Unterbaukühli war mit auf Dauerplus (9/13) geklemmt.

    War auch so in den Schaltplänen eingezeichnet, die Fendt zu jedem Wagen mitliefert.

  • Im Prinzip ja, im speziellen Fall Nein.


    Bei unserem Saphir 470 TFB aus 2003 endete die 10/11 am Eingangsverteiler im Bug.

    Unterbaukühli war mit auf Dauerplus (9/13) geklemmt.

    War auch so in den Schaltplänen eingezeichnet, die Fendt zu jedem Wagen mitliefert.

    Hab leider garkeine Original Doku zum Wowa

  • Die 3 ist nach links auf die 3 gebrückt, rechts kann ich den Pin nicht erkennen , ist das auch 3?

    Gruß Jürgen

    Freiheit ist der Zwang sich zu entscheiden und Idealismus ist schön, aber Realismus ist oft praktikabler


  • Die 3 ist nach links auf die 3 gebrückt, rechts kann ich den Pin nicht erkennen , ist das auch 3?

    Also Außen sind die Front und seitlichen Leuchten und mittig der Stecker für die Verbindung zum Heckverteiler. Masse und Rücklicht sind also verteilt.

    Die dicken Kabel unten auf dem ersten Bild ist 9/13.

  • Oh mann Leute was bin ich so extrem :cursing: :/ st Dämlich.

    Ist halt übertrieben beacheuert wenn man am Stecker mit der Buchsenbelegung Arbeitet :loch:


    Wer viel misst der misst viel Mist oder wie war dad. Würd mich am liebsten verbuddeln grad :cursing: :xwall:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!