Beiträge von Boarhunter

    Hallo an die „Hennig‘s“,

    ich habe einen Stern 490 aus Bj. 2003, und auch ich habe/ hatte das Problem mit den Ausstellfenster von Polyplast. Mir ist bei meinem Refit das Heckfenster (Außenscheibe) auseinander gefallen. Erst hatte ich versucht das Fenster mit Acrifix zu kleben, was auch gut gehalten hat. Nur war auf diese Länge die Ebenheit nicht mehr vorhanden, so das daß Fenster nicht mehr Plan angelegen ist. Nach langer Suche im Netzt und unverschämten Angeboten (1200€) für ein 20 Jahre altes Fenster habe ich dann das Fenster bei Camperbros gekauft, und es hat super gepasst. Beim einwintern habe ich dann bemerkt das auch ein Seitenfenstern sich aufzulösen beginnt. Dies habe ich dann beim auswintern mit Acriifix geklebt, und bei dieser Größe hat es super funktioniert, es liegt plan an. Ich bin dann bei meiner Recherche darauf gestoßen das sich die Fensterteile von Polyplast durch verflüchtigen des Klebers von einander lösen. Somit kontrolliere ich regelmäßig die restlichen Fenster🥴🤷‍♂️😂. Camperbros kann ich absolut empfehlen 👍


    Gruß

    Johannes

    Hallo Gemeine,

    ich überlege 2025 mit dem Wohnwagen nach Sardinien zu fahren. Vielleicht kann mir jemand einen Campingplatz empfehlen. Wie ist es mit Anreise, Fähre etc.? Ich habe hier noch nichts gefunden.


    Gruß

    Johannes

    Hallo Jörg,

    ich habe einen Wilk 490 von 2002 restauriert. Habe/ hatte auch einen Riß im Waschbecken. Den habe ich mit Glasfaser Matten von unten und mit Epoxy von oben dicht gemacht( mit dem Pinsel den Riß eingestrichen). Hält was er halten muß! Mit der Toilette hatte ich das gleiche Problem, dies löste ich mit einer neuen Wasserpumpe. Nach dem Alter ist die einfach durch gewesen!


    Gruß Johannes

    Alles unwissentlich festgestellte ist letztlich phänomenal und kann/muss nicht richtig sein.

    Zeigt auch das zumindest das verlinkte zum Glättungskondensator nicht nachvollziehbar geblieben ist. Bleibe besser bei deinen Leisten und überlasse elektriktrick Personen aus deinem Umfeld, die sich damit auskennen.

    👍🤦‍♂️

    Wenn du nichts bekommst dann repariere es selber. Meine Stoßstange war quasi nur noch in Einzelteilen vorhanden. Der Gaskasten war auch komplett kaputt. Ich habe die Nieten ausgebohrt und alles neue Laminiert. Siehe in meiner Doku zur Restaurierung hier im Forum. Waren insgesamt 1Kg Laminaten und Epoxy.

    oder der WW gebrannt hat, super 🤦‍♂️ ein mal richtig machen wäre auch eine Lösung gewesen und hätte Geld gespart. 5 Seiten Beiträge für nichts.

    Tja, so ist das wenn man als Amateur sich im Internet die Lösungen erklären lässt, die Dinge dann so verbaut wie gezeigt und glaubt es richtig gemacht zu haben🤷‍♂️

    Ich habe zumindest wieder 12V im WW anstatt den 18,4V die ich hatte als ich den WW gekauft habe.


    Ich hab jetzt über 300€ ausgegeben und laut meinem Elektriker ist das was verbaut ist passend.


    Wie gesagt ich habe mit Strom nichts am Hut, und so wird der der es gelernt hat bestimmt wissen was er tut.

    es wurde doch schon genug zu der 2,5m² dünnen Leitung im PKW und WW geschrieben, um die Batterie zu laden reicht der Schaudt 1208, der funktioniert zuverlässig, lädt die Batterie und es reicht auch noch für den Kompressorkühlschrank bei mir. Auch in deinem Bild aus Beitrag 62 ist nur der 9A Orion verbaut,.

    Ich gib Bescheid wenn es nicht klappt, oder geklappt hat👍

    und wie soll die dünne Leitung die 18A liefern?

    Was mach ich mit 18A? Ich habe eine Möglichkeit gesucht mit dem Auto die Mooverbatterie zu laden, und nur im Notfall will ich Licht (habe auf LED umgestellt), die Pumpe für die Toilettenspülung und den Kühlschrank für ein paar Stunden betreiben. Ich habe die Autark Anleitung aus YouTube übernommen. Soll das dann heißen das die in YouTube keine Ahnung haben, und ich den ganzen Krempeln umsonst gekauft habe?


    Gruß Johannes

    Vielen Dank schon mal für die Antworten. Ich lass da wohl mal den Elektrofachmann drüber schauen und berichte über meine Korrektur. Ja, ich bin auch froh das nichts passiert ist. Da bin ich auch ganz happy das ich so nen alten Wohnwagen ohne empfindliche Elektronik habe😉

    Gruß

    Johannes

    Hallo zusammen ich habe vor längerer Zeit ja schon einmal über mein Stromproblem berichtet. Diese habe ich nun gelöst. Bei dieser Gelegenheit habe ich auch gleich eine Autark Lösung mit verbaut. Nur war ich jetzt mit dem Wohnwagen 3 Std. Unterwegs, und habe feststellen müssen das der DC-Wandler extrem heiß wird. Kann mir diesbezüglich jemand etwas sagen?

    Siehe Bilder!


    Gruß Johannes