Anzeige

Anzeige

Frage zur Autarkschaltung ab Werk

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Frage zur Autarkschaltung ab Werk

      Hallo Fendt Gemeinde!

      Ich habe ab Werk eine Autarkschaltung mit 12 Volt Schalter am Kleiderschrank, den ich immer ausgeschalten lasse, da ich immer Landstrom nutze. Somit funktionieren allerdings die Lichter innen nicht während der Fahrt.
      Ist normal, oder?
      Sollte ich den Schalter immer auf "ein" lassen? Was ist der Vorteil, was der Nachteil?
      Des Weiteren beobachte ich öfters den Ladezustand der Batterie. Dabei fiel mir kürzlich auf, dass wenn der Schalter für 12 Volt aus ist, die Ladeanzeige nur bis Orange geht, wenn ich den Schalter einschalte, geht die Anzeige direkt auf Grün. Dies alles, wenn ich an Landstrom angeschlossen bin. Kann mich da mal bitte jemand aufklären, ich verstehe das System nicht ganz, da ich im alten WW keine Autarkschaktung hatte. ?(
      Viele Grüße!!
      sucraM
    • Sucram schrieb:

      Hallo Fendt Gemeinde!

      Somit funktionieren allerdings die Lichter innen nicht während der Fahrt.
      Ist normal, oder?
      Während der Fahrt brauchst du doch auch kein Licht im WW. Ich vermute, du meinst die Zeit während du das Gespann geparkt hast und das Auto noch angesteckt ist?
      Das würde ebenfalls Sinn machen, denn wenn eine Bordbatterie da ist, dann braucht man nicht den Strom vom Zugfahrzeug zu verbrauchen, während dieses steht. Es kann auch noch sein, dass dies zwar möglich wäre, aber deine AHK Steckdose nicht voll beschaltet ist. Solche Komfortbeschaltungen muss man bei vielen Fahrzeugen mitbestellen. Ich habe auch keine, weil nicht benötigt.

      Wenn deine Ladestandsanzeige die Spannung der Batterie zeigt und die Batterie automatisch bei Anschluss am Landstrom geladen wird, dann ist es normal, dass die Spannung bei Landstromanschluss ansteigt. Ob sie ohne Landstrom allerdings im Orange-Bereich sein darf, kann dir vielleicht ein anderer Fendt Nutzer beantworten. Es würde sich allerdings lohnen, wenn du allein schon zur Batteriepflege dich ein wenig mehr mit deiner Installation auseinander setzen würdest. Vermutlich brauchst du sie ja (auch) für den Mover.
      Viele Grüße, Christiane


      Freiheit bedeutet …dass man nicht unbedingt alles so machen muss wie andere Menschen
      – Astrid Lindgren
    • Christiane59 schrieb:

      Während der Fahrt brauchst du doch auch kein Licht im WW. Ich vermute, du meinst die Zeit während du das Gespann geparkt hast und das Auto noch angesteckt ist?
      Klar, so war es natürlich gemeint.


      Das würde ebenfalls Sinn machen, denn wenn eine Bordbatterie da ist, dann braucht man nicht den Strom vom Zugfahrzeug zu verbrauchen, während dieses steht. Es kann auch noch sein, dass dies zwar möglich wäre, aber deine AHK Steckdose nicht voll beschaltet ist. Solche Komfortbeschaltungen muss man bei vielen Fahrzeugen mitbestellen. Ich habe auch keine, weil nicht benötigt.

      So ist es bei mir, nicht belegt.

      Es würde sich allerdings lohnen, wenn du allein schon zur Batteriepflege dich ein wenig mehr mit deiner Installation auseinander setzen würdest. Vermutlich brauchst du sie ja (auch) für den Mover.
      [/quote]
      Stimmt, benötige die Batterie für den Mover. Aber deswegen habe ich ja die Anfrage gestartet, um mich mit dem System vertraut zu machen. :w
      Viele Grüße!!
      sucraM
    • Hallo Sucram,

      unser Fendt hat auch das Autark-Paket ab Werk. Der Händler hat uns bei der Übergabe über die Besonderheiten informiert.
      Die 12V Versorgung soll abgestellt und die Batterie abgeklemmt werden wenn der Wohnwagen längere Zeit an Landstrom angeschlossen ist.
      Nach Nutzung des Movers soll die Batterie mindestens 24 Stunden geladen werden.
      Habe noch keine weitere Erfahrungen, da ich den Wohnwagen erst seit Anfang Mai habe. Zur Zeit steht er auf unserem Dauerplatz im Sauerland.
      Nach den Sommerferien fahren wir wieder in den Urlaub.
      Viele Grüße aus Westfalen
      Uwe
    • Hallo Marcus,

      eigentlich sollte das Studium der Bedienungsanleitung deinen Wissensdurst löschen.
      Auch das Begreifen und Verstehen des eigenen WW lernt man meistens am besten durch Erläuterungen am "lebenden Objekt".
      Lass dir doch alles nochmals von deinem Händler fachkundig erläutern.
      Gruß Erni

      Jedem sein Hobby, ich habe mein(en) "Hobby". :0-0:
    • Wir haben auch ein 2019 Modell mit Autark-Paket.
      An unserem Zugfahrzeug ist die Steckdose ab Werk voll bestückt, also mit Dauerplus und Ladestrom.
      Trotzdem geht die Innenbeleuchtung und z.B. die Toilettenspülung nur mit "12V an".
      Ist also wohl normal.
      Bei voll geladener Batterie leuchten bei Druck auf den Tester immer alle Balken einschließlich des ersten grünen Balken.
      Unabhängig, ob 12V "an" oder "aus" ist.
      Den Rat von Deinen Händler bei längerem Stand an Landstrom die Batterie abzuklemmen kann man machen, muss man aber nicht.
      Das Ladegerät schaltet ja bei voller Batterie automatisch auf "Erhaltungsladung" und schädigt die Batterie somit nicht.
      Und 24 Stunden laden nach Gebrauch ist m.E. auch nicht nötig auch halt nicht immer möglich.

      Bei unserem ersten WoWa habe ich das auch nie gemacht und die Batterie (75Ah) war nach 5 Jahren immer noch top.
      Selbst in 3 Monaten Winterlager musste ich nicht einmal nachladen.

      Also alles ganz easy. ;)

      Viel Freude mit dem Neuen! :0-0:

      Andreas
      :w Andreas
    • BiancoSport schrieb:

      Wir haben auch ein 2019 Modell mit Autark-Paket.
      An unserem Zugfahrzeug ist die Steckdose ab Werk voll bestückt, also mit Dauerplus und Ladestrom.
      Trotzdem geht die Innenbeleuchtung und z.B. die Toilettenspülung nur mit "12V an".
      Ist also wohl normal.
      Bei voll geladener Batterie leuchten bei Druck auf den Tester immer alle Balken einschließlich des ersten grünen Balken.
      Unabhängig, ob 12V "an" oder "aus" ist.
      Den Rat von Deinen Händler bei längerem Stand an Landstrom die Batterie abzuklemmen kann man machen, muss man aber nicht.
      Das Ladegerät schaltet ja bei voller Batterie automatisch auf "Erhaltungsladung" und schädigt die Batterie somit nicht.
      Und 24 Stunden laden nach Gebrauch ist m.E. auch nicht nötig auch halt nicht immer möglich.

      Bei unserem ersten WoWa habe ich das auch nie gemacht und die Batterie (75Ah) war nach 5 Jahren immer noch top.
      Selbst in 3 Monaten Winterlager musste ich nicht einmal nachladen.

      Also alles ganz easy. ;)

      Viel Freude mit dem Neuen! :0-0:

      Andreas
      Innenbeleuchtung und Toilettenspülung würden bei beschalteter Steckdose nur dann gehen, wenn es eine Vorrangschaltung zwischen Pin 10 der Auto-Steckdose und der Leitung der Batterie geben würde (Im einfachsten Fall mit einer Relaisschaltung). Leider wird einfach nur die Leitung im Wohnwagen nur abgeklemmt und gegen die Leitung von der Batterie getauscht.
    • PIN 10 ist "Zündungsplus" vom Auto.

      Bei unserem ersten Fendt wurde der Mover vom Händler nachgerüstet und dabei eine Autarkschaltung realisiert.
      Da funktionierte die 12V-Beleuchtung und Spülung über "Dauerplus" vom Zugfahrzeug.

      Ein zusätzliches Relais habe ich später einbauen lassen, damit der Kühlschrank mit "Ladestrom" über diesen PIN 10 versorgt wird.

      Bei der Autarkschaltung ab Werk ist die Elektrik offensichtlich anders geschaltet.
      :w Andreas
    • Hallo zusammen,

      ich grabe das Thema nochmal aus, da ich aus meiner Schaltung im WoWa trotz vielen Tests und lesen hier im Forum nicht ganz schlau werde.
      - Fendt Saphir 560SKM Modelljahr 2021 mit Autark Plus (Ladebooster) ab Werk.

      Frage, wird die Batterie über den Booster nur geladen, wenn PIN 10 bei der AHK verbaut ist oder auch über PIN 9? ich hoffe ja noch auf Querversorgung zur Nachladung für den Mover zw. 2 Standorten.
      Natürlich bei meinem BMW nur PIN 9 belegt :(

      Vielen Dank für Eure Unterstützung
      Christian
    • Hallo zusammen, ich habe einen Tendenza 515 SG 2020 mit Ladebooster. Bei meinem Kia Sorento habe ich den Dauerstrom nachrüsten lassen. Der hat auch eine Elektronik bei der die Lichtmaschine nicht immer mitläuft. Die Batterie wird trotzdem während der Fahrt nachgeladen.
      Grüße
      Udo
    • dasauge60 schrieb:

      ...Die Batterie wird trotzdem während der Fahrt nachgeladen.
      Dazu gab es hier irgendwo einen Thread, in dem nachgemessen wurde, wieviel die nachgeladen wird, das war verschwindend gering.
      Wir hatten das für unser neues Gespann, welches im März/April kommt, auch erst in Betracht gezogen, dann aber aufgrund des geringen Mehrwerts verworfen und statt dessen in ein Solarpanel und passenden Lader investiert.
    • Kiter79 schrieb:

      Fendt Saphir 560SKM Modelljahr 2021 mit Autark Plus (Ladebooster) ab Werk.

      Kiter79 schrieb:

      Natürlich bei meinem BMW nur PIN 9 belegt
      Dann fehlt die Belegung von Kontakt Nr. 10 (geschaltetes Plus) und 11 (Masse nur für Kontakt Nr. 10)
      Damit wird der zweifelhafte Ladebooster ein- und ausgeschaltet.
      Wenn es eine nachgerüstete Anhängerkupplung ist und der E-Satz von Jaeger oder Westfalia, dann könnte das recht einfach nachgebessert werden, beide haben die Vekabelung bis zu einem freien Stecker im Kofferraum.
      Alternativ KÖNNTE am Ende der Deichselleitung der vom Booster kommende Stecker im Anschlusskasten von Ladeleitung auf Fahrlicht umgesteckt werden.
      Klar: Dann wird der Booster NUR zusammen mit dem Fahrlicht ein- und ausgeschaltet.
      --
      Beste Grüße
      توماس

      2000er Knaus Cheers ohne Umformer MIKO MK 375
      mit Esch-Profiboy und Alu-Line / "Euro-Carry Knaus"
      12V über Sicherungen vom 80 Ah Gel-Akku,
      Nachladung über 80Wp Solarpanel mit Steca PR1515 Laderegler,
      Schaudt LA 204Z Ladegerät
    • Vielen Dank für Eure Rückmeldung, ich werde wohl im WoWa PIN 9 und PIN 10 zusammen hängen, dann sollte es auch klappen und ich unabhängig vom Zugfahrzeug auf das ich wenig Einfluss habe.

      Grüße
      Christian
    • Kiter79 schrieb:

      Vielen Dank für Eure Rückmeldung, ich werde wohl im WoWa PIN 9 und PIN 10 zusammen hängen, dann sollte es auch klappen und ich unabhängig vom Zugfahrzeug auf das ich wenig Einfluss habe.

      Grüße
      Christian
      Hallo Christian, das hat aber dann den Nachteil, daß bei einem Zwischenstop und ausgeschaltetem Motor die KfZ-Batterie weiter leergenuckelt wird. Da müsstest Du also irgendeine Vorkehrung für treffen.
      Grüße
      Udo
      Grüße
      Udo
    • JoeH schrieb:

      dasauge60 schrieb:

      ...Die Batterie wird trotzdem während der Fahrt nachgeladen.
      Dazu gab es hier irgendwo einen Thread, in dem nachgemessen wurde, wieviel die nachgeladen wird, das war verschwindend gering....
      Kann natürlich sein. Ich kann dazu nur sagen, dass die Batterie nach vorherigem movern nach zwei drei Stunden Fahrt wieder voll war. Wahrscheinlich ist sie dann durch das movern aber auch nur wenig entladen worden.
      Gruß
      Udo
      Grüße
      Udo
    • dasauge60 schrieb:

      JoeH schrieb:

      dasauge60 schrieb:

      ...Die Batterie wird trotzdem während der Fahrt nachgeladen.
      Dazu gab es hier irgendwo einen Thread, in dem nachgemessen wurde, wieviel die nachgeladen wird, das war verschwindend gering....
      Kann natürlich sein. Ich kann dazu nur sagen, dass die Batterie nach vorherigem movern nach zwei drei Stunden Fahrt wieder voll war. Wahrscheinlich ist sie dann durch das movern aber auch nur wenig entladen worden.2Gruß
      Udo
      Genau, eine 75Ah Batterie "merkt" zum Beispiel kurze Movereinsätze zum Rangieren kaum. Da muss man schon eine längere Strecke oder starke Steigungen zurücklegen, bevor sich das im Ladezustand der Batterie bemerkbar macht.
      :w Andreas