Anzeige

Anzeige

Knaus Sport 500 EU Bj2014 / Begrenzungsleuchte Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Knaus Sport 500 EU Bj2014 / Begrenzungsleuchte Probleme

      Neu

      Tach zusammen,

      ich habe folgendes Problem bei unserem Knaus Sport 500 EU Bj 2014:

      Bei der Abfahrtskontrolle funktionieren alle Lichter, wenn man dann eine Kurve fährt oder eine
      Bodenwelle mitnimmt, flackern die Begrenzungsleuchten und das Rücklicht auf der rechten Seite danach
      leuchten die LED leuchten nur noch ganz schwach. Bremslicht und Blinker funktionieren ganz normal

      Nun meine Frage:
      Glaubt ihr das Problem lässt sich mit Austausch der oberen LED Leuchten beheben, dort ist ein
      wenig Kondenswasser drin.

      Falls ja kommen wir zum nächsten Problem:

      Wie tausche ich diese am besten aus? Die Kabel sind ja in diesen Kederleisten vorne und hinten verlegt. Und von innen
      habe ich nichts gefunden wo die Kabel verlaufen könnten.

      Über Hilfe würde ich mich tierisch freuen! :prost:


      Vielen Dank

      Kiliaan
    • Neu

      Hallo Kiliaan

      Ich vermute den Fehler eher vorn im Kabel oder im Stecker.

      Versuche doch mal den Stecker in die Steckdose deines Autos zu stecken , Licht an und das Kabel welches nach dem Stecker ja "runter hängt" zu bewegen, knicken verbiegen und schau, ob der Fehler auftritt.
      Gruß Frank :w
    • Neu

      Was auch ein Versuch wert ist, schau mal unter deinem Wohnwagen (bei mir im vorderen Bereich kurz nach dem Gaskasten)

      dort ist eine Verteilerdose (zumindest an meinem WW) diesen mal aufschrauebn und schauen, ob sich das ein Kabelschuh gelöst hat.

      Den Fall hatte ich, wo dann die kpl. rechte Seite incl. Seitenmarkierungsleuchten ohne Funktion waren.
      Gruß Frank :w
    • Neu

      Ich hatte zu Anfang unter den Leuchten ganz feine Ablauflöcher per 2,5mm Makitabohrer eingebracht.

      Es funktionierte über 5 Jahre.

      Aber nach einem zu feuchten Sommer soff die Elektronik in den Leds schlussendlich ab.
      Abläufe verstopft mit Moos und Gammel.

      Musste dann für ganz ganz teure ca 5- 10 Euro pro Leuchte nachbestellen. Scherz!

      Stell mal die Leuchte als Bild ein.

      Grüß
      Michael
    • Neu

      Hallo Michael,

      das Bild kann ich erst ab 21. einstellen. Der Wohnwagen ist auf einem Dauerstellplatz „zwischen geparkt“. Da dürfen wir dann hoffentlich mal wieder hin :rolleyes:

      Der Witz ist ja bloß auch, dass ja alle leuchten auf einer Seite ausgehen. Also Begrenzungsleuchten vorne oben und unten, die gelben Seitenleuchten und dir Begrenzungsleuchten hinten + Rücklicht.

      Und das nur während der Fahrt. Wenn ich eine Nacht stehe, dann geht es am nächsten Tag wieder bis ein bisschen Bewegung reinkommt.


      ich werde als erstes Mal die Verteiler Dose und die Anschlüsse prüfen. Und das Foto einstellen.

      Grüße

      Kiliaan
    • Benutzer online 1

      1 Besucher