Beiträge von Thomas

    Hab jetzt 218.000 auf der Uhr. Kupplung ist noch immer super.Hab einen Volvo V70 D5 163 Ps.Hoffe sie hebt noch lange,denn der wechsel heisst einen Tag schrauben plus Spezialwerkzeug zum einbau. :wacko:

    High


    Wir haben auch das Schreiben letzte Woche bekommen.Wir haben einen Hobby 560 UL Prestige Bj.2008 und auch diesen Lichtschlauch verbaut.


    Die Warnung bezieht sich auf Ankogeln der Möbel wenn der Lichtschlauch durchbrennen täte.Man soll bei Betrieb den Lichtschlauch im Auge behalten.Aber wir machen den sowieso nie an.Aber muss das mal mit meinem Händler abklären.Vielleicht gibts noch mehr Brandherde :cursing:

    High Leute.


    Neues aus dem Untergrund (garage). Habe meine Batterie mit meinem normalen Ladegerät auf ca 8 Volt hochgeladen,dann das andere Ladegerät angeklemmt.Hatte nach einem Tag eine Spannung von 13,5 Volt.Habe jetzt nach einem Tag ohne Ladegerät noch 12,84 Volt.Ist das OK?

    High Leute


    Neues aus dem Untergrund (Garage). Das Ladegerät heisst Tronic T4X Car/Motorbike Charger .Batterie hat noch 3,3 Volt.Hab mal gemessen,wenn ich die Klemmen vom Ladegerat messe habe ich null Volt ist das normal?Das Gerät hat zwar eine Modus Taste aber die reagiert nicht geht scheints Automatisch.Aber bei beiden L:G.gleich. Was passiert wenn ich mein Autoladegerät mal eine halbe STD.dranhänge,um die Batterie ein bischen zu kitzeln.Ist aber nur ein Blei LG.


    Danke erstmals für Eure Hilfe und Tipps.

    High Bernd


    Wie um alles in der Welt kann ich erkennen ob das Ladegerät nur Wechselstrom liefert?Bin leider kein Stromer.Im Wohnwagen das Ladegerät kann die Batterie nicht überladen,da ich bei voll auf fast 14 Volt komme.Gehe jetzt noch mal in die Garage und schau mal nach,klemme den Eumel noch mal an

    High Leute


    Die Batterie war total abgeklemmt,also beide Pole weg.Meine Ladegeräte sind extra für Gel Batterien.Weiss jetzt aber den Namen nicht,aber einstellen kann ich da nichts.Machen die Teile Automatisch

    High Leute.


    So langsam könnte ich ab...... .Bei mir ist nun schon der zweite Gel AKKU kaputt.Der letzte vor zwei Jahren wurde nach langen hin und her und unter nachdruck von mir auf Garantie getauscht.Dieses Jahr kamen wir Ende September vom Urlaub. Der Akku war knalle voll über 13 Volt haben Ihn abgeklemmt und wollte ihn später vor der Kälte ausbauen.Nach 4 Wochen habe ich ihn ausgebaut und er hatte noch 3,8 Volt. Leute ist das normal das die Batterie so eine emense Selbstentladung hat?.Habe mein Ladegerät angeschlossen aber sie kommt nicht mehr.Mehr wie 3,8 Volt schafft sie nicht.Also wieder Schrott.Habe dem Händler schon angerufen,da ich schon angefressen bin.Die Dinger sind ja auch nicht gerade billig.PS.Ist eine 90 AH Gel Batterie. :motz:


    Mfg Thomas