Mainzer2017 Foren-Camper

  • Männlich
  • aus Mainz
  • Mitglied seit 22. November 2020
Beiträge
1.834
Erhaltene Reaktionen
677
Punkte
9.920
Profil-Aufrufe
1.168
  • Moin ,


    vielen Dank für die ausführliche Auskunft. Werde mich die Tage mal umschauen,damit ich bis Anfang September startklar bin.


    Viele Grüße in die Landeshauptstadt Mainz

    Achim

  • Moin aus Stromberg im Hunsrück,


    Ich bin auf der Suche nach einem SAT-finder undeinem Stativ. Deinen Bericht habe ich gelesen . Wie zufrieden bist du mit dem Satfinder? Wie ist die Handhabung ( geignet für nicht Techniker) ?

    Bekommt man die Installation der Schüssel mit dem Teil auch alleine Hin, sprich ohne Gattin die ständig am TV schauen muß ob ein Bild da ist?

    Ich frage ,weil es gibt ja viele der Geräte

    Selfsat HD 30 d1 oder d2, Megasat Digital 1 HD,usw. und jeder verspricht etwas. Aber wie sieht es in der Praxis aus?


    Viele Grüße aus dem Hunsrück

    Achim

    • Moin Achim,


      ich hab den hier: https://www.amazon.de/gp/aw/d/…=ppx_pop_mob_b_asin_title


      Bin noch unterwegs, später mehr dazu.


      Grüße

      Frank

    • Hi,

      egal was Du für ne Antenne verwendest, Am Besten ist, die einmal zu Hause richtig einzustellen, vor allem die senkrechte Neigung. Für den Transport dann so Auseinandernehmen, dass sich dieser Winkel nicht mehr verstellt. Da hat man schon viel gewonnen.

      Ich hab ne 40er von TechniSat, da schraube ich immer die Schüssel selbst vom Halter ab, geht fix.


      Der Satfinder, den ich vorhin verlinkt habe, hilft super beim eindrehen, dauert keine 30 Sec.

      Einfach Antenne am Stativ montieren, Satkabel an die Antenne anschließen und das Ende, was normal am Wohnwagen angeschlossen wird, an den Satfinder. Den dann einschalten, einmal Pfeil rechts drucken für Signal und OK. Dann die Antenne drehen. Wird der Sat gefunden leuchtet eine LED und der Signalbalken in Grün erscheint. Durch leichtes hin und her drehen, kann man noch Feintuning machen. Dann alles festschrauben, Kabel vom Satfinder ab und das Ende dann am Wohni angeschlossen...fertig. So richte ich alleine die Schüssel ein, auch wenn der Wohni weit hinter mir steht. Einer zweiten Person bedarf es nicht.

  • Hallo


    ich schreibe mal auf diesem Weg

    wir haben im Dezember bezahlt und zwei Plätze zur Auswahl bekommen, für einen entschieden und keiner der beiden ist es geworden. Haben wir erst auf Nachfrage gesagt bekommen.

    Wir sind ab den 04.08 auf dem Platz, falls Interesse bestehen sollte für ein persönliches kennen lernen, von aus gerne.


    Gruß Stefan

    • Hallo Stefan,


      dann schauen wir mal, wo wir landen. Heute kam nochmal ne Bestätigung, weil meine Restzahlung eingegangen ist, für einen Platz in der ersten Reihe…. schauen wir mal….

      Wir sind vom 8. bis 16. da. Klar, können wir gern machen. Ich ,Elfe mich, wenn wir da sind.


      Gruß Frank

    • Hallo Frank

      Wir sind gut ankommen und haben nochmal den Platz getauscht stehen jetzt auf Platz C80.

      Gute Anreise am 8.8

      Gruß Stefan :0-0:

  • Hallo Frank,


    zu Hause konnte ich mich mit dem Rutx11 und dem Home WLan verbinden. Es war relativ einfach zu scanen, dann submit und Passwort Eingabe fertig.


    Nun stehen wir auf dem Campingplatz und wollen in das CP W Lan, kommen aber nicht rein. Der Rutx11 findet zwar das CP W Lan aber ich habe keine Möglichkeit ein Passwort eingeben zu können. Bei "Encryption" steht "None". Zu Hause stand dort WPA.


    Hast Du einen Tipp oder kannst Du mir bitte in einfachen Schritten den Weg zur Verbindung mit dem CP W lan weiter helfen?


    Viele Grüße


    Christian

    • Hallo Christian,


      ich hab mich schon ewig nicht mehr damit beschäftigt, da ich CP WLANs nicht nutze, weil die eh nix taugen.


      Wenn er das Netz findet, wird doch angezeigt, ob das Netz verschlüsselt ist oder nicht. Wenn es nicht verschlüsselt ist, dann steht bei Encryption none. Wie das meist auf Campingplätzen so ist. Da musst Du kein Passwort eingeben, sondern Dich lediglich verbinden. Ob du im WLAN bist, siehst Du auf der Statusseite des X11 in der Überaicht.


      Ansonsten musst Du dann, sofern Du von CP ein Passwort bekommen hast, Dich mit einem Gerät, Handy oder Laptop oder Tablet, mit Deinem X11-WLAN verbinden und dann im Browser eine x-beliebige Internetseite aufrufen (Du musst aber mit dem WLAN des x11 verbunden sein).

      Bevor Du auf die eingegebene Seite gelangst, wirst Du meist auf die Portalseite des CP umgeleitet, dort musst Du dann Deine Zugangsdaten vom CP eingeben. Ab dann sollten alle Deine Geräte über den x11 in Internet kommen.


      Aber, das klappt nicht immer, denn meist sind CP WLANs meist überlastet, so dass keine Verbindung zustande kommt. Auch kann es sein, dass neuere CP-WLANs keine Router zulassen usw.

      Da kenne ich mich aber nicht mehr aus, ich nutze nur noch LTE.

  • Ach ja, zu Bluetooth kann ich nichts sagen, da ich das nicht nutze, wüsste vor Schreck auch nicht wofür. ;-)


    Hier steht was dazu:

    https://wiki.teltonika-networks.com/view/RUTX11_Bluetooth

  • Hallo Chris,


    was meinst Du mit "findet den Router"? Findet das Smartphone das WLAN oder bist Du mit dem WLAN verbunden und mit Eingabe von 192.168.1.1 kommst Du auf die Login-Seite vom Router?


    Wofür hast Du ein Passwort generiert, das für den Admin zur Anmeldung über die Webseite oder das fürs WLAN?

    Das Standardpasswort fürs WLAN, sofern nicht geändert, ist auf der Unterseite vom Router aufgedruckt.


    Wenn Du das WLAN-Passwort allerdings geändert hast und z.B. einen Tippfehler drin hast, dann hilft nur sich mit einem Laptop und Netzwerkkabel direkt drauf verbinden "192.168.1.1" ohne Gänsefüsschen eingeben, anmelden und prüfen ggf. korrigieren.


    Grüße, Frank

  • Hallo Frank,


    ich habe den Rutx11 nun im Wohnwagen verbaut und angeschlossen und mit einer Mimo Außenantenne verbunden. SIM Karte ist drin und aktiviert. 4 Balken Empfang.


    Soweit alles gut. Nur bekomme ich die Kopplung mit dem Smartphone nicht hin. Das Smartphone findet den Router. Gehe ich auf Verbinden und gebe das von mir im Router konfigurierte Passwort ein kommt die Meldung "Authentifizierungsfehler". Auch mit dem Passwort "admin01" kommt diese Meldung.


    Außerdem funktioniert die Bluetooth Verbindung nicht.


    Weiß Du da einen Rat?


    Beste Grüße


    Chris

  • Hallo,


    wollte soeben den RUTX11 im WW-Schrank befestigen und stelle fest, dass die bestellte Halterung nicht passt.


    https://voip.world/Teltonik-Me…0-RUTX11-LTE-Router-Serie


    Wie hast Du den RUTX11 befestigt?


    Viele Grüße


    Chris

  • Hallo Frank,
    ja, die Milenco Spiegelverlängerungen sind noch zu haben.


    Grüße
    Thomas

    • Klingt gut. Dann würde ich vorschlagen, 25 Euro wie angeboten, plus 5 Euro Versand müsste passen. Oder? Hast Du Paypal, dann kann ich über "Freunde senden" schnell bezahlen.

    • Hallo Frank
      perfekt - passt.


      Ja, ich habe Paypal - m.t.ringel@t-online.de


      Wie lautet Deine Adresse?


      Viele Grüße
      Thomas

    • Meine Adresse ist:
      Frank Grunewald
      Wallstr. 26
      55122 Mainz


      Geld geht gleich raus :-)


      Grüße, Frank

    • Hallo Frank
      die Meldung von Paypal ist schon angekommen.
      Wir verpacken heute Abend und versenden.


      Hier auch noch meine Kontaktdaten
      Thomas Ringel
      Buchenstraße 4
      73092 Heiningen


      Viele Grüße
      Thomas

    • Hallo Frank
      die Spiegel sind verpackt.
      Ich wünsche viele schöne Urlaube.


      Grüße Thomas